














 
<!DOCTYPE html>
<html lang="it">



<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"> 
    

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PCH3HP');</script>
	<!-- End Google Tag Manager -->


    






 



            <title>Ponte Morandi, la NASA dice: "Si muoveva dal 2015"</title>


    
        
     
    

      
            <link rel="canonical" href="https://www.quattroruote.it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html"/>
            
            <meta property="og:description" content="Secondo uno studio dell'agenzia governativa americana, il disastro di Genova si sarebbe forse potuto evitare elaborando i dati satellitari" /> 
            <meta name="description" content="Secondo uno studio dell'agenzia governativa americana, il disastro del 14 agosto 2018 si sarebbe forse potuto evitare. Leggi la notizia su Quattroruote.it" />
            <meta name="DC.date.issued" content="2019-08-10T14:39:00.000+02:00">
            
                <meta name="EdDateTime" content="2019/08/10">
            
            <meta name="EdImage" content="https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rbig/2019-ponte-morandi-nasa-01.jpg"/>
            <meta name="EdBlankInTitle" content=" - Quattroruote">

        <link rel="image_src" href="https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rbig/2019-ponte-morandi-nasa-01.jpg"/>
        <meta http-equiv="keywords" content="Ponte Morandi" />

        <meta property="og:url" content="https://www.quattroruote.it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html" />
        <meta property="og:title" content="Ponte Morandi - La NASA rivela: &quot;Si muoveva dal 2015&quot;" /> 
        <meta property="og:image" content="https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rbig/2019-ponte-morandi-nasa-01.jpg" />
        <meta content="Cronaca" itemprop="author" name="author"/>

        
        <meta name="keywords" content="Ponte Morandi" />
        <script type="text/javascript">var fbShareUrl = "https://www.quattroruote.it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.[GINDEX].html";</script>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon.png" rel="apple-touch-icon"/>
    <meta name="google-site-verification" content="sTRI609gtv-tN_9-eU098odqsv0hmCnL100PKdzmTEU" />
    <meta name="google-site-verification" content="1TyVRyELzPhOPoEAOI8FwV6qDayJ5kF020ruJe2D0As" />
	<meta name="google-site-verification" content="xmU7mYgpjRUInW2vheUEQckx5fvXsc1cC3-g58p7UzM" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" content="it_IT" />
    <meta property="og:site_name" content="Quattroruote.it" />
    <meta property="article:publisher" content="https://www.facebook.com/Quattroruote" />
    <meta property="fb:admins" content="100000622212193" />
    <meta property="fb:pages" content="301191491257" />
    <meta property="fb:app_id" content="178442348863473" />
    
    
    





<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- START OPTIMIZATION -->

<link type="text/css" rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/base1.min.css">
<!--link as="style" rel="preload" href="/etc/designs/quattroruote/2019/clientlibs/base1.min.css" onload="this.onload=null;this.rel='stylesheet'"-->

<script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>


<!-- END OPTIMIZATION -->



<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite/csrf.min.js"></script>


 

<!-- custom include for the specific page -->








<!-- OPTIMIZATION -->

	
<!-- custom template headlibs -->
<link rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/news.min.css" type="text/css">






<script type="application/javascript" src="https://p.drivek.it/dk_widget.js" charset="utf-8"></script>
<img src="https://ext.ligatus.com/conversion/?c=102015&a=21761" width="1" height="1" style="display:none;"/>

<!-- end custom template headlibs --> 

<script type="text/javascript" src="https://put.edidomus.it/asset/varie/ismobile.js"></script>

    

    






<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_funcs_trackWebtrekkEvents.min.js'></script>
<script type='text/javascript'>
var wtBrand = '';var wtModel = '';var wtAll = '';var wtBody = '';var sasMar = ''; var sasMod = '';
var sasAll = ''; var sasAA = '';var sasMM = '';var sasInfoCar = '';var lastTs=''; var driveKMar = ''; var driveKMod = '';
</script>
<script type='text/javascript'>
sasMar = ' ';
sasMod = ' ';
sasAll = ' ';
sasAA = ' ';
sasMM = ' ';
driveKMar = '';
driveKMod = '';
firstCarFuel = '';
isBenzina = false;
isDiesel = false;
isElettrica = false;
</script>
<script type='text/javascript'>
var isMobileFlag = isMobile.any();
var formatAdagio = 'fmt_edidomus_async';
var hideAdv=false;
if(!isMobileFlag){
var locationAdagio='QRT_NEWS_ALTRO'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=PONTEMORANDI/KWSALONI=/KWPBL=/KWANNO='
var formatsAdagio='BACKGROUND,WIDELEADERBOARD1,WIDELEADERBOARD2,HALFPAGE1,HALFPAGE2,HALFPAGE3,POPOVERLAY,INREAD'
var formatsAdagioDivs='BACKGROUND_advadagio,WIDELEADERBOARD1_advadagio,WIDELEADERBOARD2_advadagio,HALFPAGE1_advadagio,HALFPAGE2_advadagio,HALFPAGE3_advadagio,@BODY,@BODY'
var overlayFooter='FLOOR'
var overlayFooterActive='1'
}else{
hideAdv=false;
var locationAdagio='QRTMOBILE_NEWS_ALTRO'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=PONTEMORANDI/KWSALONI=/KWPBL=/KWANNO='
var formatsAdagio='MBOX1,MBOX2,MPOPOVERLAY,MINREAD'
var formatsAdagioDivs='MBOX1_advadagio,MBOX2_advadagio,@BODY,@BODY'
var overlayFooter='MFLOOR'
var overlayFooterActive='1'
}
if(document.location.href.indexOf('/traffico')>0 && window.innerWidth<960){
formatsAdagio = formatsAdagio.replace('WIDELEADERBOARD,BACKGROUND,','');
formatsAdagioDivs = formatsAdagioDivs.replace('WIDELEADERBOARD_advadagio,BACKGROUND_advadagio,','');
}
var KWPBL = '';
</script>

<script type="text/javascript">

		function writePopCookie (c_name) {
		    document.cookie = c_name+"=true; path=/";
		}
		
		function getPopCookie(c_name) {
		    if (document.cookie.length > 0) {
		        c_start = document.cookie.indexOf(c_name + "=");
		        if (c_start != -1) {
		            c_start = c_start + c_name.length + 1;
		            c_end = document.cookie.indexOf(";", c_start);
		            if (c_end == -1) {
		                c_end = document.cookie.length;
		            }
		            return unescape(document.cookie.substring(c_start, c_end));
		        }
		    }
		    return "";
		}
		
		if(formatsAdagio.indexOf("MPOPOVERLAY")>=0){
			if(getPopCookie("showMpop")==''){
				if(formatsAdagio.indexOf(",MPOPOVERLAY")>=0){
					formatsAdagio = formatsAdagio.replace(",MPOPOVERLAY","");
					formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
				}else{
					formatsAdagio = formatsAdagio.replace("MPOPOVERLAY,","");
					formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
				}
			}
			
			writePopCookie("showMpop", "true");
		}else{
			if(formatsAdagio.indexOf("POPOVERLAY")>=0){
				if(getPopCookie("showpop")==''){
					if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
						formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
						formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
					}else{
						formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
						formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
					}
				}
				
				writePopCookie("showpop", "true");
			}
		}
		
		if(isMobile.screenMax()){
			if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
				formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
				formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
			}else{
				formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
				formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
			}
		}
		
		

		var formatsAdagioArray = formatsAdagio.split(',');
		var formatsAdagioDivsArray = formatsAdagioDivs.split(',');
		
		var formatsAdagioArrayRefresh = Array();
		var formatsAdagioDivsArrayRefresh = Array();
		var locationAdagioRefresh = '';
		
		//used for send gallery size
		var wtCp30 = "";
</script>


<script type="text/javascript">
		function setCookie(cname, cvalue, exdays) {
		    var d = new Date();
		    d.setTime(d.getTime() + (exdays*24*60*60*1000));
		    var expires = "expires="+d.toUTCString();
		    document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
		}

		function getCookie(cname) {
		    var name = cname + "=";
		    var ca = document.cookie.split(';');
		    for(var i=0; i<ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0)==' ') c = c.substring(1);
		        if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
		    }
		    return "";
		}

		
		try{
		function getLocation() {
		    
		    var geoPerm = getCookie("qrtGeolocationPerm");
		    if (geoPerm != 'deny') {
		        var okvalues = false;
		        if (geoPerm == 'grant') {
		            var lon = getCookie("qrtLong");
		            var lat = getCookie("qrtLat");
		            if (lon != "" && lat != "") {
		                edidomusLon = lon;
		                edidomusLat = lat;
		            }
		            else if (navigator.geolocation) {
		                navigator.geolocation.getCurrentPosition(processPosition, handleErrorPosition);
		            } else {
		                setCookie("qrtGeolocationPerm", "deny", 1);
		            }
		        } 
		        else if (navigator.geolocation) {
		            navigator.geolocation.getCurrentPosition(processPosition, handleErrorPosition);
		        } else {
		            setCookie("qrtGeolocationPerm", "deny", 1);
		        }
		    }
		}

		function processPosition(position) {

		    edidomusLon = position.coords.longitude;
		    edidomusLat = position.coords.latitude;
		    
		    setCookie("qrtGeolocationPerm", "grant", 365);
		    setCookie("qrtLong", edidomusLon, 365);
		    setCookie("qrtLat", edidomusLat, 365);
		    location.reload();
		}

		function handleErrorPosition(error) {
		    
		    if (error.code == error.PERMISSION_DENIED) {
		        setCookie("qrtGeolocationPermin", "deny", 1);
		    }
		}
		

		getLocation();
		}catch(ex){}

		(function (n, e, o, d, a, t, a) {
           var x = n.createElement(e),
                   s = n.getElementsByTagName(e)[0];
           x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o + d;
           x.async = a;
           s.parentNode.insertBefore(x, s);
       })(document, 'scr' + 'ipt', '.neodatagroup.com/uploads/js/', 'edidomus_async.js', 1, location, 1);
       var _edidomus = {};
       _edidomus.Q = [];
       _edidomus.Q.push(['display', function () {
    	if(!hideAdv){
               _edidomus.B.setFormat(formatAdagio);
               _edidomus.B.setBaseLocation(locationAdagio);
               _edidomus.B.setPositionId([formatsAdagioDivsArray]);
               _edidomus.B.setElementId([formatsAdagioArray]);
               _edidomus.B.setKeyword(keywordAdagio);
               $(document).ready(function(){
             	  _edidomus.B.makeCall();
             	});
    	}
	    }]);


       /*LISTNER EVENTO noAdvMpopoverlay*/
       var previous = 0;
       var minScrollTop = 0;
       if(!isMobileFlag)
    	   minScrollTop = 400;
    	   
       if(overlayFooterActive=="1")
       	document.addEventListener('noAdvMpopoverlay', callAdFloor,false);
        
       function callAdFloor(e) {
           /* LISTNER SU EVENTO SCROLL PER INTERCETTARE IL PRIMO SCROLLING UP */
           previous = window.scrollY;
           document.addEventListener('scroll', scrollUpFloorAdAdagio, false);
       }
       
       function scrollUpFloorAdAdagio(){       
       	   if(window.scrollY < previous && $(window).scrollTop()>minScrollTop){
       	        // SCROLL UP    
       	        _edidomus.B.setFormat(formatAdagio);
       	        _edidomus.B.setBaseLocation(locationAdagio);
       	        _edidomus.B.setPositionId(['@BODY']);
       	        _edidomus.B.setElementId([overlayFooter]);
       	        _edidomus.B.setKeyword(keywordAdagio);
       	        _edidomus.B.makeCall();    
       	        // LA CHIAMATA VA EFFETTUATA SOLO AL PRIMO SCROLL UP, RIMUOVO LISTNER
       	        document.removeEventListener('noAdvMpopoverlay',callAdFloor,false);
       	        document.removeEventListener('scroll',scrollUpFloorAdAdagio,false);
       	   }
       	 
       	   previous = window.scrollY;
       	}
    </script>


<script type="text/javascript">
	function refreshBanner(){
		
		    try{
		    	if(!hideAdv){
		    		 _edidomus.B.setFormat(formatAdagio);    		 
             if(locationAdagioRefresh=='')
            	 locationAdagioRefresh = locationAdagio;
             
             /*if(locationAdagio=='QRT_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRT_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRT_NEWS_ALTRO')
		    			 locationAdagioRefresh = 'QRT_NEWS_REFRESH';
		    		 if(locationAdagio=='QRTMOBILE_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRTMOBILE_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRTMOBILE_NEWS_ALTRO')
		             locationAdagioRefresh = 'QRTMOBILE_NEWS_REFRESH';*/
             
            _edidomus.B.setBaseLocation(locationAdagioRefresh);
		    		if(formatsAdagioArrayRefresh.length==0){
			    		for(i=0;i<formatsAdagioArray.length;i++){
			    			if(formatsAdagioArray[i]!='INREAD' && formatsAdagioArray[i]!='POPOVERLAY' && formatsAdagioArray[i]!='MINREAD' && formatsAdagioArray[i]!='MPOPOVERLAY'){
			    				formatsAdagioArrayRefresh.push(formatsAdagioArray[i]);
			    				formatsAdagioDivsArrayRefresh.push(formatsAdagioDivsArray[i]);
			    			}
			    		}
		    		}
	                _edidomus.B.setPositionId([formatsAdagioDivsArrayRefresh]);
	                _edidomus.B.setElementId([formatsAdagioArrayRefresh]);
	                _edidomus.B.setKeyword(keywordAdagio);
	                _edidomus.B.makeCall();
		    	}
		    }catch(ex){}
	    
	}
	
	function refreshCustomBanner(customFormats,customDivs){
		try{
			if(true && !hideAdv){
				_edidomus.B.setFormat("fmt_edidomus_async");
				if(locationAdagioRefresh=='')
					locationAdagioRefresh = locationAdagio;
				_edidomus.B.setBaseLocation(locationAdagioRefresh);
				if(customDivs)
						_edidomus.B.setPositionId(customDivs);
				else
						_edidomus.B.setPositionId(formatsAdagioDivsArrayRefresh);
				if(customFormats)
						_edidomus.B.setElementId(customFormats);
				else
						_edidomus.B.setElementId(formatsAdagioArrayRefresh);
				_edidomus.B.setKeyword(keywordAdagio);
				_edidomus.B.makeCall();
			}
		}catch(ex){}
	}
	
	
	function downloadSpecialPdf(){
		trackLink("speciale.marchionne.click");
	 $.ajax({
         type: "POST",
         dataType: "json",
         async: true,
         cache: false,
         data:{op:"check"},
         url: "/bin/quattroruote/servlet/download",
         success: function(response) {
             if (response) {
            	 if(response.result=="NOLOGGED")
            		 showLoginBox();
            	 else
            		 if(response.result=="NOPROFILE")
            			 document.location.href="/profilo/registrazione_step2.html?confirmStatus=5"
            		 else{
            			 trackLink("speciale.marchionne.download");
            			 document.location.href="/bin/quattroruote/servlet/download";
            		 }
             }
         },
         error: function() {
         }
     });
	}
</script>


    

    
    
    <script type="text/javascript">var refreshPage = 0;</script>
	  

   
	

		<!-- OPTIMIZATION -->
		

		<!-- 
		<script src="//player.h-cdn.com/loader.js?customer=editorialedomus" crossorigin="anonymous" async></script>
		 -->
		<!-- BeMap starts tracking -->
		<script type="text/javascript" async="1"> ;
		  ;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalSnowplowNamespace=p.GlobalSnowplowNamespace||[];
		  p.GlobalSnowplowNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)
		  };p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;
		  n.src=w;g.parentNode.insertBefore(n,g)}}(window, document, "script", "//d1fc8wv8zag5ca.cloudfront.net/2.6.1/sp.js", "trackerProd"));
		</script>
		<!-- BeMap stops tracking -->
	  
</head>







<body>

	<!-- <script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>-->



 
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCH3HP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


<div id="POPOVERLAY_advadagio" style="overflow:hidden" class="padd"></div>
<div class="inread">
<div id="INREAD_advadagio"></div>
<div id="MINREAD_advadagio"></div></div>



<div id="alertBox" class="alert-box" style="display:none">
    <p style="font-size:19px;margin:0px;line-height: 16px;" id="alertMsg"></p>
    <br/>
    <a class="my-button btn-hide" id="closeBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="closeCustomBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="cancelBox" style="display:none;" href="#" onclick="closeBox();return false;">Annulla</a>
</div>









   <div class="editorial_bar"></div>

   <div id="BACKGROUND_advadagio" class="c-adv c-adv--skin"></div>
   
   















<!-- START OPTIMIZATION -->

	

















<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-left modal" data-modal-type="overlay1" id="modal-navmain" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-navmain" data-js-component="navmain">
                    <div class="c-wrapper c-wrapper--w1">
                    <!-- BEGIN PARSYS -->
                        <div class="text-center md-margin-bottom-45">
                            <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
                                <img class="c-sitelogo__img1 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
                                <img class="c-sitelogo__img2 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
                                <span class="sr-only">
                                    Quattroruote
                                </span>
                            </a>
                            <!-- .c-sitelogo -->                        
                        </div>
                        
                             
														
															
															
																<div class="row row--style2 md-margin-bottom-20">
																
															
																<div class="col-xs-12 visible-xs" style="padding: 0 !important;">
		                                <br class="c-navmain__placeholder--areamyq-mobile" style="display:none;" aria-hidden="true" />
		                            </div>
		                            <div class="c-intro c-intro--style2 col-xs-12 visible-xs c-navmain__box c-navmain__area-inevidenza">
		                                <a href="#" class="c-intro__title">
		                                    In evidenza
		                                </a>
		                                <div class="c-intro__content">
		                                <!-- BEGIN PARSYS -->
		                                  <nav class="c-nav3">
		                                      <ul class="row">
								                        	
							                        		
																								<li class="col-xs-6">
																									<a href="/listino/" target='_self' title="Listino">Listino</a>
																								</li>
																							
																								<li class="col-xs-6">
																									<a href="/prove/" target='_self' title="Prove">Prove</a>
																								</li>
																							
																								<li class="col-xs-6">
																									<a href="/magazine/2019/agosto-2019-768.html" target="_self" title="Rivista">Rivista</a>
																								</li>
																							
																								<li class="col-xs-6">
																									<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
																								</li>
																							
																								<li class="col-xs-6">
																									<a href="https://www.quattroruote.it/quotauto/" target="_blank" title="Quotazioni">Quotazioni</a>
																								</li>
																							
								                        </ul>                                           
		                                  </nav>
		                                  <!-- .c-nav3 -->
		                
		                                <!-- END PARSYS -->
		                                </div>
		                                <!-- .c-intro__content -->
		                            </div>
		                            <!-- .c-intro -->
		                            
		                            <div class="c-intro c-intro--style3 col-sm-4 c-navmain__box visible-xs">
		                                <a href="/" class="c-intro__title">
		                                    Home
		                                </a>
		                            </div>
		                            <!-- .c-intro -->
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 ">
								                            
								                            
								                            	
																								<a href="/news/" class="c-intro__title" target='_self' title="NEWS">NEWS</a>
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				 
                                                    	
								                        	
								                        		 <div class="c-intro__content zaux-foldable__content">
									                        		<nav class="c-nav3">
										                            <ul class="row hm-level-1 collapsed-menu">
										                            	
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/cronaca/" target='_self' title="Cronaca">Cronaca</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/industria-finanza/" target='_self' title="Industria e Finanza">Industria e Finanza</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/tecnologia/" target='_self' title="Tecnologia">Tecnologia</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/mercato/" target='_self' title="Mercato">Mercato</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/eventi/" target='_self' title="Eventi">Eventi</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/viabilita/" target='_self' title="Viabilità">Viabilità</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/curiosita/" target='_self' title="Curiosità">Curiosità</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/ecologia/" target='_self' title="Eco news">Eco news</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/sport/" target='_self' title="Sport">Sport</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/ultimora/" target='_self' title="Tutte le news ">Tutte le news >></a></li>
										                                
										                            </ul>
										                           </nav>
									                           </div>
									                           
								                            
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
										        
															
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-8 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push">
								                            
								                            
								                            	
																								<a href="/auto/" class="c-intro__title" target='_self' title="AUTO">AUTO</a>
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				 
                                                    	
								                        	
								                        		 <div class="c-intro__content zaux-foldable__content">
									                        		<nav class="c-nav3">
										                            <ul class="row hm-level-1 collapsed-menu">
										                            	
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/auto/novita/" target='_self' title="NOVITÀ">NOVITÀ</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/listino/" target='_self' title="LISTINO">LISTINO</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/prove/" target='_self' title="PROVE">PROVE</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/opinioni/auto" target='_self' title="OPINIONI">OPINIONI</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/foto/" target='_self' title="Foto">Foto</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="http://tv.quattroruote.it" target="_self" title="VIDEO">VIDEO</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="https://www.quattroruote.it/auto-usate/" target="_self" title="USATO">USATO</a></li>
										                                
											                                <li class="col-sm-6 col-sm-4">
											                                	<a class="" href="/news/ruoteclassiche.html" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a></li>
										                                
										                            </ul>
										                           </nav>
									                           </div>
									                           
								                            
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
																</div> 
															
										        
															
															
																<div class="row row--style2 md-margin-bottom-20">
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 ">
								                            
								                            
								                            	
																								<a href="/news/utilita.html" class="c-intro__title" target="_self" title="UTILITÀ">UTILITÀ</a>
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				 
                                                    	
								                        	
								                        		 <div class="c-intro__content zaux-foldable__content">
									                        		<nav class="c-nav3">
										                            <ul class="row hm-level-1 collapsed-menu">
										                            	
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/assicurazioni/" target='_self' title="Assicurazioni">Assicurazioni</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/burocrazia/" target='_self' title="Burocrazia">Burocrazia</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/multe/" target='_self' title="Multe">Multe</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/news/sicurezza/" target='_self' title="Sicurezza">Sicurezza</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/guide/" target='_self' title="Guide">Guide</a></li>
										                                
										                            </ul>
										                           </nav>
									                           </div>
									                           
								                            
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
										        
															
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push">
								                            
								                            
								                            	
																								<a href="/business/" class="c-intro__title" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				 
                                                    	
								                        	
								                        		 <div class="c-intro__content zaux-foldable__content">
									                        		<nav class="c-nav3">
										                            <ul class="row hm-level-1 collapsed-menu">
										                            	
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/business/noleggio/" target='_self' title="NOLEGGIO">NOLEGGIO</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/business/aziende/" target='_self' title="Aziende">Aziende</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/lavoro/news-lavoro/" target='_self' title="LAVORO">LAVORO</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/speciali/fleet-e-business-day.html" target="_self" title="Fleet&Business Day">Fleet&Business Day</a></li>
										                                
										                            </ul>
										                           </nav>
									                           </div>
									                           
								                            
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
										        
															
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push">
								                            
								                            
								                            	
																								<a href="/saloni-auto.html" class="c-intro__title" target="_self" title="SALONI AUTO">SALONI AUTO</a>
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				 
                                                    	
								                        	
								                        		 <div class="c-intro__content zaux-foldable__content">
									                        		<nav class="c-nav3">
										                            <ul class="row hm-level-1 collapsed-menu">
										                            	
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto/salone-di-tokyo.html" target="_self" title="Salone di Tokyo">Salone di Tokyo</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto/salone-di-ginevra.html" target="_self" title="Salone di Ginevra">Salone di Ginevra</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto/salone-di-detroit.html" target="_self" title="Salone di Detroit">Salone di Detroit</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto/salone-di-shanghai.html" target="_self" title="Salone di Shanghai">Salone di Shanghai</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto/salone-di-parigi.html" target="_self" title="Salone di Parigi">Salone di Parigi</a></li>
										                                
											                                <li class="col-sm-6 col-sm-6">
											                                	<a class="" href="/saloni-auto.html" target="_self" title="Tutti i saloni ">Tutti i saloni >></a></li>
										                                
										                            </ul>
										                           </nav>
									                           </div>
									                           
								                            
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
																</div> 
															
										        
															
															
																<div class="row row--style2 md-margin-bottom-20">
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-12 c-intro c-navmain__box ">
								                            
								                            
								                            	
																								<a href="/mondo-quattroruote.html" class="c-intro__title" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
																							
									                            
								                            
										                        
												                        <div class="c-intro__content">
															                    <nav class="c-nav3 c-nav3--style2 text-center">
															                        <ul class="row">
															                        	
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/opinioni/auto" target='_self' title="OPINIONI AUTO" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-qadvisor icon-Icona_Menu_QAdvisor"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">OPINIONI AUTO</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/quotauto/" target='_self' title="QUOTAZIONI" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-quotauto icon-Icona_Menu_Quotauto"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">QUOTAZIONI</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="http://assicurazioni-auto.quattroruote.it/" target="_self" title="ASSICURA AUTO" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-insurance icon-Icona_Assicurazione2"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">ASSICURA AUTO</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/qtagliando-auto.html" target="_self" title="CALCOLA TAGLIANDO" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-qtagliando icon-Icona_Menu_QTagliando"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">CALCOLA TAGLIANDO</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/pneumatici-online/" target='_self' title="PNEUMATICI" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-tires icon-Icona_Menu_Pneumatici"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">PNEUMATICI</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="https://blog.quattroruote.it/" target="_self" title="BLOG" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-blog-2 icon-blog-2"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">BLOG</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="http://forum.quattroruote.it" target="_self" title="FORUM" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-blog icon-Icona_Menu_Blog"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">FORUM</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/shop/prove-pdf.html" target="_self" title="PROVE PDF" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-testpdf icon-Icona_Menu_ProvePDF"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">PROVE PDF</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="/shop/archivio-digitale.html" target="_self" title="ARCHIVIO DIGITALE" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-archiviodigitale icon-archiviodigitale"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">ARCHIVIO DIGITALE</span>
															                                </a>
															                            </li>
															                           
															                            <li class="col-xs-3 col-lg-c2">
															                                <a href="http://tv.quattroruote.it" target="_blank" title="Quattroruote TV" class="zaux-hl zaux-hl--1"><span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                                        <span class="mondo-qtr-lnk m-qtr-tv icon-icona-tv"></span>
															                                    </span>
															                                    <span class="zaux-hl__lbl">Quattroruote TV</span>
															                                </a>
															                            </li>
															                           
															                        </ul>
															                    </nav>
															                	</div>
										                                  
											                </div>
											                
											                
											                
											                
											               
																</div> 
															
										        
															
															
																<div class="row row--style2 md-margin-bottom-20">
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 c-intro c-navmain__box ">
								                            
								                            
								                            	
																							<span class="c-intro__title" >RIVISTA</span>
								                          
																							
									                            
								                            
										                        
											                        
												                       
																			
																				<div class="c-intro__content">
                    											<div class="c-text1 c-text1--v1 c-text1--v1-blacklinks">
                        										<p>
                            									<a href="/magazine/2019/agosto-2019-768.html">
							                                <img class="lazyload zaux-media-item hidden-xs pull-left" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://statics.quattroruote.it/magazine/2019/agosto-2019-768/jcr:content/image.img2.square.jpg/1563975759728.jpg" width="92" height="122" alt=""/>
                                							La rivista <b>Quattroruote</b> è disponibile in versione <b>cartacea</b> e <b>digitale</b>.
                            									</a>
                        										</p>
                    										</div>
                											</div>										                         													                         
																			      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
										        
															
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 c-intro c-navmain__box push">
								                            
								                            
								                            	
																							<span class="c-intro__title" >SEGUI QUATTRORUOTE</span>
								                          
																							
									                            
								                            
										                        
											                        
												                       
																			
																				
																				<div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15">
																			    <a href="http://loves.quattroruote.it/" class="c-tinysocial__qrt" target="_blank" title="Quattroruote Loves">
																			        <span class="icon-Icona_Cuore_Outline"></span>
																			    </a>
																			    <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
																			        <span class="icon-Icona_Social_YouTube"></span>
																			    </a>
																				  <a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
																				      <span class="icon-Icona_Social_FB"></span>
																				  </a>
																				  <a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
																				      <span class="icon-Icona_Social_Twitter"></span>
																				  </a>
																				  <a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
																				      <span class="icon-Icona_Social_Instagram_Outline"></span>
																				  </a>
																				  <a href="#" onclick="openFeed();return false;" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
																				      <span class="icon-Icona_Wifi"></span>
																				  </a>
																				</div>
																				 
																				 
																				 	<div class="c-text1 c-text1--v1 c-text1--v1-redlinks"><p><a href="https://www.quattroruote.it/contatti.html" class="hl"><u>Clicca qui</u></a> per accedere ai contatti</p>
<p style="margin-top: 8px;"><a href="https://www.quattroruote.it/redazione/index.html">Conosci tutta la Redazione</a></p></div> 
																				 
                                                    	
								                        	
								                    	      
																	    
											                    
											                </div>
											                
											                
											                
											                
											               
										        
															
																
																	
							                
											                	
											                
											                	 
											                	
											                	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push area-myq-wrap hidden-xs">
								                            
								                            
									                            
									                            	<div class="hidden-xs">
									                            		<br class="c-navmain__placeholder--areamyq-desktop" style="display:none;" aria-hidden="true" />
									                            		<div class="c-intro c-navmain__box c-navmain__area-myq">
										                            	
										                            		<span class="c-intro__title">AREA MYQ</span>
										                            	
										                            	<div class="c-intro__content hidden visible-xs">
												                        <div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
												                            <div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                                Accedi alla tua area MyQ 
												                            </div>
												                            <div class="row">
												                                <div class="col-xs-6 col-sm-6">
												                                    <a class="btn zaux-btn-1 zaux-btn-1--red1 qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}">
												                                        Accedi
												                                    </a>
												                                </div>
												                                <div class="col-xs-6 col-sm-6">
												                                    <a class="btn zaux-btn-1 zaux-btn-1--txtred1 qrt-trigger-login-box" href="#">
												                                        Registrati
												                                    </a>
												                                </div>                        
												                            </div>
												                        </div>
												                        <div class="zaux-user-logged-visible userLogged" style="display:none !important;">
												                            <a href="#" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                                ESCI
												                            </a>
												                            <div class="c-text1 c-text1--v1">
												                                <p class="menu-welcome-message"></p>
												                            </div>
												                            <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                                <div class="zaux-foldable__content">
												
												                                    <nav class="c-nav3">
												                                        <ul class="row">
													                                        
																				                            	
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" target="_self" title="I miei dati">I miei dati</a></li>
																				                                
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				                                
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" target="_self" title="le mie auto">le mie auto</a></li>
																				                                
																			                            
											                                            <li class="col-sm-6 visible-xs">
											                                                <a href="#" class="hm-logout-btn qrt-trigger-logout-box">Esci</a><
											                                            </li>
												                                        </ul>
												                                    </nav>
												                                </div>
												                            </div>
												                        </div>
												                    </div>
									                            	</div>
									                            	</div>
								                            	
								                            
										                        
											                        
											                        <div class="c-intro__content">
												                        <div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
												                            <div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                                <p>Accedi alla tua area MyQ</p> 
												                            </div>
												                            <div class="row">
												                                <div class="col-xs-6 col-sm-6">
												                                    <a class="btn zaux-btn-1 zaux-btn-1--red1 qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}">
												                                        Accedi
												                                    </a>
												                                </div>
												                                <div class="col-xs-6 col-sm-6">
												                                    <a class="btn zaux-btn-1 zaux-btn-1--txtred1 qrt-trigger-login-box" href="#">
												                                        Registrati
												                                    </a>
												                                </div>                        
												                            </div>
												                        </div>
												                        <div class="zaux-user-logged-visible userLogged" style="display:none !important;">
												                            <a href="#" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                                ESCI
												                            </a>
												                            <div class="c-text1 c-text1--v1">
												                                <p class="menu-welcome-message"></p>
												                            </div>
												                            <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                                <div class="zaux-foldable__content">
												
												                                    <nav class="c-nav3">
												                                        <ul class="row">
													                                        
																				                            	
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" target="_self" title="I miei dati">I miei dati</a></li>
																				                                
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				                                
																					                                <li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" target="_self" title="le mie auto">le mie auto</a></li>
																				                                
																			                            
											                                            <li class="col-sm-6 visible-xs">
											                                                <a href="#" class="hm-logout-btn" onclick="logout();return false;">Esci</a><
											                                            </li>
												                                        </ul>
												                                    </nav>
												                                </div>
												                            </div>
												                        </div>
												                    </div>
											                            
											                    
											                </div>
											                
											                
											                
											                
											               
																</div> 
															
										        
                        
                    <!-- END PARSYS -->
                    </div>
                    <!-- .c-wrapper -->
                </div>
                <!-- .c-navmain -->        
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div> 


<script type="text/javascript">      
    function openFeed(){
    	var link="https://www.quattroruote.it/content/"+"quattroruote/it/listino/feeds/newsRss/feed.xml";
        window.open(link);
    }
</script>



			
							

										
<header id="header" class="c-header" data-js-component="header">
    <div class="c-wrapper c-wrapper--w1">
        <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
		    <img class="c-sitelogo__img1 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
		    <img class="c-sitelogo__img2 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
		
		    <span class="sr-only">
		        Quattroruote
		    </span>
		</a>
    <div class="c-header__row">
        <div class="c-header__left">
            <ul>
                <li>
                    <button class="c-header__btn-navmain zaux-btn-reset">
                        <span class="icon-Icona_Menu"></span>
                    </button>
                </li>
            </ul>
        </div>
        <div class="c-header__right">
            <ul>
                <li>
                    <button class="c-header__btn-search zaux-btn-reset">
                        <span class="icon-Icona_Cerca"></span>
                    </button>
                </li>
                <li>
                   <!-- IF NOT LOGGED -->
                    <a href="#" class="c-header__btn-login zaux-btn-reset zaux-user-logged-hidden userNotLogged qrt-trigger-login-box" name="{ct:'link.qrt.login'}" style="display:none;">
                        <span class="c-header__btn-login-desktop text-uppercase hidden-xs">
                            Accedi
                        </span>
                        <span class="c-header__btn-login-mobile visible-xs">
                            <span class="icon-login-mobile"></span>
                        </span>
                    </a>
                    <!-- IF LOGGED -->
                    <a href="/community/MyQHome.html" class="c-header__btn-user-profile zaux-btn-reset zaux-user-logged-visible userLogged" style="display:none;">
                        <img id="userImage" class="zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="30" height="30"/>
                    </a>
                </li>
            </ul>
            























    
<form id="logoutForm" action="/news/news.html.login/j_logout" method="post">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name=":redirect" value="/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html"/>
</form>
    <!-- LOGIN/REGISTRAZIONE -->
<div id="formLogin" style="display:none;width:320px;">
<form id="loginForm" class="col-sm-12 col-xs-9" action="/news/news.html.login/j_qrt_security_check" method="post" style="width:280px;">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name="sling.auth.redirect" id="redirectLogin" value="/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html"/>
</form>      
</div>
<div id="formDem" style="display:none;">
    <h3>Ciao <strong id="namesurnamedem"></strong></h3>
    <div class="msgDem" id="step1dem">
        <p>Attiva l'iscrizione alla nostra newsletter promozionale!</p>
        <p>Subito per te in regalo uno sconto del 15% sui prodotti digitali di Quattroruote, acquistabili sul nostro negozio online.</p>
        <a href="#" class="btnDem ok" onclick="activateDem();return false;"><span>Attiva iscrizione</span></a><br />
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Ricordamelo pi&ugrave; tardi</span></a>
    </div>
    <div class="msgDem" id="step2dem" style="display:none;">
        <p>Grazie per esserti iscritto alla nostra newsletter promozionale. Ti abbiamo inviato una email con il codice sconto.</p>
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Chiudi</span></a>
    </div>
</div>
<script type="text/javascript">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</script>

	
        </div>
        <!-- .c-header__right -->
    </div>
    <!-- .c-header__row -->
    <div class="c-header__row">
        <div class="c-header__left">
            <nav class="c-nav2 " data-js-component="nav2">
                
             		
						    <ul class="c-nav2__menu c-nav2__menu--lv1">
						        <li class="c-nav2__item c-nav2__item--hidden">
						            <a href="/">
						                Home
						            </a>
						            <div class="c-nav2__submenu-variation show-on-sticky-header" data-qrt-area="home1">
						                <div>
						                    <ul class="desktop-breadcrumbs header-breadcrumbs c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style2">
						                        
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/" title='NEWS'>NEWS</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/auto/" title='AUTO'>AUTO</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/utilita.html" title="UTILITÀ">UTILITÀ</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/business/" title='FLEET&BUSINESS'>FLEET&BUSINESS</a>					
																			</li>
																			
						                    </ul>
						                    <!-- .c-nav2__menu -->
						                    
						                    <ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
						                        <li class="c-nav2__item">
						                            <a href="#" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
						                                Naviga per marca
						                            </a>
						                        </li>
						                    </ul>
						                    <!-- .c-nav2__menu -->
						
						                </div>
						            </div>
						            <!-- .c-nav2__submenu-variation -->
						        </li>
						        
						        
										
												<li id="li_0" area="news" class="c-nav2__item li-level-1  " >
													<a class="" href="/news/" target='_self' title="NEWS">NEWS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_0_0" area="" class="li-level-2 c-nav2__item selected c-nav2__item--current  ">
																		
																				<a target="_self" href="/news/cronaca/" title='Cronaca'>Cronaca</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/industria-finanza/" title='Industria e finanza'>Industria e finanza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tecnologia/" title='Tecnologia'>Tecnologia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/mercato/" title='Mercato'>Mercato</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/eventi/" title='Eventi'>Eventi</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/viabilita/" title='Viabilità'>Viabilità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/curiosita/" title='Curiosità'>Curiosità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/ecologia/" title='Eco news'>Eco news</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_8" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/sport/" title='Sport'>Sport</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_9" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/ultimora/" title='Tutte le News'>Tutte le News</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_1" area="auto" class="c-nav2__item li-level-1  " >
													<a class="" href="/auto/" target='_self' title="AUTO">AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_1_0" area="novita-sez" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/auto/novita/" title='Novità'>Novità</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_0_0" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/nuovi-modelli/" target='_self' title="Nuovi Modelli">Nuovi Modelli</a>
																									</li>
																								
																									<li id="li_1_0_1" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/foto-spia/" target='_self' title="Foto spia">Foto spia</a>
																									</li>
																								
																									<li id="li_1_0_2" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/concept/" target='_self' title="Concept Car">Concept Car</a>
																									</li>
																								
																									<li id="li_1_0_3" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/accessori/" target='_self' title="Accessori">Accessori</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_1" area="prove" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/prove/" title='Prove'>Prove</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/primo-contatto/" target='_self' title="Primo contatto">Primo contatto</a>
																									</li>
																								
																									<li id="li_1_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/prove-strada/" target='_self' title="Prove su strada">Prove su strada</a>
																									</li>
																								
																									<li id="li_1_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/news/diario_di_bordo.html" target="_self" title="Diario di bordo">Diario di bordo</a>
																									</li>
																								
																									<li id="li_1_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/tempo-giro/" target='_self' title="Tempo sul giro">Tempo sul giro</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/listino/" title='Listino'>Listino</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_2_0" class="li-level-3 " area="NEW">
																										<a class="directLink" href="/listino/" target='_self' title="Listino del nuovo">Listino del nuovo</a>
																									</li>
																								
																									<li id="li_1_2_1" class="li-level-3 " area="ARCHIVE">
																										<a class="directLink" href="/archivio/listino/" target='_self' title="Listino archivio">Listino archivio</a>
																									</li>
																								
																									<li id="li_1_2_2" class="li-level-3 " area="VCL">
																										<a class="directLink" href="/vcl/" target='_self' title="Listino VCL">Listino VCL</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_3" area="usato" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="https://www.quattroruote.it/auto-usate/" title="Usato">Usato</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_3_0" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/" target="_self" title="AUTO USATE">AUTO USATE</a>
																									</li>
																								
																									<li id="li_1_3_1" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/veicoli-commerciali" target="_self" title="VEICOLI COMMERCIALI">VEICOLI COMMERCIALI</a>
																									</li>
																								
																									<li id="li_1_3_2" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/auto-epoca" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/foto/" title='Foto'>Foto</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://tv.quattroruote.it" title="Video">Video</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/opinioni/auto" title='Opinioni'>Opinioni</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_6_0" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/auto" target='_self' title="AUTO">AUTO</a>
																									</li>
																								
																									<li id="li_1_6_1" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/attivita" target='_self' title="ATTIVITÀ">ATTIVITÀ</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="/news/ruoteclassiche.html" title="Ruoteclassiche">Ruoteclassiche</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
						                        <li class="c-nav2__item">
						                            <a href="#" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
						                                Naviga per marca
						                            </a>
						                        </li>
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_2" area="utilita" class="c-nav2__item li-level-1  " >
													<a class="" href="/news/utilita.html" target="_self" title="UTILITÀ">UTILITÀ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_2_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/assicurazioni/" title='Assicurazioni'>Assicurazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/burocrazia/" title='Burocrazia'>Burocrazia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/multe/" title='Multe'>Multe</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/sicurezza/" title='Sicurezza'>Sicurezza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_4" area="guide" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/guide/" title='Guide'>Guide</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_2_4_0" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/auto-usate.html" target="_self" title="Dossier auto usate">Dossier auto usate</a>
																									</li>
																								
																									<li id="li_2_4_1" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/video-tutorial.html" target="_self" title="Video Tutorial">Video Tutorial</a>
																									</li>
																								
																									<li id="li_2_4_2" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tasse-automobilistiche.html" target="_self" title="Tasse automobilistiche">Tasse automobilistiche</a>
																									</li>
																								
																									<li id="li_2_4_3" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/multe.html" target="_self" title="Multe">Multe</a>
																									</li>
																								
																									<li id="li_2_4_4" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/componenti-auto.html" target="_self" title="Componenti auto">Componenti auto</a>
																									</li>
																								
																									<li id="li_2_4_5" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/revisione.html" target="_self" title="Revisione">Revisione</a>
																									</li>
																								
																									<li id="li_2_4_6" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/assicurazioni.html" target="_self" title="Assicurazioni">Assicurazioni</a>
																									</li>
																								
																									<li id="li_2_4_7" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patente.html" target="_self" title="Patente">Patente</a>
																									</li>
																								
																									<li id="li_2_4_8" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patenti-speciali.html" target="_self" title="Patenti Speciali">Patenti Speciali</a>
																									</li>
																								
																									<li id="li_2_4_9" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/finanziamenti.html" target="_self" title="Finanziamenti">Finanziamenti</a>
																									</li>
																								
																									<li id="li_2_4_10" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/problemi-con-l-auto.html" target="_self" title="Problemi con l'auto">Problemi con l'auto</a>
																									</li>
																								
																									<li id="li_2_4_11" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/pneumatici.html" target="_self" title="Pneumatici">Pneumatici</a>
																									</li>
																								
																									<li id="li_2_4_12" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/uso-e-manutenzione.html" target="_self" title="Uso e manutenzione">Uso e manutenzione</a>
																									</li>
																								
																									<li id="li_2_4_13" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tutela-del-consumatore.html" target="_self" title="Tutela del consumatore">Tutela del consumatore</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_3" area="business" class="c-nav2__item li-level-1  " >
													<a class="" href="/business/" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_3_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/noleggio/" title='Noleggio'>Noleggio</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/aziende/" title='Aziende'>Aziende</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/lavoro/news-lavoro/" title='Lavoro'>Lavoro</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/speciali/fleet-e-business-day.html" title="Fleet&Business Day">Fleet&Business Day</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_4" area="mqrt" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_4_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/pneumatici-online/" title='Pneumatici'>Pneumatici</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/quotauto/" title='Quotazioni'>Quotazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/qtagliando-auto.html" title="Qtagliando">Calcola tagliando</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.librettorosso.it/" title="Assicurazione">Assicurazione</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://blog.quattroruote.it/?home" title="Blog">Blog</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/prove-pdf.html" title="Prove pdf">Prove pdf</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/archivio-digitale.html" title="Archivio Digitale">Archivio Digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://forum.quattroruote.it" title="Forum">Forum</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_8" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/traffico/" title='Traffico'>Traffico</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_4_8_0" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/bollettino.html" target='_self' title="Bollettino">Bollettino</a>
																									</li>
																								
																									<li id="li_4_8_1" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/area-utente.html" target="_self" title="Area Utente">Area Utente</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_5" area="myq" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MYQ">MYQ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_5_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyProfile/i_miei_dati.html" title="MY PROFILE">MY PROFILE</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyCar/lemieauto.html" title="MY CAR">MY CAR</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemieauto.html" target="_self" title="LE MIE AUTO">LE MIE AUTO</a>
																									</li>
																								
																									<li id="li_5_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieipreventivi.html" target="_self" title="I MIEI PREVENTIVI">I MIEI PREVENTIVI</a>
																									</li>
																								
																									<li id="li_5_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemiequotazioni.html" target="_self" title="LE MIE QUOTAZIONI">LE MIE QUOTAZIONI</a>
																									</li>
																								
																									<li id="li_5_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieitagliandi.html" target="_self" title="I MIEI TAGLIANDI">I MIEI TAGLIANDI</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyQ/preferiti.html" title="MY CONTENT">MY CONTENT</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_2_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/preferiti.html" target="_self" title="Preferiti">Preferiti</a>
																									</li>
																								
																									<li id="li_5_2_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/da-leggere.html" target="_self" title="Da leggere">Da leggere</a>
																									</li>
																								
																									<li id="li_5_2_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/scelti-per-me.html" target="_self" title="Scelti per me">Scelti per me</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_6" area="saloni" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="SALONI AUTO">SALONI AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_6_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-detroit.html" title="Salone di Detroit">Salone di Detroit</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-ginevra.html" title="Salone di Ginevra">Salone di Ginevra</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-francoforte.html" title="Salone di Francoforte">Salone di Francoforte</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-shanghai.html" title="Salone di Shanghai">Salone di Shanghai</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-tokyo.html" title="Salone di Tokyo">Salone di Tokyo</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto.html" title="Tutti i saloni">Tutti i saloni >></a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
						                    </ul>
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_7" area="MAGAZINE" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="RIVISTA">RIVISTA</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div id="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_7_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.shoped.it/it/abbonati-a-quattroruote" title="Abbonati a Quattroruote">Abbonati a Quattroruote</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_7_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://digitaledition.quattroruote.it/newsstand.php" title="Acquista in edizione digitale">Acquista in edizione digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs">
																	
					                        
					                        
																		<li class="c-nav2__item">
																			<a href="/redazione/index.html" title="CONOSCI TUTTA LA REDAZIONE">
																				CONOSCI TUTTA LA REDAZIONE
																			</a>
																		</li>	
																
						                    </ul>
														
														</div>
													</div>
													
												</li>											
																				
																	
						    </ul>
			    <!-- .c-nav2__menu -->
			
			</nav>
			<!-- .c-nav2 -->

        </div>
        <!-- .c-header__left -->
			<div class="c-header__right hide-on-sticky-header hidden-xs">
      	<nav class="c-nav1 c-nav1--offset1-r">
        	<ul>
					
								<li class="no-border">
									<a href="/listino/" target='_self' title="Listino">Listino</a>
								</li>
							
								<li >
									<a href="/prove/" target='_self' title="Prove">Prove</a>
								</li>
							
								<li >
									<a href="/magazine/2019/agosto-2019-768.html" target="_self" title="Rivista">Rivista</a>
								</li>
							
								<li >
									<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
								</li>
							
								<li >
									<a href="https://www.quattroruote.it/quotauto/" target="_blank" title="Quotazioni">Quotazioni</a>
								</li>
								
                </ul>
            </nav>
            
        </div>
        <!-- .c-header__right -->

    </div>
    <!-- .c-header__row -->

 </div>
    <!-- .c-wrapper -->
										<script type="text/javascript">
										$("#li_0").show();
										$("#li_0").addClass("c-nav2__item--current");
										$("#li_0").find(".c-nav2__submenu-variation").addClass("c-nav2__submenu-variation--active");
										</script>
										
</header>
<!-- #header .c-header -->
		    	


<div class="c-modal1 c-modal1--topbar modal hidden-xs" id="modal-brands" data-modal-type="topbar" data-backdrop="" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
            <!-- BEGIN PARSYS -->
                <div class="c-brands">
							    <div class="c-wrapper c-wrapper--w1">
							        <div class="c-container c-container--pad1 text-center">
							            <div class="row" data-ajax-content-name="brands_in_modal" data-ajax-content-endpoint="/home/jcr:content/home-page/mainContent-desktop/autologhislider.list.html">
							               
							            </div>
							            <!-- .c-row -->
							        </div>
							        <!-- .c-container -->         
							    </div>
							    <!-- .c-wrapper -->
							</div>
							<!-- .c-brands -->
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 --> 

    


<!--OPTIMIZATION-->

<div id="supercontainer-1" class="c-container c-container--super">
    <div class="c-wrapper c-wrapper--w1 c-wrapper--w1-v2 c-container--white1">
        <div class="c-container">
            <div id="main">
	              <div class="search-links">






	
	
		
			<div id="search-links" class="c-container sm-margin-bottom-20 md-margin-bottom-20" style="display:none;">
				<nav   class="c-fastlinks" >
						
					    <span class="c-fastlinks__title">
					        Si parla di                              
					    </span>
					    
									<a href="/news/eventi/2019/07/16/nuovo_quattroruote_il_numero_di_agosto_e_in_vendita_video_.html" target="_self" title="#NUOVOQUATTRORUOTE">#NUOVOQUATTRORUOTE</a>
							
				    
				</nav>
			</div>
			<!-- .c-fastlinks -->
		
		
	
	
</div>

	           </div>
    				








<div class="c-container c-container--pad2 sm-margin-bottom-20 md-margin-bottom-20">
    





<!-- OPTIMIZATION -->

	<div class="md-margin-top-20 xs-margin-top-20">
<div class="fullBanner">








<!-- OPTIMIZATION -->

	


	

        <div class="c-adv c-adv--wideleaderboard text-center sm-margin-bottom-20 md-margin-bottom-20 hidden-xs ">
            <div id='WIDELEADERBOARD1_advadagio' class=' adv-spacer '></div>
        </div>

    
 
</div>


 

<div class="article">

	


		

	<div class="header article_header">















<!-- OPTIMIZATION -->

	
  <script type="text/javascript">
  
	var path = '/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html';
	$.ajax({
      type: "POST",
      dataType: "json",
      data: {op:"check",path:path},
      async: true,
      cache: false,
      url: "/bin/quattroruote/servlet/favouritesServlet",
      success: function(response) {
          if (response) {
          	if(response.result == 'none'){
          		$('#like').show();
          		$('#toread').show();
          	}else{
          		if(response.result == 'liketoread'){
              		$('#dislike').show();
              		$('#read').show();
              	}else{
              		if(response.result == 'like'){
                  		$('#dislike').show();
                  		$('#toread').show();
                  	}else{
                  		if(response.result == 'toread'){
                  			$('#like').show();
                      		$('#read').show();
                  		}else{
                  			$('#like').show();
                      		$('#toread').show();
                  		}
                  	}
              	}
          	}
          } else
          	alert('error');
      },
      error: function() {
      	alert($('#lblFormError').html());
      }
  });
  

	function changePreferences(op,type,elemToHide,elemToShow){
	    var path = '/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html';
	    $.ajax({
	        type: "POST",
	        dataType: "json",
	        data: {op:op,type:type,path:path},
	        async: false,
	        cache: false,
	        url: "/bin/quattroruote/servlet/favouritesServlet",
	        success: function(response) {
	            if (response) {
	     /*            if(response.result=='NOLOGGED')
	                    showLoginBox();
	                else{ */
	                    $('#'+elemToHide).hide();
	                    $('#'+elemToShow).show();
	       //         }
	            } else
	                 alert($('#lblFormError').html());
	        },
	        error: function() {
	            alert($('#lblFormError').html());
	        }
	    });
	}
	
	
  function fbs_share() {
      u = document.location.href;
          window.open('http://www.facebook.com/sharer.php?u=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  
  function tw_share() {
      u=document.location.href;
      t = document.title;
      window.open('http://twitter.com/share?text=' +
           encodeURIComponent(t) +
           '&url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  

function gPlus_share() {
      u = document.location.href;
      window.open('https://plus.google.com/share?url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}

  </script>


<div class="c-post2 c-post2--typo1 sm-margin-bottom-30 md-margin-bottom-40">

    <a href="/news/cronaca/" class="zaux-link2 zaux-d-inlineblock xs-margin-bottom-5">
        Cronaca
    </a>

    <h1 id="page-main-title">
    	<small>Ponte Morandi</small><br>
        La NASA rivela: "Si muoveva dal 2015"
    </h1>

</div>

<div class="c-meta1 c-meta1--var1 md-margin-bottom-20">

    

		<div class="c-meta1__left">

			
	    		<div class="c-meta1__item c-meta1__item--author">
	
                    <a href="javascript:void(0)">
                        <img class="lazyload zaux-media-item zaux-radius1" src="/etc/designs/quattroruote/2017/img/user-logged.png" alt="Redazione Online" title="Redazione Online" width="30" height="30"/>
                    </a>

                    <span class="c-meta1__item--place">
                        
                    </span>
	                
	                    <a href="javascript:void(0)">
	                        <span>Redazione Online</span>
	                    </a>
	                
	                
	
	        	</div>
			
            <time datetime="10/08/2019" class="c-meta1__item c-meta1__item--datetime">
                <span class="hidden-xs">Pubblicato il </span>10/08/2019
            </time>
    
            <div class="c-meta1__item c-meta1__item--comments">
                <a href="javascript:void(0)" role="button" onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll");'>
                    <span class="icon-Icona_Commenti" aria-hidden="true"></span>
                    <span class="num-commenti value">0</span><span class="hidden-xs"> commenti</span>
                </a>
            </div>

		</div>

    

	<div class="c-meta1__right">
        <div class="c-meta1__item c-meta1__item--custom1">

            <div class="c-share1" data-js-component="share1">
                <a href="#facebook" class="c-share1__tool c-share1__tool--facebook" role="button" title="Condividi su Facebook" onclick="fbs_share();return false;">
                    <span class="icon-Icona_Social_FB" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Facebook</span>
                </a>
                <a href="#twitter" class="c-share1__tool c-share1__tool--twitter" role="button" title="Condividi su Twitter" onclick="tw_share();return false;">
                    <span class="icon-Icona_Social_Twitter" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Twitter</span>
                </a>
                <a href="#salva" class="c-share1__tool c-share1__tool--bookmark" role="button" title="Aggiungi ai Preferiti">
                    <span id="read" class="icon-Icona_Segnalibro_pieno" aria-hidden="true" onclick="changePreferences('del','read','read','toread');return false;"></span>
                    <span id="toread" class="icon-Icona_Segnalibro" aria-hidden="true" onclick="changePreferences('add','read','toread','read');return false;"></span>
                    <span class="sr-only">Aggiungi ai Preferiti</span>
                </a>
                <a href="#preferiti" class="c-share1__tool c-share1__tool--like" role="button" title="Aggiungi 'Mi piace'">
                    <span id="dislike" class="icon-Icona_Cuore" aria-hidden="true" onclick="changePreferences('del','like','dislike','like');return false;"></span>
                    <span id="like" class="icon-Icona_Cuore_Outline" aria-hidden="true" onclick="changePreferences('add','like','like','dislike');return false;"></span>
                    <span class="sr-only">Aggiungi "Mi piace"</span>
                </a>
            </div>

        </div>
    </div>

 </div>





 
</div>


    <div class="row">
        <div class="col-xs-12 col-sm-8 col-md-8">

            <main id="article-main">

                <article aria-owns="page-main-title">

                    <div class="c-limitbox c-limitbox--var1 c-limitbox--h1 sm-margin-bottom-20 md-margin-bottom-20" data-js-component="limitbox">
                    	<div class="c-limitbox__inner">

                            <div class="article_extensions extensionComp">
</div>

                            
                                <div class="parsys content"><div class="fotogallery-container section">





<!-- OPTIMIZATION -->

	
	
<script type="text/javascript">
	wtCp30 = "1";
</script>

<div class="c-gallery1 sm-margin-bottom-20 md-margin-bottom-20" data-gallery-name="gallery1_test1" data-config='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt5":"","advFormatInGallery":"HALFPAGE_FOTO","advFormatInGalleryPosition":"5,10","hideAdv":false,"refreshBannerStep":3,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rsmall/2019-ponte-morandi-nasa-01.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rbig/2019-ponte-morandi-nasa-01.jpg","caption":"<p><b>Ponte Morandi<\/b> - La NASA rivela: \"Si muoveva dal 2015\"<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-config-mobile='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt5":"","advFormatInGallery":"MBOX_FOTO","advFormatInGalleryPosition":"5,10","hideAdv":false,"refreshBannerStep":3,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rsmall/2019-ponte-morandi-nasa-01.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/gallery/rbig/2019-ponte-morandi-nasa-01.jpg","caption":"<p><b>Ponte Morandi<\/b> - La NASA rivela: \"Si muoveva dal 2015\"<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-js-component="gallery1">
    <div class="c-gallery1__inner">
        <div class="c-gallery1__wrapper">

            <div class="c-gallery1__header">

				<div class="c-gallery1__logo" aria-hidden="true">
                    <img class="lazyload zaux-media-item" src="/etc/designs/default/0.gif" width="43" height="50" alt="" role="presentation"/>
                </div>

                <div class="c-gallery1__title">
                    Ponte Morandi<br />
                    La NASA rivela: "Si muoveva dal 2015"
                </div>

                <span class="c-gallery1__btn-stop-overlay" role="button" title="Esci da schermo pieno">
                    <span class="qrtui-label">Chiudi</span>
                    <span class="icon-close" aria-hidden="true"></span>
                </span>

            </div>

			<div class="c-gallery1__body">

                <div class="c-gallery1__slider">
                </div>

                <div class="c-gallery1__tools-top">
                    <div>
                        <div>
                            <span class="c-gallery1__btn-start-overlay" role="button" title="Guarda a schermo pieno">
                                <span class="icon-fullscreen" aria-hidden="true"></span>
                            </span>
                        </div>
                    </div>
                </div>

            </div>

        </div>
    </div>
</div>


<script type="text/javascript">
	try{
		$(document).ready(function(){
			if($(".qrtui_gallery1_slide_iframevideo").length>0)
				refreshActive = false;	
		});
	}catch(e){}
</script>

   


 





 


</div>
<div class="section article_infocar">






<!-- OPTIMIZATION -->

	
		        














<div class="c-links c-links--1 sm-margin-bottom-20 md-margin-bottom-20 hidden-xs"> 
</div>
 
</div>
<div class="section article_paragraph">











<div class="c-post2 c-post2--typo1">
    <p><p class='article-text'>Il <b><a href='https://www.quattroruote.it/tags/ponte-morandi'>Morandi</a></b> si muoveva già dal 2015. Lo rivela un'analisi della NASA inviata alla procura di Genova e anticipata oggi dal Corriere della Sera e dal Secolo XIX, secondo la quale la struttura del viadotto avrebbe iniziato a deformarsi anni prima del tragico evento che ha colpito il capoluogo ligure nell'estate scorsa. Dallo studio, condotto dal Jet Propulsion Laboratory di Pasadena, risulta che, negli ultimi mesi antecedenti il crollo, il movimento della struttura è aumentato sensibilmente: le più significative deformazioni risalirebbero al periodo tra marzo 2017 e agosto 2018.</p>
<p class='article-text'><b>Per la NASA, si sarebbe forse potuto evitare. </b>“È stato scoperto il precursore deformativo del&nbsp;ponte&nbsp;Morandi&quot; ha detto Carlo Terranova, geologo del Ministero dell'ambiente che ha preso parte al gruppo di lavoro fornendo lo storico dei dati del satellite radar Cosmo-SkyMed. Elaborando le immagini del satellite, attraverso una metodologia che consente di cogliere gli spostamenti della struttura, la Nasa ha studiato l'evoluzione del ponte. Giungendo poi alla conclusione che, se quei dati fossero stati elaborati e sfruttati per lanciare un'allerta, il disastro del 14 agosto 2018 si sarebbe forse potuto evitare.</p>
<p class='article-text'><b>La procura aveva chiesto i dati all'Asi. </b>Al momento, i risultati ottenuti dalla Nasa, sui quali gli esperti si stanno confrontando, non fanno parte dell'indagine sull'accaduto. La procura di Genova, dal canto suo, aveva già chiesto all'Asi, l'agenzia spaziale italiana, le serie storiche dei dati satellitari. Informazioni che, secondo quanto riporta il Corriere, sono poi state fornite sotto forma di quattro studi indipendenti condotti anche dal Cnr, da una nota università e da due imprese private nazionali. Dossier che gli inquirenti hanno definito “documenti interessanti”.</p>
</p>
</div>


</div>
<div class="section article_tags">





<!-- OPTIMIZATION -->

	





 

<div class="c-tags sm-margin-bottom-20 md-margin-bottom-20">
    <span class="c-tags__label">TAGS:</span>
	
    				<a href="/tags/ponte-morandi" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Ponte Morandi</a>
            

</div>




<hr class="c-divider c-divider--1 sm-margin-bottom-20 md-margin-bottom-20" />

	


<div class="c-text1 c-text1--style6 text-right text-uppercase">
    <p>
        &copy; RIPRODUZIONE RISERVATA
    </p>
</div>


<div class="col-xs-12 visible-xs" style="text-align: center; margin-top: 10px; float:none;">
	
	<div class="parsys article-left-side">
</div>

</div>
 


</div>
<div class="article_comments comments section"><script data-scf-json="true" type='application/json' id='/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/jcr:content/content/article_comments'>{"id":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/jcr:content/content/article_comments","properties":{"maxPerPage":"1000","allowRepliesToComments":"true","allowDenyComments":"true","jcr:primaryType":"nt:unstructured","rteEnabled":"true"},"pageInfo":{"basePageURL":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015","pageSize":1000,"selectedIndex":null,"previousPageURL":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/_jcr_content/content/article_comments.social.0.1000.html","nextSuffix":"0.1000","previousSuffix":"0.1000","urlpattern":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/_jcr_content/content/article_comments.social.${startIndex}.1000.html","selectedPage":1,"includedPath":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/jcr:content/content","currentIndex":0,"nextPageURL":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/_jcr_content/content/article_comments.social.0.1000.html","totalPages":0},"friendlyUrl":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html","configuration":{"pageSize":1000,"followingAllowed":false,"isVotingAllowed":false,"isAttachmentAllowed":false,"isRTEEnabled":true,"isCustomFlagReasonAllowed":false,"isTranslateAllButtonAllowed":false,"isCloseAllowed":false,"isFlaggingAllowed":false,"isDenyAllowed":true,"isEditAllowed":true,"isDeleteAllowed":false},"totalSize":0,"taggingAllowed":false,"resourceType":"quattroruote/components/editorial/article/article_comments","url":"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/_jcr_content/content/article_comments.social.json"}</script>

<section class = "comments-form comment-box comment-foglia scf-commentsystem scf translation-commentsystem" data-component-id = "/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015/jcr:content/content/article_comments" data-scf-component = "/apps/quattroruote/components/editorial/article/article_comments" style="font-family:'Roboto Condensed'">
	<div class="row">
		<h3 class="col-lg-5 col-xs-12 comments-title">
			 <span id="totalComments"> </span>
		</h3>
		<div class="col-lg-7 hidden-xs comments-actions">
			<a class="action view-comment-panel hideWithoutComments" href="javascript:;">LEGGI TUTTI I COMMENTI</a>
			<a id="btnComment" class="action view-comment-panel" href="javascript:;">COMMENTA</a>
		</div>
		<div class="col-xs-12 comment-box">
			<div class="last-comment" style="display:none;">
				ultimo commento
			</div>
				
			<div class="col-xs-12 hidden-sm hidden-md hidden-lg comments-actions">
				<div class="row">
					<span id="btnCommentM" class="action col-xs-4 show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>COMMENTA</span>
					<span class="action col-xs-8 text-right show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>LEGGI TUTTI I COMMENTI</span>
				</div>
			</div>
		</div>
		
		
		<!-- START FLOATING -->
		<div class="comments-container-floating-bg">
			<section class="comments-container floating">
				<div class="cc-header">
					<h3>COMMENTI</h3>		
					<a href="#notarget" onclick="$('.comments-container-floating-bg').removeClass('show'); $('body').removeClass('no-scroll');$('html').removeClass('no-scroll');" class="comments-menu-ico">
    				</a>  
				</div>
				<div class="comment-guide write-comment-logged" style="display:none;">
					Lascia un commento. Il tuo commento comparirà come:			
				</div>
				<section class="comment-form write-comment-logged" style="display:none;">
				 <div class="scf-composer-block scf-is-collapsed scf-js-composer-block">
					<form class="comment-form-module" action="" method="" evt="submit=addComment">
						<input type="hidden" id="displayName" name="displayName" value="" />
						<div class="comment-box">			
							<div class="comment-user-image">
								<img class="scf-comment-avatar" id="avatar-comment" src="/etc/designs/quattroruote/img/avatar.jpg" onerror="this.onerror=null;this.src='/etc/designs/quattroruote/img/avatar.jpg'"> 
							</div>
							<div class="comment-content">
								<div class="comment-user-info">
									<span class="autore-commento comment-name"></span>						
								</div>										
							</div>	
						</div>	
						<div class="insert-comment">
            	<textarea class="comment-textarea scf-composer-msg"  data-attrib = "message" name = "message" placeholder="Inserisci qui il tuo commento" evt="click=expandComposer"></textarea>
            	<p id="comment-claim" style="text-align: center;font-weight: bold;display:none;">Grazie per aver partecipato al dibattito. Il tuo commento sar&agrave; visible a breve</p>
						</div>
						<div class="comment-actions">
							<a id="add-comment" class="action comment" href="javascript:;" evt="click=addComment">COMMENTA</a>
							<a id="add-comment-disabled" class="action comment" href="#" style="background-color:grey;cursor:inherit;display:none;">COMMENTA</a>			
						</div>			
					</form>
					</div>
				</section>
				
				<section class="all-comments">
					
				</section>
			</section>
		</div>
		<!-- END FLOATING -->
				
	</div>
	<script type="text/javascript">
		var contComments = 0;
		$(window).on('load', function(){
				try{
					if(window.location.search.indexOf("?t=")>=0){
						$("#add-comment").remove();
						$("#add-comment-disabled").show();
						$(".comment-textarea").hide();
						$("#comment-claim").show();
						$(".comments-container-floating-bg").addClass("show");
						$("body").addClass("no-scroll");
					}
				}catch(ex){}
				contComments = $(".num-commenti").html();
        if(contComments=="0") {
            $("#totalComments").html("NESSUN COMMENTO");
            $(".hideWithoutComments").hide();
        } else{
            $("#totalComments").html("COMMENTI(" + $(".num-commenti").html()+")");
            $(".last-comment").show();
            $(".last-comments-single:first").show();
        }	
        
       $(".imguser").each(function(){
					var userid =  $(this).attr("uuid");
					var urluserid="http://put.edidomus.it/auto/profili/";
					for(i=0;i<userid.length;i++){urluserid+=userid[i]+"/"}
					urluserid+="avatar.jpg";
					$(this).error(function() {
						$( this ).attr( "src", "/etc/designs/quattroruote/img/avatar.jpg" );
					}).attr("src",urluserid);
				});
        
        				
			 checkLoadRepliesComment();
		});
		
		function checkLoadRepliesComment(){
		 $(".scf-link.scf-load-more:not(.scf-opened)").each(function(i) {
			$(this)[0].click();
		    $(this).addClass("scf-opened");
		  });
		}
		</script>
</section></div>
<div class="section article_related">







</div>

</div>

                            

                             
                            	
                            

                        </div>

                        
                            <div class="c-limitbox__btn-container text-center visible-xs">
                                <button class="c-limitbox__btn-show-more zaux-btn-1 zaux-btn-1--red1 zaux-btn--fullwidth" type="button">
                                    Leggi tutto
                                </button>
                            </div>
                        

                    </div>

                </article>

            </main>

            <!--
			<div class="c-container sm-margin-bottom-20 md-margin-bottom-20">
               	<div class="Linicom-hl-container" id="linicom" name="linicom-slot">
					<script type="text/javascript">
                           (function(){
                                var e=document.createElement('script');
                                e.async=true; e.type='text/javascript';
                                var u = encodeURIComponent(document.location.href);
                                e.src=document.location.protocol + "//linicom.co.uk/links/convert_3484.js?gdpr=1&gdpr_consent=https://www.edidomus.it/policy/index.html&url=" + u;
                                var me = document.getElementsByTagName('script')[0];
                                me.parentNode.insertBefore(e, me);
                            })();
                    </script>
				</div>
            </div>
			-->

            

               	
			    
               	<div class="outbrainbox outbrain-box">


    <div name="outbrain-div" class="OUTBRAIN" data-src="https://www.quattroruote.it/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html" data-widget-id="" data-ob-template="quattroruoteit" ></div>
	    <script type="text/javascript">
	        if(isMobileFlag){
	            $("div[name=outbrain-div]").attr("data-widget-id","AR_1");
	        }else{
	            $("div[name=outbrain-div]").attr("data-widget-id","AR_7");
	        }
	</script>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>




<style>
	#outbrainboxSlide .ob-widget-section.ob-first {
		padding-left: 35px;
	}
	.article .OUTBRAIN{
		float:unset;
	}
</style>
</div>


            	<section class="c-section c-section--style4">
					<div class="galleries">




<!-- OPTIMIZATION -->

	

<div class="c-section__head sm-margin-bottom-5 md-margin-bottom-20">
	<h3 class="c-section__title">FOTO</h3>
</div>

<div class="row js-uniform-posts">
    
    	<div id="galleries_gallery_0" class="col-xs-6 col-sm-3 col-md-3">
			<div class="article_gallery_small gallery_0">




<!-- OPTIMIZATION -->

	<article class="c-post c-post--layout3 c-post--layout3-var1 c-post--typo12 sm-margin-bottom-20 md-margin-bottom-30">
    <figure class="c-post__img-wrapper sm-margin-bottom-10 md-margin-bottom-10">
        <a href="#" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item" src="" width="620" height="372" alt="" title=""/>
        </a>
    </figure>
    <div class="row">
        <div class="c-post__content col-md-12">
            <h3 class="c-post__title">
                <a href="#">
                    
                </a>
            </h3>
        </div>
        <div class="c-post__meta col-md-12">
            <ul class="c-post__meta-right">
                <li class="c-post__meta-photos">
                    <a href="#">
                        <span class="value"></span>
                        <span class="icon-Icona_Foto"></span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="galleries_gallery_1" class="col-xs-6 col-sm-3 col-md-3">
			<div class="article_gallery_small gallery_1">




<!-- OPTIMIZATION -->

	<article class="c-post c-post--layout3 c-post--layout3-var1 c-post--typo12 sm-margin-bottom-20 md-margin-bottom-30">
    <figure class="c-post__img-wrapper sm-margin-bottom-10 md-margin-bottom-10">
        <a href="#" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item" src="" width="620" height="372" alt="" title=""/>
        </a>
    </figure>
    <div class="row">
        <div class="c-post__content col-md-12">
            <h3 class="c-post__title">
                <a href="#">
                    
                </a>
            </h3>
        </div>
        <div class="c-post__meta col-md-12">
            <ul class="c-post__meta-right">
                <li class="c-post__meta-photos">
                    <a href="#">
                        <span class="value"></span>
                        <span class="icon-Icona_Foto"></span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="galleries_gallery_2" class="col-xs-6 col-sm-3 col-md-3">
			<div class="article_gallery_small gallery_2">




<!-- OPTIMIZATION -->

	<article class="c-post c-post--layout3 c-post--layout3-var1 c-post--typo12 sm-margin-bottom-20 md-margin-bottom-30">
    <figure class="c-post__img-wrapper sm-margin-bottom-10 md-margin-bottom-10">
        <a href="#" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item" src="" width="620" height="372" alt="" title=""/>
        </a>
    </figure>
    <div class="row">
        <div class="c-post__content col-md-12">
            <h3 class="c-post__title">
                <a href="#">
                    
                </a>
            </h3>
        </div>
        <div class="c-post__meta col-md-12">
            <ul class="c-post__meta-right">
                <li class="c-post__meta-photos">
                    <a href="#">
                        <span class="value"></span>
                        <span class="icon-Icona_Foto"></span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="galleries_gallery_3" class="col-xs-6 col-sm-3 col-md-3">
			<div class="article_gallery_small gallery_3">




<!-- OPTIMIZATION -->

	<article class="c-post c-post--layout3 c-post--layout3-var1 c-post--typo12 sm-margin-bottom-20 md-margin-bottom-30">
    <figure class="c-post__img-wrapper sm-margin-bottom-10 md-margin-bottom-10">
        <a href="#" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item" src="" width="620" height="372" alt="" title=""/>
        </a>
    </figure>
    <div class="row">
        <div class="c-post__content col-md-12">
            <h3 class="c-post__title">
                <a href="#">
                    
                </a>
            </h3>
        </div>
        <div class="c-post__meta col-md-12">
            <ul class="c-post__meta-right">
                <li class="c-post__meta-photos">
                    <a href="#">
                        <span class="value"></span>
                        <span class="icon-Icona_Foto"></span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</article>


 

</div>

        </div>
    
</div>


<div style="display:none">
	<div id="galleries_info_gallery_0">
		<span class="item image">/foto/2019/08/02/volkswagen_california_6_1_2019_/jcr:content/image3.img.jpg/1564734193068.jpg</span>
		<span class="item title">Volkswagen California 6.1 (2019)</span>
		<span class="item link">/foto/2019/08/02/volkswagen_california_6_1_2019_.html</span>
		<span class="item num">12</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_1">
		<span class="item image">/foto/2019/08/01/audi_e_tron_50_quattro_2019_/jcr:content/image3.img.jpg/1564646476761.jpg</span>
		<span class="item title">Audi e-tron 50 quattro (2019)</span>
		<span class="item link">/foto/2019/08/01/audi_e_tron_50_quattro_2019_.html</span>
		<span class="item num">21</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_2">
		<span class="item image">/foto/2019/07/31/pagani_huayra_bc_roadster_2019_/jcr:content/image3.img.jpg/1564565954929.jpg</span>
		<span class="item title">Pagani Huayra BC Roadster (2019)</span>
		<span class="item link">/foto/2019/07/31/pagani_huayra_bc_roadster_2019_.html</span>
		<span class="item num">45</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_3">
		<span class="item image">/foto/2019/07/30/jetta_vs5_2019_/jcr:content/image3.img.jpg/1564499587778.jpg</span>
		<span class="item title">Jetta VS5 (2019)</span>
		<span class="item link">/foto/2019/07/30/jetta_vs5_2019_.html</span>
		<span class="item num">11</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_4">
		<span class="item image">/foto/2019/07/30/porsche_911_carrera_cabriolet_2019_/jcr:content/image3.img.jpg/1564470921319.jpg</span>
		<span class="item title">Porsche 911 Carrera Cabriolet (2019)</span>
		<span class="item link">/foto/2019/07/30/porsche_911_carrera_cabriolet_2019_.html</span>
		<span class="item num">13</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_5">
		<span class="item image">/foto/2019/07/30/porsche_911_carrera_2019_/jcr:content/image3.img.jpg/1564470812985.jpg</span>
		<span class="item title">Porsche 911 Carrera (2019)</span>
		<span class="item link">/foto/2019/07/30/porsche_911_carrera_2019_.html</span>
		<span class="item num">12</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_6">
		<span class="item image">/foto/2019/07/29/audi_a1_citycarver_2019_/jcr:content/image3.img.jpg/1564386316316.jpg</span>
		<span class="item title">Audi A1 citycarver (2019)</span>
		<span class="item link">/foto/2019/07/29/audi_a1_citycarver_2019_.html</span>
		<span class="item num">51</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_7">
		<span class="item image">/foto/2019/07/23/audi_q3_sportback_2019_/jcr:content/image3.img.jpg/1563901222272.jpg</span>
		<span class="item title">Audi Q3 Sportback (2019)</span>
		<span class="item link">/foto/2019/07/23/audi_q3_sportback_2019_.html</span>
		<span class="item num">34</span>	
        <!--<span class="item year">2019</span>-->
	</div>
	<div id="galleries_info_gallery_8">
		<span class="item image">/foto/2019/07/22/audi_sq7_2019_/jcr:content/image3.img.jpg/1563793007934.jpg</span>
		<span class="item title">Audi SQ7 (2019)</span>
		<span class="item link">/foto/2019/07/22/audi_sq7_2019_.html</span>
		<span class="item num">15</span>	
        <!--<span class="item year">2019</span>-->
	</div>
</div>



<script>$(function(){QRT_PBL.GALLERY.pickRandomGallery('galleries_gallery_','galleries_info_gallery_');})</script> 
</div>

            	</section>

            	<div id="MBOX1_advadagio"></div> 

            	<hr class="c-divider c-divider--1 sm-margin-bottom-20 md-margin-bottom-20" />

            	<section class="c-section c-section--style4">
                    <div class="videos">





<!-- OPTIMIZATION -->

	

<div class="c-section__head sm-margin-bottom-15 md-margin-bottom-20">
	<h2 class="c-section__title">VIDEO</h2>
</div>

<div class="row js-uniform-posts">
	
    	<div id="videos_video_0" class="col-xs-6 col-sm-3 col-md-3">
            <div class="video">




<!-- OPTIMIZATION -->

	<article class="c-vid c-vid--style3 c-vid--style3-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <span class="zaux-qrt-qtv-logo1 zaux-qrt-qtv-logo1--s1 sm-margin-bottom-20 md-margin-bottom-20" title="Quattoruote Tv" role="presentation">
        <img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small_white.svg" width="25" height="29" alt=" - " title=" - "/>
        <span class="icon-icona-tv"></span>
    </span>

    <figure class="c-vid__clip-wrapper">
        <div class="zaux-video zaux-video--format-16_9-2 zaux-iconed-play">
            <a href="#">
                <img class="zaux-video__cover-img lazyload zaux-media-item " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="" width="148" height="98" alt=" - " title=" - "/>
            </a>
        </div>
    </figure>
    <div class="c-vid__content">
        <h3 class="c-vid__title">
            <a href="#">
                
            </a>
        </h3>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="videos_video_1" class="col-xs-6 col-sm-3 col-md-3">
            <div class="video">




<!-- OPTIMIZATION -->

	<article class="c-vid c-vid--style3 c-vid--style3-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <span class="zaux-qrt-qtv-logo1 zaux-qrt-qtv-logo1--s1 sm-margin-bottom-20 md-margin-bottom-20" title="Quattoruote Tv" role="presentation">
        <img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small_white.svg" width="25" height="29" alt=" - " title=" - "/>
        <span class="icon-icona-tv"></span>
    </span>

    <figure class="c-vid__clip-wrapper">
        <div class="zaux-video zaux-video--format-16_9-2 zaux-iconed-play">
            <a href="#">
                <img class="zaux-video__cover-img lazyload zaux-media-item " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="" width="148" height="98" alt=" - " title=" - "/>
            </a>
        </div>
    </figure>
    <div class="c-vid__content">
        <h3 class="c-vid__title">
            <a href="#">
                
            </a>
        </h3>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="videos_video_2" class="col-xs-6 col-sm-3 col-md-3">
            <div class="video">




<!-- OPTIMIZATION -->

	<article class="c-vid c-vid--style3 c-vid--style3-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <span class="zaux-qrt-qtv-logo1 zaux-qrt-qtv-logo1--s1 sm-margin-bottom-20 md-margin-bottom-20" title="Quattoruote Tv" role="presentation">
        <img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small_white.svg" width="25" height="29" alt=" - " title=" - "/>
        <span class="icon-icona-tv"></span>
    </span>

    <figure class="c-vid__clip-wrapper">
        <div class="zaux-video zaux-video--format-16_9-2 zaux-iconed-play">
            <a href="#">
                <img class="zaux-video__cover-img lazyload zaux-media-item " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="" width="148" height="98" alt=" - " title=" - "/>
            </a>
        </div>
    </figure>
    <div class="c-vid__content">
        <h3 class="c-vid__title">
            <a href="#">
                
            </a>
        </h3>
    </div>
</article>


 

</div>

        </div>
    
    	<div id="videos_video_3" class="col-xs-6 col-sm-3 col-md-3">
            <div class="video">




<!-- OPTIMIZATION -->

	<article class="c-vid c-vid--style3 c-vid--style3-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <span class="zaux-qrt-qtv-logo1 zaux-qrt-qtv-logo1--s1 sm-margin-bottom-20 md-margin-bottom-20" title="Quattoruote Tv" role="presentation">
        <img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small_white.svg" width="25" height="29" alt=" - " title=" - "/>
        <span class="icon-icona-tv"></span>
    </span>

    <figure class="c-vid__clip-wrapper">
        <div class="zaux-video zaux-video--format-16_9-2 zaux-iconed-play">
            <a href="#">
                <img class="zaux-video__cover-img lazyload zaux-media-item " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="" width="148" height="98" alt=" - " title=" - "/>
            </a>
        </div>
    </figure>
    <div class="c-vid__content">
        <h3 class="c-vid__title">
            <a href="#">
                
            </a>
        </h3>
    </div>
</article>


 

</div>

        </div>
    
</div>

<div style="display:none">
	<div id="videos_info_video_0">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19477/poster_001.jpg</span>
		<span class="item title">Alfa Romeo Giulia: i crash test IIHS</span>
		<span class="item link">http://tv.quattroruote.it/news/video/alfa-romeo-giulia-i-crash-test-iihs</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_1">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19479/poster_001.jpg</span>
		<span class="item title">Il crash test Euro NCAP della Range Rover Velar</span>
		<span class="item link">http://tv.quattroruote.it/news/video/il-crash-test-euro-ncap-della-range-rover-velar</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_2">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19610/poster_001.jpg</span>
		<span class="item title">La Yamaha Sports Ride Concept diventa T40</span>
		<span class="item link">http://tv.quattroruote.it/news/video/la-yamaha-sports-ride-concept-diventa-t40</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_3">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19600/poster_001.jpg</span>
		<span class="item title">LS+ Concept, l'autonoma secondo Lexus</span>
		<span class="item link">http://tv.quattroruote.it/news/video/lexus-ls-concept</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_4">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19665/poster_001.jpg</span>
		<span class="item title">Apre Garage Italia Milano, il nuovo atelier di Lapo Elkann</span>
		<span class="item link">http://tv.quattroruote.it/news/video/apre-garage-italia-milano-il-nuovo-atelier-di-lapo-elkann</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_5">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/19688/poster_017.jpg</span>
		<span class="item title">Il making of del Calendario Pirelli 2018</span>
		<span class="item link">http://tv.quattroruote.it/news/video/il-making-of-del-calendario-pirelli-2018</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_6">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/20579/poster_005.jpg</span>
		<span class="item title">Ferrari 488 Pista, primo test a Fiorano!</span>
		<span class="item link">http://tv.quattroruote.it/news/video/ferrari-488-pista-primo-test-a-fiorano-</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_7">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/20600/poster_002.jpg</span>
		<span class="item title">Al volante della Porsche Mission E Cross Turismo</span>
		<span class="item link">http://tv.quattroruote.it/news/video/al-volante-della-porsche-mission-e-cross-turismo</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_8">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/21060/20181025_200301.jpg</span>
		<span class="item title">Primo incontro con la Volkswagen T-Cross</span>
		<span class="item link">http://tv.quattroruote.it/news/video/vw-t-cross-mp4</span>
		<span class="item desc">News</span>	
	</div>
	<div id="videos_info_video_9">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/22072/thumb mini 2.jpg</span>
		<span class="item title">Mini Clubman John Cooper Works: mai così potente</span>
		<span class="item link">http://tv.quattroruote.it/news/video/mini-clubman-john-cooper-works-mai-cos-potente</span>
		<span class="item desc">News</span>	
	</div>
</div>

<script>$(function(){QRT_PBL.VIDEO.pickRandomVideo('videos_video_','videos_info_video_');})</script> 
</div>
				
				</section> 

            	<hr class="c-divider c-divider--1 sm-margin-bottom-20 md-margin-bottom-20" />

            	
            	<div class="boxmagazinehome boxMagazineHome">






<!-- OPTIMIZATION -->

	

<div id="boxMagazineOpt" class="c-container c-container--pad2 md-margin-bottom-40 boxMagazine">
    <div class="row">

        <div class="col-xs-12 col-sm-12 col-md-12 sm-margin-bottom-20">
			





<section class="c-section c-section--xs-links-bottom c-section--style1">

    <div class="c-section__head row">
 		<div class="col-xs-12 col-sm-6 col-md-6">
        	<h2 class="c-section__title">RIVISTE E ABBONAMENTI</h2>
        </div>
        <div class="col-xs-12 col-sm-6 col-md-6 text-right zaux-padtop1">
        	
            			<a href="http://digitaledition.quattroruote.it/newsstand.php" title="Scopri Quattroruote digital edition" target="_self">Scopri Quattroruote digital edition</a>
            		  

        </div>
	</div>

    <div class="c-text1 c-text1--style3 row">

        <div class="col-xs-12 col-sm-4 col-md-4 xs-text-center xs-margin-bottom-20 sm-margin-bottom-20 md-margin-bottom-20">
        	<a href="/magazine/2019/agosto-2019-768.html">
            	<img class="lazyload zaux-media-item" width="350" height="646" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://statics.quattroruote.it/magazine/2019/agosto-2019-768/jcr:content/image.img2.square.jpg/1563975759728.jpg"/>
            </a>
        </div>

        <div class="col-xs-12 col-sm-8 col-md-8">
			<p><span style="color: rgb(51, 51, 51); font-family: Roboto, Arial, Helvetica, sans-serif; font-size: 16px;">Il nuovo numero di</span><strong><b style="box-sizing: border-box; color: rgb(51, 51, 51); font-family: Roboto, Arial, Helvetica, sans-serif; font-size: 16px;">&nbsp;Quattroruote </b></strong><span style="color: rgb(51, 51, 51); font-family: Roboto, Arial, Helvetica, sans-serif; font-size: 16px;">vi aspetta in edicola e in&nbsp;</span><strong><b style="box-sizing: border-box; color: rgb(51, 51, 51); font-family: Roboto, Arial, Helvetica, sans-serif; font-size: 16px;"><a href="http://www.quattroruote.it/landing/2014/digitaledition/index.html" style="box-sizing: border-box; color: rgb(51, 51, 51);">edizione digitale</a>.&nbsp;</b></strong><span style="color: rgb(51, 51, 51); font-family: Roboto, Arial, Helvetica, sans-serif; font-size: 16px;">Un appuntamento da non perdere, che vede il proprio punto di forza nelle prove su strada, impreziosite da analisi ancora più approfondite su prestazioni, dotazioni tecnologiche e confort delle auto e personalizzate per i diversi modelli.</span></p>
        </div>

    </div>

    
    	<div class="c-adv c-adv--txt1 text-center sm-margin-bottom-20 md-margin-bottom-20">
			<img class="sm-margin-bottom-5 md-margin-bottom-5 lazyload zaux-media-item" width="309" height="36" style="max-width: 190px;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/etc/designs/quattroruote/2017/img/logo.svg" title="Quattroruote" alt="Quattroruote"/>
            <h3 class="c-adv__title">Abbonati a Quattroruote!</h3>
            <p class="c-adv__subtitle sm-margin-bottom-20 md-margin-bottom-20">Sconti fino al 41%!</p>
            
    			<a target="_blank" href="https://www.shoped.it/shop/categoria-prodotto/abbonamenti/abbonamenti-quattroruote/" class="zaux-btn-1 zaux-btn-1--red1 zaux-btn--w1">SCOPRI TUTTE LE OFFERTE</a>
    		
        </div>
	

</section>




        </div>

        

    </div>
</div>


 

</div>

            	<div class="here-copy-mobile-bacheca" style="display: none;"></div>

            

        </div>

        <div class="col-xs-12 col-sm-4 col-md-4 hidden-xs">
            
                
                    <div class="left-side-article parsys">
</div>

                    
            

            
			
			
			
 





<!-- OPTIMIZATION -->

	
<div class="cover-video-hp-row1 cover-video">





<!-- OPTIMIZATION -->

	<aside class="c-section c-section--style2 sm-margin-bottom-20 md-margin-bottom-20">

    <div class="row">
		<div class="zaux-qrt-qtv-logo1 sm-margin-bottom-15 md-margin-bottom-15 col-xs-6 col-sm-6 col-md-6">
        	<img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small_white.svg" width="25" height="29" alt=""/>
	    <span class="icon-icona-tv"></span>
		</div>
        <div class="col-xs-6 col-sm-6 col-md-6 text-right margin-top-5">
        
		 <div class="text-right">
				<a class="c-section__link" href="http://tv.quattroruote.it/">Vedi tutti</a>
		</div>
        </div>
    </div>

    <!-- BEGIN PARSYS -->

        <article class="c-vid c-vid--style1 c-vid--wide1 sm-margin-bottom-15 md-margin-bottom-15">

			    <div class="c-vid__clip-wrapper">
			
			        <div class="zaux-video zaux-video--format-16_9 zaux-frame">
			            
			            	<iframe id='qrplayer1' width='100%' height='190' frameborder='0' src='' mozallowfullscreen="true" webkitallowfullscreen="true" allowfullscreen="true" allow="autoplay; fullscreen"></iframe>
            			
            			<script type="text/javascript">
													var firstAccessUrl = "https://video.player.edidomus.it/video/1/2/71f9c36f-619b-4c93-84ce-13abd679b258?w=265&h=150&api=1&player_id=player1&norelated=1&mute=1&ap=1";
													var secondAccessUrl = "https://video.player.edidomus.it/video/1/2/71f9c36f-619b-4c93-84ce-13abd679b258?w=265&h=150&api=1&player_id=player1&norelated=1&mute=0&ap=0";
													
													
													
													
														if(isMobileFlag && !isMobile.iOS())
															firstAccessUrl = secondAccessUrl;
													
													
													
														if(isMobile.iOS())
															firstAccessUrl = secondAccessUrl;
													
													
													 $(document).ready(function(){
															$("#qrplayer1").attr('src',getIframeVideo(firstAccessUrl,secondAccessUrl,1));
													 });
												
																						
										</script>		
			        </div>
			        <!-- .zaux-video -->
			
			    </div>
			    <!-- .c-vid__clip-wrapper -->
			    <div class="c-vid__content" id="videocopertina">
			        <p class="c-vid__eyelet">
			            <a href="#">
			                Web-serie
			            </a>
			        </p>
			        <h3 class="c-vid__title">
			            <a href="#">
			                FUELED BY AUDI<br>OWN EVERY SECOND<br>Andrea Dovizioso alla guida<br>di Audi RS 5 Sportback
			            </a>
			        </h3>
			        <p class="c-vid__subtitle">
			            <a href="#">
			            	
			            </a>
			        </p>
			    </div>
			    <!-- .c-vid -->
					<script type="text/javascript">
	        		$('#videocopertina').click(function(e){
		                e.preventDefault();
		                try{
		                	wt.sendinfo ({linkId : "tv.qrt.AUDI_OWN EVERY SECOND_Ep03 Mugello_25072019.mp4",customClickParameter:{1:"pos.videocover",3:"hp",4:"top",5:"link"}});
		        		}catch(e){}
		                window.open('http://tv.quattroruote.it/informazione-pubblicitaria/video/audi-own-every-second-ep03-mugello-25072019-mp4');
		            });
					</script>
			</article>
			<!-- .c-vid -->
      
  			<hr class="c-divider c-divider--1">
				<div class="item_1 itemNew">
	<div id="item_1_video">
		<article class="c-post c-post--layout1 c-post--typo3 c-post--theme-dark1 row row--style6 contvideo">   
		</article>
	</div>
<!-- .c-post -->


<div style="display:none">
	<div id="item_1_info_video_0">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/20675/poster_006.jpg</span>
		<span class="item title">Qhelp: come sostituire un fusibile</span>
		<span class="item link">http://tv.quattroruote.it/mondo-q/flash/video/ebay-fusibile-2-mp4</span>
		<span class="item desc">Flash</span>	
	</div>
</div>
<script>$(function(){QRT_PBL.VIDEO.genericPickRandomVideo('item_1_video','item_1_info_video_','.contvideo',QRT_PBL.VIDEO.videoBoxAsideHtml2019)})</script>
</div>

      
  			<hr class="c-divider c-divider--1">
				<div class="item_2 itemNew">
	<div id="item_2_video">
		<article class="c-post c-post--layout1 c-post--typo3 c-post--theme-dark1 row row--style6 contvideo">   
		</article>
	</div>
<!-- .c-post -->


<div style="display:none">
	<div id="item_2_info_video_0">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/22072/thumb mini 2.jpg</span>
		<span class="item title">Mini Clubman John Cooper Works: mai così...</span>
		<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/mini-clubman-john-cooper-works-mai-cos-potente</span>
		<span class="item desc">Première</span>	
	</div>
	<div id="item_2_info_video_1">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/22071/20190726_140337.jpg</span>
		<span class="item title">Formula SAE Italia 2019: 2.600 studenti in...</span>
		<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/formula-sae-mp4</span>
		<span class="item desc">Première</span>	
	</div>
	<div id="item_2_info_video_2">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/21979/THUMB FIAT CENTOVENTI.jpg</span>
		<span class="item title">FIAT Centoventi: è davvero la nuova Panda?</span>
		<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/fiat-centoventi-davvero-la-nuova-panda-</span>
		<span class="item desc">Première</span>	
	</div>
	<div id="item_2_info_video_3">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/videos/21884/poster_004.jpg</span>
		<span class="item title">Peugeot 2008: vuole fare la grande</span>
		<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/peugeot-2008-vuole-fare-la-grande</span>
		<span class="item desc">Première</span>	
	</div>
	<div id="item_2_info_video_4">
		<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/290/193/edidomus/thumbnails/21861/Thumbnail OK_32.jpg</span>
		<span class="item title">Lamborghini Huracán Sterrato: 640 CV in...</span>
		<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/lamborghini-huracan-sterrato-640-cv-in-off-road-</span>
		<span class="item desc">Première</span>	
	</div>
</div>
<script>$(function(){QRT_PBL.VIDEO.genericPickRandomVideo('item_2_video','item_2_info_video_','.contvideo',QRT_PBL.VIDEO.videoBoxAsideHtml2019)})</script>
</div>

      
    <!-- END PARSYS -->

</aside> 

</div>



<div class="c-advscrollingzone" data-js-component="advscrollingzone"> 
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage1" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE1_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage1" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />

<div data-move-on-mobile-after=".here-copy-mobile-bacheca">  
	<div class="bacheca_adv bacheca_adv_config">



















		<div class="bacheca_adv_vertical bacheca_adv_block">











<!-- OPTIMIZATION -->

	



    <aside class="bacheca-block col-xs-12 col-sm-12 white">

    
        <h2 class="bacheca-title">FOCUS ON</h2>
        <div class="row qtr-bacheca-adv-wrapper squared-img hide-text-xs float-text-sm float-text-md float-text-lg eyelet-bottom-sm eyelet-bottom-md eyelet-bottom-lg consistent-height" items-group-by="2" mobile-items-gruop-by="1" medium-items-group-by="1" items-selector=".qtr-bacheca-adv">

            

                


<div class="col-ty-12 col-xs-12 col-sm-12">

    <article name="box-bacheca-1-V" class="qtr-bacheca-adv h-fixed col-xs-12" data-clickbrand="2share" data-impsbrand="2share">
    
        <div class="row">
    
            <figure class="qtr-bacheca-adv__photo xxx-col-ty-4 col-xs-4 col-md-4">
                <div class="row">
                    <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" data-clickbrand="2share" data-impsbrand="2share">
                        <img name="bacheca-img-1-V" class="qtr-bacheca-adv__img" alt="VOLKSWAGEN 2SHARE" title="VOLKSWAGEN 2SHARE">
                    </a>
                </div>
            </figure>
    
            <div class="qtr-bacheca-adv__content xxx-col-ty-8 col-xs-8 col-md-8">
    
                <h3 class="qtr-bacheca-adv__eyelet qtr-bacheca-adv__eyelet--top">
                    <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" data-clickbrand="2share" data-impsbrand="2share">Info Pubblicitaria</a>
                </h3>
    
                <h3 class="qtr-bacheca-adv__title">
                    <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" data-clickbrand="2share" data-impsbrand="2share">VOLKSWAGEN 2SHARE</a>
                </h3>
    
                <div class="qtr-bacheca-adv__txt">
                     <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" data-clickbrand="2share" data-impsbrand="2share">
                    	<p>Scopri il noleggio condiviso di Volkswagen a partire da 5 euro al giorno a testa e senza anticipo.</p>
         
                    </a>
                </div>

                <h3 class="qtr-bacheca-adv__eyelet qtr-bacheca-adv__eyelet--bottom">
                    <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" data-clickbrand="2share" data-impsbrand="2share">Info Pubblicitaria</a>
                </h3>

            </div>
    
        </div>
    
        <div class="qtr-bacheca-adv__cta">
            <a href="https://quattroruote.it/landing/2019/vw-2share-up.html" target="_parent" class="qtr-bacheca-adv__cta-label" data-clickbrand="2share" data-impsbrand="2share">&raquo;	</a>
        </div>
    
    </article>

</div>


<script>

    var imageFormat = "1x1";
    var i = 1;
    var layout = "V";

    if(isMobileFlag || imageFormat=="1x1"){
       	$("[name='bacheca-img-"+i+"-"+layout+"']").attr("src","/system/bacheca-adv/jcr:content/par/bacheca_adv_config/image1_1.img.jpg/1565252366722.jpg");
    }else{
	   	$("[name='bacheca-img-"+i+"-"+layout+"']").attr("src","/system/bacheca-adv/jcr:content/par/bacheca_adv_config/image2_1.img.jpg/1565252366722.jpg");
    }

    $("[name='box-bacheca-"+i+"-"+layout+"']").find("a").on('click',function(){
        var clickBrand = $(this).attr('data-clickbrand');
        if(clickBrand!=null && clickBrand!=''){
            var clickEvent = "Bacheca."+clickBrand+".click";
            trackLink(clickEvent);
        }
    });

    var impsBrand = $("[name='box-bacheca-"+i+"-"+layout+"']").attr('data-impsbrand');
    if(impsBrand!=null && impsBrand!=''){
    	var impsEvent = "Bacheca."+impsBrand+".imps";
        window.webtrekk_funcs.trackWebtrekkEvent(impsEvent);
    }

</script> 

            

                


<div class="col-ty-12 col-xs-12 col-sm-12">

    <article name="box-bacheca-2-V" class="qtr-bacheca-adv h-fixed col-xs-12" data-clickbrand="ClasseB" data-impsbrand="ClasseB">
    
        <div class="row">
    
            <figure class="qtr-bacheca-adv__photo xxx-col-ty-4 col-xs-4 col-md-4">
                <div class="row">
                    <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" data-clickbrand="ClasseB" data-impsbrand="ClasseB">
                        <img name="bacheca-img-2-V" class="qtr-bacheca-adv__img" alt="LA NUOVA MERCEDES CLASSE B" title="LA NUOVA MERCEDES CLASSE B">
                    </a>
                </div>
            </figure>
    
            <div class="qtr-bacheca-adv__content xxx-col-ty-8 col-xs-8 col-md-8">
    
                <h3 class="qtr-bacheca-adv__eyelet qtr-bacheca-adv__eyelet--top">
                    <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" data-clickbrand="ClasseB" data-impsbrand="ClasseB">Info Pubblicitaria</a>
                </h3>
    
                <h3 class="qtr-bacheca-adv__title">
                    <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" data-clickbrand="ClasseB" data-impsbrand="ClasseB">LA NUOVA MERCEDES CLASSE B</a>
                </h3>
    
                <div class="qtr-bacheca-adv__txt">
                     <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" data-clickbrand="ClasseB" data-impsbrand="ClasseB">
                    	<p>Un viaggio fra i percorsi mozzafiato dell'Isola di Creta a bordo della nuova Mercedes Classe B, grintosa e funzionale.</p>
         
                    </a>
                </div>

                <h3 class="qtr-bacheca-adv__eyelet qtr-bacheca-adv__eyelet--bottom">
                    <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" data-clickbrand="ClasseB" data-impsbrand="ClasseB">Info Pubblicitaria</a>
                </h3>

            </div>
    
        </div>
    
        <div class="qtr-bacheca-adv__cta">
            <a href="https://quattroruote.it/landing/2019/mercedesbenz-classeb-creta.html" target="_parent" class="qtr-bacheca-adv__cta-label" data-clickbrand="ClasseB" data-impsbrand="ClasseB">&raquo;	</a>
        </div>
    
    </article>

</div>


<script>

    var imageFormat = "1x1";
    var i = 2;
    var layout = "V";

    if(isMobileFlag || imageFormat=="1x1"){
       	$("[name='bacheca-img-"+i+"-"+layout+"']").attr("src","/system/bacheca-adv/jcr:content/par/bacheca_adv_config/image1_2.img.jpg/1565252366722.jpg");
    }else{
	   	$("[name='bacheca-img-"+i+"-"+layout+"']").attr("src","/system/bacheca-adv/jcr:content/par/bacheca_adv_config/image2_2.img.jpg/1565252366722.jpg");
    }

    $("[name='box-bacheca-"+i+"-"+layout+"']").find("a").on('click',function(){
        var clickBrand = $(this).attr('data-clickbrand');
        if(clickBrand!=null && clickBrand!=''){
            var clickEvent = "Bacheca."+clickBrand+".click";
            trackLink(clickEvent);
        }
    });

    var impsBrand = $("[name='box-bacheca-"+i+"-"+layout+"']").attr('data-impsbrand');
    if(impsBrand!=null && impsBrand!=''){
    	var impsEvent = "Bacheca."+impsBrand+".imps";
        window.webtrekk_funcs.trackWebtrekkEvent(impsEvent);
    }

</script> 

            
    
        </div>


    </aside>


 



</div>

	

<script>
    $(document).ready(function(){
        if(isMobileFlag && $('#bachecaadvmobile').length!=0){
			$(".bacheca_adv_config").detach().appendTo('#bachecaadvmobile');
        }
    });
</script>
</div>

</div>
<div class="clearfix"></div>
<div class="article_aside_next_article">











<!-- OPTIMIZATION -->

	<script type="text/javascript">
	var nextArticle = "/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria";
</script>

<section class="c-section c-section--style1 c-section--style1-var1 c-section--nosidepad">
    <div class="c-section__head">
		<h2 class="c-section__title">PROSSIMO ARTICOLO</h2>
	</div>
    <div class="article_preview box1">
















<!-- OPTIMIZATION -->

	
<article class="c-post c-post--layout1 c-post--deco1 c-post--deco1-var1  c-post--typo9 sm-margin-bottom-20 md-margin-bottom-20">

    <figure class="c-post__img-wrapper xs-margin-bottom-10 sm-margin-bottom-5 md-margin-bottom-15 zaux-frame--xs-h99 zaux-frame--sm-h107 zaux-frame--md-h178">
        <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria/jcr:content/image3.img.double.jpg/1562934261970.jpg" width="316" height="190"/>
        </a>
    </figure>

    <div class="c-post__content">

        <h3 class="c-post__eyelet">
            <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html">Furti d'auto</a>
        </h3>
        <h2 class="c-post__title">
            <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html">Sgominata la banda che colpiva le concessionarie</a>
        </h2>
        <p class="c-post__subtitle">I malviventi operavano tra Cuneo e Milano. Le vetture trafugate con destrezza venivano poi smontate e vendute a pezzi
</p>

		<div class="c-post__meta">
            <ul class="c-post__meta-left">

                <li class="c-post__meta-cat">
                    <a href="/news/cronaca/">Cronaca</a>
                </li>

                
                	<li class="c-post__meta-author hidden-xs">
                        di <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html" class="c-post__meta-author-name">Redazione Online</a>
                    </li>
                					

            </ul>

            <ul class="c-post__meta-right">

                <li class="c-post__meta-photos">
                    <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html">
                        <span class="value">1</span>
                        <span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/cronaca/2019/07/12/topi_d_auto_sgominata_la_banda_dei_furti_in_concessionaria.html">
                        <span class="value">0</span>
                        <span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>

            </ul>

        </div>

    </div>

</article>
                  
		<script>
			try{
				if (lastTs == 0 || 1562824920000 < lastTs) { lastTs = 1562824920000; lastTsStr = "2019-07-11T08:02:00.000+02:00"; }
				if (lastTsArticle == 0 || 1562824920000 < lastTsArticle) { lastTsArticle = 1562824920000; lastTsArticleStr = "2019-07-11T08:02:00.000+02:00"; }
			}catch(ex){}
		</script>
		
	



    <script type="text/javascript">$("#art_62083").parents(".article_related").show();</script>

 

</div>

</section>








 





</div>


<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage2" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE2_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage2" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />

<div class="article_aside_latest_articles">














<!-- OPTIMIZATION -->

	<aside class="c-section c-section--xs-links-bottom c-section--style1 c-section--style1-var1 sm-margin-bottom-20 md-margin-bottom-20">

    <div class="c-section__head row">
		<div class="col-xs-12 col-sm-6 col-md-6">
        	<h2 class="c-section__title xs-margin-bottom-15">NOVITÀ</h2>
		</div>
        <div class="col-xs-12 col-sm-6 col-md-6 text-right margin-top-5">
            
            	<a href="/auto/novita/" class="c-section__link" target="_parent">vedi tutti</a>
            
        </div>
    </div>

    
		<div class="box1 article_preview_small">














<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift/jcr:content/image.img.square.jpg/1565280134757.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">

        <p class="c-post__eyelet hidden-xs">
            <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html" target="_parent" class="zaux-xs-b">Foto spia</a>
        </p>

        <div class="c-post__title">
            <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html">Seat Ateca</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html" target="_parent">Primi test per il facelift</a>
        </p>

		 <div class="c-post__meta hidden-xs">
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html">
                        <span class="value">21</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/foto_spia/2019/08/10/seat_ateca_primi_test_per_il_facelift.html">
                        <span class="value">0</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1565434800000 < lastTs) { lastTs = 1565434800000; lastTsStr = "2019-08-10T13:00:00.000+02:00"; }
       	</script>
      

 
</div>

    	
    		<hr class="c-divider c-divider--1 hidden-xs">
    	
	
		<div class="box2 article_preview_small">














<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan/jcr:content/image.img.square.jpg/1565367614357.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">

        <p class="c-post__eyelet hidden-xs">
            <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html" target="_parent" class="zaux-xs-b">Nuovi Modelli</a>
        </p>

        <div class="c-post__title">
            <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html">Porsche</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html" target="_parent">Stress test in accelerazione per la Taycan</a>
        </p>

		 <div class="c-post__meta hidden-xs">
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html">
                        <span class="value">6</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/nuovi-modelli/2019/08/09/porsche_stress_test_in_accelerazione_per_la_taycan.html">
                        <span class="value">8</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1565365260000 < lastTs) { lastTs = 1565365260000; lastTsStr = "2019-08-09T17:41:00.000+02:00"; }
       	</script>
      

 
</div>

    	
    		<hr class="c-divider c-divider--1 hidden-xs">
    	
	
		<div class="box3 article_preview_small">














<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico/jcr:content/image.img.square.jpg/1565346589155.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">

        <p class="c-post__eyelet hidden-xs">
            <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html" target="_parent" class="zaux-xs-b">Nuovi Modelli</a>
        </p>

        <div class="c-post__title">
            <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html">BMW Active Tourer</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html" target="_parent">La 225xe amplia l'autonomia in elettrico</a>
        </p>

		 <div class="c-post__meta hidden-xs">
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html">
                        <span class="value">3</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/nuovi-modelli/2019/08/09/bmw_serie_2_active_tourer_la_225xe_amplia_l_autonomia_in_elettrico.html">
                        <span class="value">3</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1565343000000 < lastTs) { lastTs = 1565343000000; lastTsStr = "2019-08-09T11:30:00.000+02:00"; }
       	</script>
      

 
</div>

    	
	

</aside>




 


</div>


<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage3" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE3_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage3" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />
 





        </div>

    </div>

    

        
        <div class="wideleaderboard fullBanner">








<!-- OPTIMIZATION -->

	


	

        <div class="c-adv c-adv--wideleaderboard text-center sm-margin-bottom-20 md-margin-bottom-20 hidden-xs ">
            <div id='WIDELEADERBOARD2_advadagio' class=' adv-spacer '></div>
        </div>

    
 
</div>


        <div id="MBOX2_advadagio"></div>
    
        <div class="content_list_one">







<div class="mainContent-desktop parsys"><section class="news-box home-page-diario-di-bordo financial novita section">







<!-- OPTIMIZATION -->

	



            <section class="c-section c-section--style1 c-section--xs-links-bottom sm-margin-bottom-20 md-margin-bottom-20">

                <div class="c-section__head row">
                	<div class="col-xs-12 col-sm-8 col-md-8">
                    	<h2 class="c-section__title">UTILITÀ</h2>
                    </div>
                    
                </div>

                <div class="row row--style6 js-uniform-posts">
                    <div class="col-xs-6 col-sm-6 col-md-3">
                        <article class="small qtr-article">






<!-- OPTIMIZATION -->

	



<article class="c-post c-post--layout1 c-post--img-h2 c-post--typo2 c-post--typo2-xs-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <div class="c-post__inner">
        <div class="row row--style5">

            <figure class="c-post__img-wrapper col-xs-12 col-sm-12 col-md-12 sm-margin-bottom-15 md-margin-bottom-15 zaux-frame--xs-h90 zaux-frame--sm-h178 zaux-frame--md-h128">
                <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" class="c-post__img-link" target="_parent">
                    <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" width="240" height="143" data-src="https://statics.quattroruote.it/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022/jcr:content/image3.img2.double2.jpg/1564738046575.jpg" src="/etc/designs/quattroruote/img/placeholder.png" alt="Il Rear Occupant Alert di serie negli Usa dal 2022" title="Il Rear Occupant Alert di serie negli Usa dal 2022"/>
                </a>
            </figure>

            <div class="c-post__content col-xs-12 col-sm-12 col-md-12">

                <h3 class="c-post__eyelet">
                    <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" target="_parent">Hyundai</a>
                </h3>

                <h3 class="c-post__title">
                    <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" target="_parent">Il Rear Occupant Alert di serie negli Usa dal 2022</a>
                </h3>

                
                






	
		<p class="c-post__subtitle  ">
    

    
        Il dispositivo antiabbandono sarà proposto su tutti i nuovi modelli


    

    

    
		</p>
    






                <div class="c-post__meta">

                    <ul class="c-post__meta-left">

                        <li class="c-post__meta-cat">
                        	<a href="/news/sicurezza/">Sicurezza</a>
                        </li>
						
                        <li class="c-post__meta-author hidden-xs">
                        	
                            	di <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" class="c-post__meta-author-name">Redazione Online</a>
                            
                        </li>
                        
                    </ul>

					

                        <ul class="c-post__meta-right hidden-xs">
    
                            <li class="c-post__meta-photos">
                                <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" target="_parent">
                                    <span class="value">3</span>
                                    <span class="icon-Icona_Foto"></span>
                                </a>                                                        
                            </li>

                            <li class="c-post__meta-comments">
	                            <a href="/news/sicurezza/2019/08/02/hyundai_il_rear_occupant_alert_di_serie_dal_2022.html" target="_parent">
    	                            <span class="value">0</span>
        	                        <span class="icon-Icona_Commenti"></span>
                                </a>                                             
                            </li>

                        </ul>

                    

                </div>


            </div>

        </div>
    </div>
</article>


<script>$(function(){$('#1161322938').parent().show();});</script>
 
</article>

                    </div>
                    <div class="col-xs-6 col-sm-6 col-md-3">
                        <article class="small qtr-article">






<!-- OPTIMIZATION -->

	



<article class="c-post c-post--layout1 c-post--img-h2 c-post--typo2 c-post--typo2-xs-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <div class="c-post__inner">
        <div class="row row--style5">

            <figure class="c-post__img-wrapper col-xs-12 col-sm-12 col-md-12 sm-margin-bottom-15 md-margin-bottom-15 zaux-frame--xs-h90 zaux-frame--sm-h178 zaux-frame--md-h128">
                <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" class="c-post__img-link" target="_parent">
                    <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" width="240" height="143" data-src="https://statics.quattroruote.it/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa/jcr:content/image3.img2.double2.jpg/1564588507192.jpg" src="/etc/designs/quattroruote/img/placeholder.png" alt="Approvata la norma salva foglio rosa" title="Approvata la norma salva foglio rosa"/>
                </a>
            </figure>

            <div class="c-post__content col-xs-12 col-sm-12 col-md-12">

                <h3 class="c-post__eyelet">
                    <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" target="_parent">Patente</a>
                </h3>

                <h3 class="c-post__title">
                    <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" target="_parent">Approvata la norma salva foglio rosa</a>
                </h3>

                
                






	
		<p class="c-post__subtitle  ">
    

    
        Se si supera l’esame di teoria, la prova di guida potrà essere effettuata anche dopo sei mesi dal rilascio dell’autorizzazione

    

    

    
		</p>
    






                <div class="c-post__meta">

                    <ul class="c-post__meta-left">

                        <li class="c-post__meta-cat">
                        	<a href="/news/burocrazia/">Burocrazia</a>
                        </li>
						
                        <li class="c-post__meta-author hidden-xs">
                        	
                            	di <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" class="c-post__meta-author-name">Mario Rossi</a>
                            
                        </li>
                        
                    </ul>

					

                        <ul class="c-post__meta-right hidden-xs">
    
                            <li class="c-post__meta-photos">
                                <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" target="_parent">
                                    <span class="value">1</span>
                                    <span class="icon-Icona_Foto"></span>
                                </a>                                                        
                            </li>

                            <li class="c-post__meta-comments">
	                            <a href="/news/burocrazia/2019/07/31/patente_approvata_la_norma_salva_foglio_rosa.html" target="_parent">
    	                            <span class="value">0</span>
        	                        <span class="icon-Icona_Commenti"></span>
                                </a>                                             
                            </li>

                        </ul>

                    

                </div>


            </div>

        </div>
    </div>
</article>


<script>$(function(){$('#1161322939').parent().show();});</script>
 
</article>

                    </div>
                    <div class="col-xs-6 col-sm-6 col-md-3">
                        <article class="small qtr-article">






<!-- OPTIMIZATION -->

	



<article class="c-post c-post--layout1 c-post--img-h2 c-post--typo2 c-post--typo2-xs-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <div class="c-post__inner">
        <div class="row row--style5">

            <figure class="c-post__img-wrapper col-xs-12 col-sm-12 col-md-12 sm-margin-bottom-15 md-margin-bottom-15 zaux-frame--xs-h90 zaux-frame--sm-h178 zaux-frame--md-h128">
                <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" class="c-post__img-link" target="_parent">
                    <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" width="240" height="143" data-src="https://statics.quattroruote.it/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning/jcr:content/image3.img2.double2.jpg/1564495983803.jpg" src="/etc/designs/quattroruote/img/placeholder.png" alt="In Italia arriva il wrong-way driver warning" title="In Italia arriva il wrong-way driver warning"/>
                </a>
            </figure>

            <div class="c-post__content col-xs-12 col-sm-12 col-md-12">

                <h3 class="c-post__eyelet">
                    <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" target="_parent">Bosch</a>
                </h3>

                <h3 class="c-post__title">
                    <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" target="_parent">In Italia arriva il wrong-way driver warning</a>
                </h3>

                
                






	
		<p class="c-post__subtitle  ">
    

    
        Il software, compatibile con Android Auto e Apple CarPlay, avvisa il conducente in caso di guida contromano

    

    

    
		</p>
    






                <div class="c-post__meta">

                    <ul class="c-post__meta-left">

                        <li class="c-post__meta-cat">
                        	<a href="/news/sicurezza/">Sicurezza</a>
                        </li>
						
                        <li class="c-post__meta-author hidden-xs">
                        	
                            	di <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" class="c-post__meta-author-name">Redazione Online</a>
                            
                        </li>
                        
                    </ul>

					

                        <ul class="c-post__meta-right hidden-xs">
    
                            <li class="c-post__meta-photos">
                                <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" target="_parent">
                                    <span class="value">4</span>
                                    <span class="icon-Icona_Foto"></span>
                                </a>                                                        
                            </li>

                            <li class="c-post__meta-comments">
	                            <a href="/news/sicurezza/2019/07/30/bosch_in_italia_arriva_il_wrong_way_driver_warning.html" target="_parent">
    	                            <span class="value">0</span>
        	                        <span class="icon-Icona_Commenti"></span>
                                </a>                                             
                            </li>

                        </ul>

                    

                </div>


            </div>

        </div>
    </div>
</article>


<script>$(function(){$('#1161322940').parent().show();});</script>
 
</article>

                    </div>
                    <div class="col-xs-6 col-sm-6 col-md-3">
                        <article class="small qtr-article">






<!-- OPTIMIZATION -->

	



<article class="c-post c-post--layout1 c-post--img-h2 c-post--typo2 c-post--typo2-xs-var1 sm-margin-bottom-20 md-margin-bottom-20">
    <div class="c-post__inner">
        <div class="row row--style5">

            <figure class="c-post__img-wrapper col-xs-12 col-sm-12 col-md-12 sm-margin-bottom-15 md-margin-bottom-15 zaux-frame--xs-h90 zaux-frame--sm-h178 zaux-frame--md-h128">
                <a href="/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria.html" class="c-post__img-link" target="_parent">
                    <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" width="240" height="143" data-src="https://statics.quattroruote.it/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria/jcr:content/image3.img2.double2.jpg/1538059382213.jpg" src="/etc/designs/quattroruote/img/placeholder.png" alt="Come eliminare i graffi dalla carrozzeria - Video Tutorial" title="Come eliminare i graffi dalla carrozzeria - Video Tutorial"/>
                </a>
            </figure>

            <div class="c-post__content col-xs-12 col-sm-12 col-md-12">

                <h3 class="c-post__eyelet">
                    <a href="/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria.html" target="_parent">Video Tutorial </a>
                </h3>

                <h3 class="c-post__title">
                    <a href="/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria.html" target="_parent">Come eliminare i graffi dalla carrozzeria - Video Tutorial</a>
                </h3>

                
                






	
		<p class="c-post__subtitle  ">
    

    
        Per le abrasioni leggere della vernice, quelle che non scalfiscono il colore fino al...
    

    

    
		</p>
    






                <div class="c-post__meta">

                    <ul class="c-post__meta-left">

                        <li class="c-post__meta-cat">
                        	<a href="/guide/video-tutorial.html">Video Tutorial </a>
                        </li>
						
                        <li class="c-post__meta-author hidden-xs">
                        	&nbsp;
                        </li>
                        
                    </ul>

					

                        <ul class="c-post__meta-right hidden-xs">
    
                            <li class="c-post__meta-photos">
                                <a href="/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria.html" target="_parent">
                                    <span class="value">0</span>
                                    <span class="icon-Icona_Foto"></span>
                                </a>                                                        
                            </li>

                            <li class="c-post__meta-comments">
	                            <a href="/guide/video-tutorial/come-cancellare-i-graffi-sulla-carrozzeria.html" target="_parent">
    	                            <span class="value">0</span>
        	                        <span class="icon-Icona_Commenti"></span>
                                </a>                                             
                            </li>

                        </ul>

                    

                </div>


            </div>

        </div>
    </div>
</article>


<script>$(function(){$('#1161322941').parent().show();});</script>
 
</article>

                    </div>
                </div>

            </section>



 
</section>

</div>

</div>


        
        <div class="par parsys"><div class="parbase serviziWidget section">










<!-- OPTIMIZATION -->

	

    <div class="c-section c-section--style3">
		<div class="c-section__head row">
    		<div class="col-xs-12 col-sm-12 col-md-12">
        		<h2 class="c-section__title">SERVIZI QUATTRORUOTE</h2>
			</div>
    	</div>
	</div>
	
		<div class="c-tabs c-tabs--do-select c-tabs--style1 c-tabs--style1-theme1 sm-margin-bottom-20 md-margin-bottom-10" data-js-component="tabs">
	
    	<div class="c-tabs__wrapper">

            <!-- HEAD -->

            <div class="c-tabs__head">

            	<ul class="nav nav-tabs hidden-xs zaux-hidden-tp text-uppercase" role="tablist">

                    
						
                    		
							<li role="presentation" class=active>
                                <a class="" href="#page_servizitabs_tab0-false" aria-controls="page_servizitabs_tab0" role="tab" data-toggle="tab">quotazione</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab1-false" aria-controls="page_servizitabs_tab1" role="tab" data-toggle="tab">assicura</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab2-false" aria-controls="page_servizitabs_tab2" role="tab" data-toggle="tab">finanziamento</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab3-false" aria-controls="page_servizitabs_tab3" role="tab" data-toggle="tab">tagliando</a>
                    		</li>
						
					
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab5-false" aria-controls="page_servizitabs_tab5" role="tab" data-toggle="tab">usato</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab6-false" aria-controls="page_servizitabs_tab6" role="tab" data-toggle="tab">advisor</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab7-false" aria-controls="page_servizitabs_tab7" role="tab" data-toggle="tab">listino</a>
                    		</li>
						
					
						
                    		
							<li role="presentation" class=>
                                <a class="" href="#page_servizitabs_tab8-false" aria-controls="page_servizitabs_tab8" role="tab" data-toggle="tab">provePdf</a>
                    		</li>
						
					
						
					
            	</ul>

                <div class="c-form c-form--v1 visible-xs zaux-visible-tp" data-js-component="form" aria-hidden="true">
                    <div class="c-form__item c-form__item--select">
                        <label class="c-form__item-wrapper">
                            <span class="c-form__item-label sm-margin-bottom-15 visible-xs-block visible-sm-block">
                                Scegli tra i servizi Quattroruote
                            </span>
                            <select class="form-control c-tabs__nav-select">
                                
											<option value="">quotazione</option>
                                	
											<option value="">assicura</option>
                                	
											<option value="">finanziamento</option>
                                	
											<option value="">tagliando</option>
                                	
											<option value="">usato</option>
                                	
											<option value="">advisor</option>
                                	
											<option value="">listino</option>
                                	
											<option value="">provePdf</option>
                                	
                            </select>
                        </label>
                    </div>
                </div>

       		</div>

            <!-- TABS -->

            <div class="tab-content">
                

                			
                				<div role="tabpanel" class="tab-pane active" id="page_servizitabs_tab0-false">
                                    

<div id="widget-services-quotations" class="c-section c-section--style1">
	<div class="row row--style3 row--tp-1">
		<div class="col-xs-12 col-tp-12 col-sm-5 col-md-5 zaux-desktop-deco--1">

            <div class="c-text1 c-text1--style2 c-text1--style2-var1 sm-margin-bottom-20">

                <h2>Inserisci la targa e ottieni la tua quotazione</h2>

                <p>Non ricordi la tua targa? <a href="/quotauto.html">Clicca qui ></a></p>

                 <a href="https://www.quattroruote.it/quotauto.html">
					<img class="lazyload zaux-media-item" src="/etc/designs/quattroruote/2017/img/widget/logo-quotauto-orizzontale.svg" width="94" height="33" alt="logo"/>
                 </a>
            </div>
        </div>

		<div class="col-xs-12 col-tp-12 col-sm-7 col-md-7">

            <hr class="c-divider--1 visible-xs zaux-visible-tp xs-margin-bottom-60" aria-hidden="true" />

            <form id="quotazioneSearch" class="c-form c-form--v1 c-form--v1-big1 md-margin-top-40" name="findplate" data-js-component="form">
    			<div class="row">
                    <div class="col-xs-6 col-sm-6 col-md-6 col-xs-offset-3 col-tp-offset-4 col-sm-offset-2 col-md-offset-2 xs-margin-bottom-30 sm-margin-bottom-30">

                        <div class="c-form__item c-form__item--text sm-margin-bottom-20">
                			<label class="c-form__item-wrapper">
                    			<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Targa</span>
                    			<input id="plate-input" type="text" name="plate" placeholder="MM55MMM" maxlength="7" class="form-control zaux-field--validate-car-plate">
                			</label>
           	 			</div>
                    </div>
                </div>

				 <div class="row">
                     <div class="col-xs-12 col-tp-12 col-sm-6 col-md-4 col-tp-offset-0 col-sm-offset-6 col-md-offset-8 sm-text-center">
                         <button class="c-form__item c-form__item--btn zaux-btn-1 zaux-btn-1--red1 zaux-btn--xs-big1 zaux-btn--tp-big1" type="submit">Cerca</button>
                     </div>
                </div>

            </form>

        </div>
    </div>
</div>

<script>
    $('#quotazioneSearch').submit(function(e){
		e.preventDefault();
        document.location.href = "/quotauto/quotazione-vendere.html?WQrt=Servizi&WPartner=Quattroruote&WLocation=Servizi&WPlate="+$("#plate-input").val();
	});
</script>


	<script type="text/javascript">
		$("#widget-services-quotations a").click(function(){
			eventWT("quotazione.full.news");
		});
        $('#quotazioneSearch').submit(function(){
            eventWT("quotazione.full.news");
		});
	</script>

                                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            

                      

                			
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab1-false">
                                    



<div id="widget-services-ensure" class="c-section c-section--style1">
	<div class="row row--style3 row--tp-1">
        <div class="col-xs-12 col-tp-12 col-sm-5 col-md-5 zaux-desktop-deco--1">
            <div class="c-text1 c-text1--style2 c-text1--style2-var1 sm-margin-bottom-20">

                <h2>ASSICURAZIONE? SCOPRI QUANTO PUOI RISPARMIARE</h2>

                <p>Trova il preventivo più adatto alle tue esigenze in 4 semplici passi!</p>

                
                    <small>
                        In collaborazione con 
                        In collaborazione con <a class="zaux-qrt-red1" href="http://assicurazioni-auto.quattroruote.it/">
                        	<strong>Facile.it</strong>
                        </a>
                    </small>
                
            </div>
        </div>

		<div class="col-xs-12 col-tp-12 col-sm-7 col-md-7">
			<hr class="c-divider--1 visible-xs zaux-visible-tp" aria-hidden="true">

            <div class="row row--tp-1">
				<div class="col-xs-6 col-tp-6 col-sm-3 col-md-3 sm-margin-bottom-20 md-margin-bottom-10">
                    <a href="http://assicurazioni-auto.quattroruote.it/" class="zaux-badge zaux-badge--s1 text-uppercase">
                    	<span class="zaux-badge__count">1</span>
                        <span>Inserisci i tuoi dati anagrafici</span>
                    </a>
                </div>
                <div class="col-xs-6 col-tp-6 col-sm-3 col-md-3 sm-margin-bottom-20">
					<a href="http://assicurazioni-auto.quattroruote.it/" class="zaux-badge zaux-badge--s1 text-uppercase">
                    	<span class="zaux-badge__count">2</span>
                        <span>Inserisci i dati del veicolo</span>
                    </a>
				</div>
                <div class="col-xs-6 col-tp-6 col-sm-3 col-md-3 xs-margin-bottom-10 sm-margin-bottom-20">
					<a href="http://assicurazioni-auto.quattroruote.it/" class="zaux-badge zaux-badge--s1 text-uppercase">
                    	<span class="zaux-badge__count">3</span>
                        <span>Inserisci i dati assicurativi</span>
                    </a>
                </div>
                <div class="col-xs-6 col-tp-6 col-sm-3 col-md-3 xs-margin-bottom-10 sm-margin-bottom-20">
					<a href="http://assicurazioni-auto.quattroruote.it/" class="zaux-badge zaux-badge--s1 text-uppercase">
                    	<span class="zaux-badge__count">4</span>
                    	<span>Confronta i risultati</span>
					</a>
				</div>
                <div class="col-xs-12 col-tp-12 col-sm-12 col-md-12 sm-margin-bottom-20">
					<a href="http://assicurazioni-auto.quattroruote.it/" class="zaux-btn-1 zaux-btn-1--red1 zaux-btn--fullwidth zaux-btn--xs-big1">Risparmia Ora</a>
                </div>

            </div>
        </div>

    </div>
</div>


	<script type="text/javascript">
		$(".widget-services-ensure a").click(function(){
			eventWT("assicurazione.full.news");
		});
	</script>


                                </div>
                            
                            
                            
                            
                            
                            
                            
                            

                      

                			
                            
                            
                            
                            
                            
                            
                            
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab2-false">
                                    



<div id="widget-services-financing" class="c-section c-section--style1">
    <div class="row row--style3 row--tp-1">
        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 zaux-desktop-deco--1">
            <div class="c-text1 c-text1--style2 c-text1--style2-var1 sm-margin-bottom-20">

                <h2>CERCA IL FINANZIAMENTO AUTO SU MISURA PER TE</h2>

                <p>RISPARMIA FINO A 2.000 &euro;!</p>

                
            </div>
        </div>

		<div class="col-xs-12 col-tp-12 col-sm-8 col-md-8 zaux-desktop-pl50">

			<hr class="c-divider--1 visible-xs zaux-visible-tp" aria-hidden="true">

            <form id="finanziamentoForm" method="GET" action="http://finanziamento-auto.quattroruote.it/" class="c-form c-form--v1 xs-margin-top-20 tp-margin-top-20 sm-margin-top-75 md-margin-top-75" name="find_car" data-js-component="form">
    			<div class="row row--tp-1">
        			<div class="col-xs-12 col-tp-12 col-sm-3 col-md-3 sm-margin-bottom-10">
                        <div class="c-form__item c-form__item--number">
                            <label class="c-form__item-wrapper">
                                <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Importo</span>
                                <input type="number" name="PTF_importo" placeholder="es. 18.500,00" class="form-control zaux-field--number-only" required>
                            </label>
                        </div>
                    </div>

					<div class="col-xs-12 col-tp-12 col-sm-c2 col-md-c2 sm-margin-bottom-10">
                        <div class="c-form__item c-form__item--select">
                			<label class="c-form__item-wrapper">
                                <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Durata</span>
                                <select name="PTF_durata" class="form-control">
                                    <option value="" selected>Scegli</option>
                                    <option value="24">2 anni</option>
                                    <option value="36">3 anni</option>
                                    <option value="48">4 anni</option>
                                    <option value="60">5 anni</option>
                                    <option value="72">6 anni</option>
                                    <option value="84">7 anni</option>
                                    <option value="96">8 anni</option>
                                    <option value="108">9 anni</option>
                                </select>
                            </label>
                        </div>
                    </div>

                    <div class="col-xs-12 col-tp-12 col-sm-3 col-md-3 sm-margin-bottom-10">
			            <div class="c-form__item c-form__item--select">
            			    <label class="c-form__item-wrapper">
								<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Impiego</span>
								<select name="PTF_impiego" class="form-control">
                                	<option value="" selected>Scegli</option>
                                    <option value="12">Dipendente pubblico</option>
                                    <option value="14">Dipendente statale</option>
                                    <option value="13">Dipendente privato</option>
                                    <option value="10">Militare</option>
                                    <option value="15">Pensionato INPS</option>
                                    <option value="16">Pensionato INPDAP</option>
                                    <option value="3">Libero professionista</option>
                                    <option value="19">Lavoratore autonomo</option>
                                    <option value="6">Casalinga</option>
                                    <option value="5">Studente</option>
                                    <option value="8">Disoccupato</option>
                                    <option value="4">Senza reddito dimostrabile</option>
                                </select>
                            </label>
                        </div>
                    </div>

                    <div class="col-xs-12 col-tp-12 col-sm-c3 col-md-c3 sm-text-center text-right">
            			<button class="c-form__item c-form__item--btn zaux-btn-1 zaux-btn-1--red1 tp-margin-top-0 md-margin-top-20 zaux-btn--xs-big1 zaux-btn--tp-big1" type="submit">
                        	Risparmia Ora
            			</button>
        			</div>

                </div>
            </form>

        </div>

    </div>
</div>

<script type="text/javascript">

	
		$("#widget-services-financing a").click(function(){
			eventWT("finanziamento.full.news");
		});
		
		$("#finanziamentoForm").submit(function(){
			eventWT("finanziamento.full.news");
		});
	

</script>


                                </div>
                            

                      

                			
                            
                            
								<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab3-false">
                                    

<div id="widget-services-checkup" class="c-section c-section--style1">
    <div class="row row--style3 row--tp-1">
        <div class="col-xs-12 col-tp-12 col-sm-3 col-md-3 zaux-desktop-deco--1">

            <div class="c-text1 c-text1--style2 c-text1--style2-var1 xs-margin-bottom-10 sm-margin-bottom-10 md-margin-bottom-30">
                <h2>Calcola il tuo tagliando</h2>
            </div>

            <a href="https://www.quattroruote.it/qtagliando-auto.html" class="zaux-block xs-margin-bottom-10 sm-margin-bottom-10">
            	<img class="lazyload zaux-media-item" src="/etc/designs/quattroruote/2017/img/widget/Qtagliando.svg" width="110" height="37" alt="QTagliando"/>
            </a>

        </div>

        <div class="col-xs-12 col-tp-12 col-sm-9 col-md-9 zaux-desktop-pl50">

			<hr class="c-divider--1 visible-xs zaux-visible-tp xs-margin-bottom-0 sm-margin-bottom-0" aria-hidden="true">

            <div class="c-calculatecarcheckup1 xs-margin-top-20 tp-margin-top-20 sm-margin-top-45 md-margin-top-45">

                <form id="ws-checkup-form" action="/qtagliando-auto.html" class="c-form c-form--v1" name="calculatecarcheckup1" data-js-component="form">
        			<div class="row row--tp-1">

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-3">
                            <div class="c-form__item c-form__item--text sm-margin-bottom-20">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">
                                        Targa
                                    </span>
                                    <input type="text" name="p" placeholder="Inserisci la targa" maxlength="7" class="form-control zaux-field--validate-car-plate" required>
                                </label>
                            </div>
                        </div>

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-3 sm-margin-bottom-20">
                            <div class="c-form__item c-form__item--text">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">
                                        KM
                                    </span>
                                    <input type="text" name="k" placeholder="Inserisci i KM" class="form-control zaux-field--number-only zaux-field--number-with-commas" required>
                                </label>
                            </div>
                        </div>

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-3 sm-text-center">
                			<button class="c-form__item c-form__item--btn zaux-btn-1 zaux-btn-1--red1 zaux-btn--xs-big1 zaux-btn--tp-big1 tp-margin-top-0 md-margin-top-15" type="submit">
                    			Cerca
                			</button>
            			</div>

                    </div>
                </form>

            </div>
        </div>

    </div>
</div>


<script type="text/javascript">

	
		$("#widget-services-checkup a").click(function(){
			eventWT("tagliando.full.news");
		});
		
		$("#ws-checkup-form").submit(function(){
			eventWT("tagliando.full.news");
		});
	

</script>


                                </div>
                            
                            
                            
                            
                            
                            
                            

                      

                			
                            
                            
                            
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab5-false">
                                    







<div id="widget-services-secondhand" class="c-section c-section--style1">

    <div class="c-section__head">
		<h2 class="c-section__title xs-margin-bottom-20 sm-margin-bottom-20" style="font-size: 24px;">Cerca annunci usato</h2>
	</div>

    <div class="row">

        <div class="col-sm-12 col-md-12">

			<div class="c-findcar1 sm-margin-bottom-10 margin-bottom-10 zaux-reset-pad" data-js-component="findcar1">
				<form id="usatoForm" class="c-form c-form--v1" name="find_car" data-js-component="form">
                    <div class="row row--tp-1">

                        <div class="col-xs-12 col-tp-12 col-sm-2 col-md-2 sm-margin-bottom-10">
                            <div class="c-form__item c-form__item--select">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase  zaux-font--xs-smaller1">Marca</span>
                                    <select id="usato-car-brand" name="car_brand" class="form-control" >
                                        <option value="">Seleziona</option>
                                        
                                                <option value="2409">ABARTH</option>
                                        
                                                <option value="83">ALFA ROMEO</option>
                                        
                                                <option value="2780">ALPINE</option>
                                        
                                                <option value="74">ASTON MARTIN</option>
                                        
                                                <option value="161">AUDI</option>
                                        
                                                <option value="70">BENTLEY</option>
                                        
                                                <option value="85">BMW</option>
                                        
                                                <option value="76">CADILLAC</option>
                                        
                                                <option value="84">CHEVROLET</option>
                                        
                                                <option value="91">CITROEN</option>
                                        
                                                <option value="2782">CUPRA</option>
                                        
                                                <option value="18">DACIA</option>
                                        
                                                <option value="2779">DALLARA</option>
                                        
                                                <option value="2717">DR</option>
                                        
                                                <option value="2775">DS</option>
                                        
                                                <option value="13">FERRARI</option>
                                        
                                                <option value="8">FIAT</option>
                                        
                                                <option value="39">FORD</option>
                                        
                                                <option value="2786">HAVAL</option>
                                        
                                                <option value="147">HONDA</option>
                                        
                                                <option value="122">HYUNDAI</option>
                                        
                                                <option value="1970">INFINITI</option>
                                        
                                                <option value="110">JAGUAR</option>
                                        
                                                <option value="144">JEEP</option>
                                        
                                                <option value="746">KIA</option>
                                        
                                                <option value="135">LAMBORGHINI</option>
                                        
                                                <option value="34">LANCIA</option>
                                        
                                                <option value="140">LAND ROVER</option>
                                        
                                                <option value="1962">LEXUS</option>
                                        
                                                <option value="134">LOTUS</option>
                                        
                                                <option value="657">MAHINDRA</option>
                                        
                                                <option value="117">MASERATI</option>
                                        
                                                <option value="145">MAZDA</option>
                                        
                                                <option value="2776">MAZZANTI</option>
                                        
                                                <option value="2754">MCLAREN</option>
                                        
                                                <option value="33">MERCEDES</option>
                                        
                                                <option value="2781">MILITEM</option>
                                        
                                                <option value="2222">MINI</option>
                                        
                                                <option value="148">MITSUBISHI</option>
                                        
                                                <option value="2785">MPM MOTORS</option>
                                        
                                                <option value="149">NISSAN</option>
                                        
                                                <option value="20">OPEL</option>
                                        
                                                <option value="151">PEUGEOT</option>
                                        
                                                <option value="27">PORSCHE</option>
                                        
                                                <option value="62">RENAULT</option>
                                        
                                                <option value="86">ROLLS ROYCE</option>
                                        
                                                <option value="2774">ROMEO FERRARIS</option>
                                        
                                                <option value="53">SEAT</option>
                                        
                                                <option value="94">SKODA</option>
                                        
                                                <option value="2259">SMART</option>
                                        
                                                <option value="979">SSANGYONG</option>
                                        
                                                <option value="155">SUBARU</option>
                                        
                                                <option value="156">SUZUKI</option>
                                        
                                                <option value="2770">TAZZARI EV</option>
                                        
                                                <option value="2749">TESLA</option>
                                        
                                                <option value="103">TOYOTA</option>
                                        
                                                <option value="101">VOLKSWAGEN</option>
                                        
                                                <option value="98">VOLVO</option>
                                        
                                    </select>
                    			</label>
                			</div>               
            			</div>

            			<div class="col-xs-12 col-tp-12 col-sm-2 col-md-2 sm-margin-bottom-10 ">
                			<div class="c-form__item c-form__item--select">
                    			<label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Modello</span>
                                    <select id="usato-car-model" name="car_model" class="form-control" >
                                        <option value="">Seleziona</option>
                                    </select>
            					</label>
                			</div>               
           				</div>

                        <div class="col-xs-12 col-tp-12 col-sm-3 col-md-3 sm-margin-bottom-10">            
                            <div class="c-form__item c-form__item--range c-form__item--range-t1">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">Prezzo</span>            
                                    <input type="range" name="price" step="3000" min="0" max="100000" data-from="0" data-to="100000" style="opacity: 0;">
            
                                    <span class="c-form__item-range-label text-center zaux-block zaux-font--xs-smaller1">
                                        da <span class="from"></span> a <span class="to"></span> &euro;
                                    </span>
                                    <input id="price_min" name="price_min" type="hidden" value="0" />
                                    <input id="price_max" name="price_max" type="hidden" value="100000" />           
                                </label>
                            </div>
						</div>

			            <div class="col-xs-12 col-tp-12 col-sm-2 col-md-2 sm-margin-bottom-10">
                            <div class="c-form__item c-form__item--number">
                                <label class="c-form__item-wrapper">            
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">CAP</span>
                                    <input type="number" id="location" name="location" placeholder="es. 10139" data-maxlength="5" class="form-control zaux-field--number-only">            
                                </label>
                            </div>    
                        </div>

                        <div class="col-xs-12 col-tp-12 col-sm-3 col-md-3 sm-text-center text-right zaux-desktop-pl40">
                            <button class="c-form__item c-form__item--btn zaux-btn-1 zaux-btn-1--red1 xs-margin-top-0 tp-margin-top-0 md-margin-top-20 zaux-btn--xs-big1 zaux-btn--tp-big1" type="submit">
                                Cerca
                            </button>
                        </div>
					</div>
                </form>
			</div>

			<hr class="c-divider--1" aria-hidden="true">

            <nav class="c-links c-links--style1">
				<ul>
					
                            <li>
                                <a href="https://www.quattroruote.it/auto-usate/annunci?adTypes[]=2">
                                    KM0
                                </a>
                            </li>
                        
                            <li>
                                <a href="https://www.quattroruote.it/auto-usate/annunci?location=Milano,+MI,+Italia">
                                    Auto Usate Milano
                                </a>
                            </li>
                        
                            <li>
                                <a href="https://www.quattroruote.it/auto-usate/annunci?adTypes[]=5">
                                    Auto aziendale
                                </a>
                            </li>
                        
                    	
				</ul>
            </nav>
        </div>

        <div class="col-sm-12 col-md-12">
        </div>

    </div>

</div>


<script type="text/javascript">

    $('#usato-car-brand').on('change',function(){
        selectNewBrand(this);
    });

	function selectNewBrand(elem) {

	    //retrieve models by brand
	    dataObj = {
	            dispatch   : "listAggrModelsGrouped",
	            sBrand   : elem.value,
	            dropdown   : ""
	        };
	        $.ajax({
	            type    : "POST",
	            dataType: "json",
	            async   : true,
	            cache   : false,
	            data    : dataObj,
	            url     : "/bin/quattroruote/servlet/cars",
	            success : function(data) {
                    	$("#usato-car-model").empty();
                    	$("#usato-car-model").html("<option value=''>Seleziona</option>");
	                    $.each(data, function( i, item ) {
	                    	if (item.value > 0) {
	                    		$("#usato-car-model").append("<option value='"+item.value+"'>"+item.text+"</option>");
	                    	}
                            });
                    	$("#usato-car-model:first").selectpicker('refresh');
	            },
	            error: function() {}
	        });
	}
	
	function selectNewModel(elem) {
		$("#modelId").val($(elem).attr('value'));	
	}

	$("#usatoForm").submit(function() {
        event.preventDefault();
		var brand = $("#usato-car-brand").val();
		var model = $("#usato-car-model").val();
		var location = $("#location").val();
		var price_min = $("#price_min").val();
		var price_max = $("#price_max").val();		
		document.location.href = "/auto-usate/annunci?brand="+brand+"&model="+model+"&location="+location+"&price_min="+price_min+"&price_max="+price_max;
	});

    
	
		$("#widget-services-secondhand a").click(function(){
			eventWT("usato.full.news");
		});
	

</script>



                                </div>
                            
                            
                            
                            
                            

                      

                			
                            
                            
                            
                            
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab6-false">
                                    



<div id="widget-services-advisor" class="c-section c-section--style1">
    <div class="row row--style3 row--tp-1">

        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 zaux-desktop-deco--1">

            <div class="c-text1 c-text1--style2 c-text1--style2-var1 sm-margin-bottom-20 md-margin-bottom-40">
                <h2>LA STORIA AUTOMOBILISTICA A PORTATA DI MANO</h2>
                <p>Oltre 1500 recensioni di attivit&agrave; commerciali del mondo automotive</p>
            </div>

            <hr class="c-divider--1 visible-xs zaux-visible-tp" aria-hidden="true" />

        </div>

        <div class="col-xs-12 col-tp-12 col-sm-8 col-md-8">

			<div class="row row--tp-1">

            	<div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 xs-margin-bottom-20 md-margin-bottom-20">
					<div id="advisor_box_0" class="c-review1">    
                        <h4 class="c-review1__title">
                            <a href="#"></a>
                        </h4>
                        <p class="c-review1__subtitle">
                            <a href="#"></a>
                        </p>
                        <div class="c-review1__rating">
                            <div name="stars"></div>
                            <span></span>
                        </div>                        
                    </div>
                </div>

                <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 xs-margin-bottom-20 md-margin-bottom-20">
                    <div id="advisor_box_1" class="c-review1">    
                        <h4 class="c-review1__title">
                            <a href="#"></a>
                        </h4>
                        <p class="c-review1__subtitle">
                            <a href="#"></a>
                        </p>
                        <div class="c-review1__rating">
                            <div name="stars"></div>
                            <span></span>
                        </div>                        
                    </div>
                </div>

                <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 xs-margin-bottom-20 md-margin-bottom-20">
                    <div id="advisor_box_2" class="c-review1">    
                        <h4 class="c-review1__title">
                            <a href="#"></a>
                        </h4>
                        <p class="c-review1__subtitle">
                            <a href="#"></a>
                        </p>
                        <div class="c-review1__rating">
                            <div name="stars"></div>
                            <span></span>
                        </div>                        
                    </div>
                </div>

            </div>

            <div class="row row--tp-1">

                <div class="col-xs-12 col-tp-12 col-sm-7 col-md-7 xs-text-center sm-margin-bottom-20">
                    <div class="md-margin-top-5">
                    	<a href="/opinioni/auto.html" class="zaux-link-arrow1 zaux-mobile-block zaux-font--xs-smaller2 zaux--xs-float-left zaux--tp-float-left" style="font-weight: 600;">
                        	Tutte le recensioni auto
                        </a>
                        &nbsp;
                        &nbsp;
						<a href="/opinioni/attivita.html" class="zaux-link-arrow1 zaux-mobile-block zaux-font--xs-smaller2 zaux--xs-float-right zaux--tp-float-right" style="font-weight: 600;">
                        	Tutte le recensioni officine
                        </a>
                    </div>
                </div>

                <div class="col-xs-12 col-tp-12 col-sm-5 col-md-5 sm-text-center text-right sm-margin-bottom-20">
                    <a href="/opinioni/inserimento-recensione.html" class="btn zaux-btn-1 zaux-btn-1--red1 zaux-btn--xs-big0 zaux-btn--tp-big0">
                    	Inserisci la tua recensione
                    </a>
				</div>


            </div>
        </div>
    </div>
</div>


<script type="text/javascript">

    var numReviews = "3";

    $(document).ready(function() {
        getCarReviews(numReviews);

    });

    function getCarReviews(num){

       	$.ajax({
            type: "POST",
            dataType: "json",
            async: true,
            cache: false,
            data: {operation:"getWidgetReviewList",numResult:num},
            url: "/bin/quattroruote/servlet/advisor/carReview",
            success: function(data) {
            	 if (data) {
                     $.each(data, function( i, item ) {
                         populateBlock(i, item);
                     });
            	 }
            },
            error: function() {}
        });
	}

    function populateBlock(i, item){

        var rurl = "/opinioni/recensioni" + item.urlReviews;
        $("#advisor_box_"+i+" .c-review1__title").find("a").html(item.brand+"<br>"+item.model);
        $("#advisor_box_"+i+" .c-review1__title").find("a").attr("href", rurl);
        $("#advisor_box_"+i+" .c-review1__rating").find("span").html(item.mediaVotes);

        var reviewlbl = "recensioni";
        if(item.numReviews==1){
            reviewlbl = "recensione";
        }
        $("#advisor_box_"+i+" .c-review1__subtitle").find("a").html(item.numReviews + " " + reviewlbl);
        $("#advisor_box_"+i+" .c-review1__subtitle").find("a").attr("href", rurl);

		var j;
        var stars = "";
        for(j=0; j<=4; j++){
			if(item.mediaVotes > j){
                if(item.mediaVotes >= j+1){
                    stars = stars + "<span class='icon-Icona_Vote_on' aria-hidden='true'></span>";
                }else{
                    stars = stars + "<span class='icon-Icona_Vote_12on' aria-hidden='true'></span>";
                }
            }else{
                stars = stars + "<span class='icon-Icona_Vote_off' aria-hidden='true'></span>";
            }
        }

        console.log(stars);
        $("#advisor_box_"+i).find("div[name='stars']").html(stars);
    }


</script>


	<script type="text/javascript">
		$("#widget-services-advisor a").click(function(){
            eventWT("advisor.full.news");
		});
	</script>


                                </div>
                            
                            
                            
                            

                      

                			
                            
                            
                            
                            
                            
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab7-false">
                                    

<div id="widget-services-list" class="c-section c-section--style1">

    <div class="c-text1 c-text1--style2 sm-margin-bottom-40 md-margin-bottom-40">
		<h2>Trova la tua nuova auto</h2>
	</div>

    <div class="row md-margin-bottom-15 row--tp-1">
        
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="priceMin=25000;emissMax=130">
                	<span class="icon-Icona_EcoChic zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">ECO E CHIC</span>
                </a>
            </div>
			
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="priceMax=20000">
                	<span class="icon-Icona_Economia zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">ECONOMICA</span>
                </a>
            </div>
			
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="accesories=TRA05,ICO17,PAR10,DIV54,SIC80,RUO60,TET90,SED10,RIV50,SED76,TRA56">
                	<span class="icon-Icona_Luxury zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">PREMIUM</span>
                </a>
            </div>
			
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="bodies=Berlina,Cabrio,Coupé;seats=2,4;powerMin=110;accMax=10.00">
                	<span class="icon-Icona_Sportiva zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">SPORTIVA</span>
                </a>
            </div>
			
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="brands=161,85,33,20,27,101">
                	<span class="icon-Icona_Tedesche zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">LE TEDESCHE</span>
                </a>
            </div>
			
			<div class="col-xs-6 col-tp-6 col-sm-2 col-md-2 xs-margin-bottom-20 sm-margin-bottom-20">
				<a href="#" class="zaux-hl zaux-hl--3" data-filters="bodies=Berlina,Station wagon,Monovolume,Suv/Fuoristrada;widthMin=180;lengthMin=480;heightMin=145;trunkMin=500">
                	<span class="icon-Icona_auto-spaziose zaux-hl__ico" 
						  aria-hidden="true" style="font-size: 40px;"></span>
                    <span class="zaux-hl__lbl">LE SPAZIOSE</span>
                </a>
            </div>
				

    </div>

    <div class="text-right xs-text-left md-margin-bottom-15">
		<a href="/listino/ricerca-per-marca.html" class="zaux-link-arrow1 zaux-font--xs-smaller2" style="font-weight: 600;">
    		Oppure Scegli una marca
        </a>
    </div>

</div>

	<script>
	  $(function() {
		 $('#widget-services-list a.zaux-hl.zaux-hl--3').click(function(e){
             console.log("filter "+$(this).data("filters"));
			 e.preventDefault();			 
			 var prefix      = "ckNewCarSearch=";
			 var prefixClone = "ckNewCarSearchOrig=";
			 var suffix      = "; path=/";
			 var filters = $(this).data("filters") +";order=BRAND;";		 
			 document.cookie=  prefix + encodeURIComponent(filters)+ suffix;			 
			 document.cookie = prefixClone + encodeURIComponent(filters)+ suffix;
			 setTimeout(function(){window.location.href='/listino/ricerca.html'},200);			 
		 }); 
	  });
	  
	
		$("#widget-services-list a").click(function(){
			eventWT("listino.full.news");
		});
	
	</script>	

                                </div>
                            
                            
                            

                      

                			
                            
                            
                            
                            
                            
                            
                            
                				<div role="tabpanel" class="tab-pane " id="page_servizitabs_tab8-false">
                                    







	


<div id="provePdfSearch" class="c-section c-section--style1">
    <div class="row row--style3 row--tp-1">

        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 zaux-desktop-deco--1">

            <div class="c-text1 c-text1--style2 c-text1--style2-var2 sm-margin-bottom-25">
                <h2>SCARICA LA PROVA COMPLETA IN VERSIONE PDF</h2>
                <p>Costo di una singola "prova su strada": 3,59 euro (IVA inclusa). Pagamento da effettuare con carta di credito.</p>
            </div>

            <hr class="c-divider--1 visible-xs zaux-visible-tp" aria-hidden="true" />

        </div>

        <div class="col-xs-12 col-tp-12 col-sm-8 col-md-8 zaux-desktop-pl50">

			<div class="c-findcar1 zaux-reset-pad xs-margin-bottom-0 sm-margin-bottom-20 tp-margin-top-0 md-margin-top-80" data-js-component="findcar1">
                <form id="provePdfSearch" class="c-form c-form--v1" name="find_car" data-js-component="form">
                    <div class="row row--style2 row--tp-1">

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 sm-margin-bottom-5">            
                            <div class="c-form__item c-form__item--select c-form__item--xs-smaller1">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">
                                        Marca
                                    </span>            
                                    <select id="provepdf-car-brand" name="car_brand" class="form-control" required>
                                        <option value="">Seleziona</option>
                                        
                                                <option value="2409">ABARTH              </option>
                                            
                                                <option value="83">ALFA ROMEO          </option>
                                            
                                                <option value="160">ALPINA-BMW          </option>
                                            
                                                <option value="2780">ALPINE              </option>
                                            
                                                <option value="74">ASTON MARTIN        </option>
                                            
                                                <option value="161">AUDI                </option>
                                            
                                                <option value="70">BENTLEY             </option>
                                            
                                                <option value="85">BMW</option>
                                            
                                                <option value="76">CADILLAC            </option>
                                            
                                                <option value="84">CHEVROLET           </option>
                                            
                                                <option value="87">CHRYSLER            </option>
                                            
                                                <option value="91">CITROEN             </option>
                                            
                                                <option value="2405">CORVETTE            </option>
                                            
                                                <option value="2782">CUPRA               </option>
                                            
                                                <option value="18">DACIA               </option>
                                            
                                                <option value="577">DAEWOO              </option>
                                            
                                                <option value="104">DAIHATSU</option>
                                            
                                                <option value="2779">DALLARA             </option>
                                            
                                                <option value="267">DODGE               </option>
                                            
                                                <option value="2717">DR                  </option>
                                            
                                                <option value="2775">DS                  </option>
                                            
                                                <option value="13">FERRARI             </option>
                                            
                                                <option value="8">FIAT                </option>
                                            
                                                <option value="39">FORD                </option>
                                            
                                                <option value="2715">GREAT WALL</option>
                                            
                                                <option value="147">HONDA               </option>
                                            
                                                <option value="2398">HUMMER              </option>
                                            
                                                <option value="122">HYUNDAI             </option>
                                            
                                                <option value="1970">INFINITI            </option>
                                            
                                                <option value="120">INNOCENTI</option>
                                            
                                                <option value="2318">IVECO               </option>
                                            
                                                <option value="110">JAGUAR              </option>
                                            
                                                <option value="144">JEEP</option>
                                            
                                                <option value="746">KIA                 </option>
                                            
                                                <option value="135">LAMBORGHINI</option>
                                            
                                                <option value="34">LANCIA              </option>
                                            
                                                <option value="140">LAND ROVER</option>
                                            
                                                <option value="1962">LEXUS               </option>
                                            
                                                <option value="134">LOTUS</option>
                                            
                                                <option value="657">MAHINDRA            </option>
                                            
                                                <option value="117">MASERATI            </option>
                                            
                                                <option value="145">MAZDA               </option>
                                            
                                                <option value="2754">MCLAREN             </option>
                                            
                                                <option value="33">MERCEDES            </option>
                                            
                                                <option value="1945">MG</option>
                                            
                                                <option value="2222">MINI                </option>
                                            
                                                <option value="148">MITSUBISHI          </option>
                                            
                                                <option value="149">NISSAN              </option>
                                            
                                                <option value="20">OPEL                </option>
                                            
                                                <option value="151">PEUGEOT             </option>
                                            
                                                <option value="27">PORSCHE             </option>
                                            
                                                <option value="62">RENAULT             </option>
                                            
                                                <option value="154">ROVER</option>
                                            
                                                <option value="153">SAAB</option>
                                            
                                                <option value="53">SEAT                </option>
                                            
                                                <option value="94">SKODA               </option>
                                            
                                                <option value="2259">SMART               </option>
                                            
                                                <option value="979">SSANGYONG           </option>
                                            
                                                <option value="155">SUBARU              </option>
                                            
                                                <option value="156">SUZUKI              </option>
                                            
                                                <option value="2130">TATA</option>
                                            
                                                <option value="2749">TESLA               </option>
                                            
                                                <option value="103">TOYOTA              </option>
                                            
                                                <option value="101">VOLKSWAGEN          </option>
                                            
                                                <option value="98">VOLVO               </option>
                                            
                                        
                                    </select>
                                </label>
                            </div>
                        </div>

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 sm-margin-bottom-10">            
                            <div class="c-form__item c-form__item--select c-form__item--xs-smaller1">
                                <label class="c-form__item-wrapper">
                                    <span class="c-form__item-label text-uppercase zaux-font--xs-smaller1">
                                        Modello
                                    </span>
                                    <select id="provepdf-car-model" name="car_model" class="form-control" required>
                                        <option value="">Seleziona</option>
                                    </select>
                                </label>
                            </div>
                        </div>

                        <div class="col-xs-12 col-tp-12 col-sm-4 col-md-4 sm-text-center">
                            <button class="c-form__item c-form__item--btn zaux-btn-1 zaux-btn-1--red1 zaux-btn--xs-big2 zaux-btn--tp-big2 sm-margin-top-0 md-margin-top-20" type="submit" disabled>
                                Cerca
                            </button>
                        </div>

                    </div>
                </form>
            </div>
        </div>
    </div>
</div>


<script type="text/javascript">

     $('#provepdf-car-brand').on("change",function(){
        getModels(this);
    });

	function getModels(elem){

	    //retrieve models by brand
       	$.ajax({
            type: "POST",
            dataType: "json",
            async: true,
            cache: false,
            data: {op:"models",cMar:elem.value},
            url: "/bin/quattroruote/servlet/shopPdf",
            success: function(response) {
            	 if (response) {
            		 	$("#provepdf-car-model").empty();
                    	$("#provepdf-car-model").html("<option value=''>Seleziona</option>");
	                	$.each(response.list, function (i) {
		                   	$("#provepdf-car-model").append("<option value='"+this['id']+"'>"+this['descr']+"</option>");
                   		});
                     	$("#provepdf-car-model:first").selectpicker('refresh');
            	 }
            },
            error: function() {}
        });
	}
	
	$("#provePdfSearch").submit(function() {
        event.preventDefault();
		var brand = $("#provepdf-car-brand").val();
		var model = $("#provepdf-car-model").val();
		
			eventWT("prove.full.news");
		
		document.location.href = "/shop/prove-pdf.html?cMar="+brand+"&cMod="+model;

	});
	
</script>



                                </div>
                            
                            

                      
            </div>


        </div>
    </div>
		
		
    	<div class="c-container c-container--style1 sm-margin-bottom-20 md-margin-bottom-20">
    
		
<div class="c-boxlinks c-boxlinks--do-slider" data-js-component="boxlinks">

    <h2 class="c-boxlinks__title">Guide</h2>
    
    <nav class="c-boxlinks__items hidden-xs sm-margin-bottom-20">
        <ul>

			
            			<li class="c-boxlinks__item">
                            <a href="/guide/pneumatici/pneumatici-invernali-differenze-gomme-estive-come-sceglierli-riconoscerli-cosa-dice-legge.html.html">
                                <span class="c-boxlinks__item-title">Pneumatici</span>
                                <span class="c-boxlinks__item-subtitle">Pneumatici Invernali</span>
                            </a>
                        </li>
                
            			<li class="c-boxlinks__item">
                            <a href="/guide/finanziamenti/contratto-valutazione-finanziaria-e-garanzie.html.html">
                                <span class="c-boxlinks__item-title">Finaziamenti</span>
                                <span class="c-boxlinks__item-subtitle">Finanziamento auto </span>
                            </a>
                        </li>
                
            			<li class="c-boxlinks__item">
                            <a href="/guide/auto-usate/garanzie-auto-usate.html.html">
                                <span class="c-boxlinks__item-title">Auto usate</span>
                                <span class="c-boxlinks__item-subtitle">I programmi ufficiali delle case </span>
                            </a>
                        </li>
                
        </ul>
    </nav>


    <div class="c-slider c-slider--dots1 c-slider--async c-slider--space1 c-slider--theme-light1 visible-xs" aria-hidden="true" data-js-component="slider">
        <div class="c-slider__wrapper">
            <div class="c-slider__instance" data-slick='{"infinite":false,"fade":false,"autoplay":false,"slidesToShow":1,"slidesToScroll":1,"arrows":false,"dots":true,"adaptiveHeight":true}'>
            </div>
        </div>
    </div>
		
	    <div class="c-boxlinks__right text-right">
	        <a href="/guide/" class="zaux-link-arrow1">Tutte le guide</a>
	    </div>
		
</div>

		
    	</div>
		


<script type="text/javascript">

    $(".tutti_tab").click(function(){
        trackLink("");
        

    });

    function eventWT(value){
         if(value!=''){
             wt.sendinfo ({linkId : value});
         }
     }

</script>

 



</div>

</div>


    

    



</div>

 

</div>




		
         </div>
         







<link rel="stylesheet" href="/etc/clientlibs/social/commons/scf.min.css" type="text/css">
<link rel="stylesheet" href="/etc/clientlibs/granite/jquery-ui.min.css" type="text/css">
<link rel="stylesheet" href="/etc/clientlibs/social/hbs/tally/voting.min.css" type="text/css">
<link rel="stylesheet" href="/etc/clientlibs/social/hbs/socialgraph.min.css" type="text/css">
<link rel="stylesheet" href="/etc/clientlibs/social/hbs/comments.min.css" type="text/css">
<link rel="stylesheet" href="/etc/clientlibs/foundation/jquery-ui/themes/default.min.css" type="text/css">
<script type="text/javascript" src="/etc/clientlibs/granite/jquery.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery/granite.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/shared.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/thirdparty/underscore.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/thirdparty/moment.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/thirdparty/backbone.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/thirdparty/handlebars.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/commons/scf.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/granite/jquery-ui.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/foundation/jquery-ui.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/thirdparty/ckeditor.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/hbs/tally/voting.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/hbs/socialgraph.min.js"></script>
<script type="text/javascript" src="/etc/clientlibs/social/hbs/comments.min.js"></script>

<link rel="stylesheet" href="/etc/designs/quattroruote/clientlibs/comments.min.css" type="text/css">
<script type="text/javascript" src="/etc/designs/quattroruote/clientlibs/comments.min.js"></script>



         <div class="footer-2017">








  


<!-- OPTIMIZATION -->

	<link as="style" rel="preload" href="/etc/designs/quattroruote/2019/clientlibs/base2.min.css" onload="this.onload=null;this.rel='stylesheet'">
	<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base1.min.js"></script>
	<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base2.min.js"></script>
	<link as="style" rel="preload" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700" onload="this.onload=null;this.rel='stylesheet'">
	

<footer id="footer" class="c-footer">
    <div class="c-inner">
        <div class="c-container c-container--white1 c-container--pad3">

            <div class="row md-margin-bottom-10">

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 sm-text-center zaux-desktop-deco--1">
                    <!--LOGO EDITORIALE DOMUS-->
                    <a href="http://www.edidomus.it" class="editor" rel="noFollow">
                            <img class="lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/etc/designs/quattroruote/2017/img/EditorialeDomus.svg" width="185" height="30" style="max-width: 185px;"/>
                    </a>                    
                </div>

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center zaux-desktop-deco--1">

                    <!--LOGO QRT-->
                    <a href="https://www.quattroruote.it" rel="noFollow">
                            <img class="lazyload zaux-media-item sm-margin-bottom-10 md-margin-bottom-10" width="156" height="18" style="max-width: 156px;" src="/etc/designs/quattroruote/2017/img/logo.svg" alt="Quattroruote" title="Quattroruote"/>
                    </a>
                    
                    <!--LINK A DESTRA-->
                    <nav class="c-nav4 c-nav4--style1">
                        <ul>
                            
                            <li><a title="Sitemap" href="/sitemap.html">Sitemap</a></li>
			           			
                            <li><a title="Contatti" href="/contatti.html">Contatti</a></li>
			           			
                            <li><a title="Redazione" href="/redazione/index.html">Redazione</a></li>
			           			 
                        </ul>
                    </nav>
                </div>

                <!-- TINY SOCIAL -->
                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center">
                    <div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15 text-center">               
                        <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
                            <span class="icon-Icona_Social_YouTube"></span>
                        </a>                
                        <a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
                            <span class="icon-Icona_Social_FB"></span>
                        </a>                
                        <a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
                            <span class="icon-Icona_Social_Twitter"></span>
                        </a>                
                        <a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
                            <span class="icon-Icona_Social_Instagram_Outline"></span>
                        </a>                
                        <a href="https://www.quattroruote.it/listino/feeds/newsRss/feed.xml" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
                            <span class="icon-Icona_Wifi"></span>
                        </a>    
                    </div>
                </div>

            </div>

            <!-- LINK CENTRALI -->
            <nav class="c-nav4 c-nav4--style2 text-center xs-margin-bottom-25 sm-margin-bottom-25 md-margin-bottom-25">
            	<ul>
                	
				            <li><a title="Domus" href="https://www.domusweb.it" target="_blank" rel="nofollow">Domus</a></li>
				          	
				            <li><a title="Dueruote" href="https://www.dueruote.it" target="_blank" rel="nofollow">Dueruote</a></li>
				          	
				            <li><a title="Il Cucchiaio d'Argento" href="https://www.cucchiaio.it" target="_blank" rel="nofollow">Il Cucchiaio d'Argento</a></li>
				          	
				            <li><a title="Meridiani Montagne" href="https://www.montagna.tv" target="_blank" rel="nofollow">Meridiani Montagne</a></li>
				          	
				            <li><a title="Ruoteclassiche" href="https://ruoteclassiche.quattroruote.it" target="_blank" rel="nofollow">Ruoteclassiche</a></li>
				          	
				            <li><a title="Tuttotrasporti" href="https://www.tuttotrasporti.it" target="_blank" rel="nofollow">Tuttotrasporti</a></li>
				          	
				            <li><a title="Editoriale Domus" href="https://www.edidomus.it" target="_blank" rel="nofollow">Editoriale Domus</a></li>
				          	
				            <li><a title="Accademia ED" href="https://www.accademiaed.com" target="_blank" rel="nofollow">Accademia ED</a></li>
				          	
				            <li><a title="Pista ASC" href="https://www.pista-asc.it" target="_blank" rel="nofollow">Pista ASC</a></li>
				          	
				            <li><a title="Quattroruote Professional" href="https://www.quattroruotepro.it" target="_blank" rel="nofollow">Quattroruote Professional</a></li>
				          	
				            <li><a title="Pubblicità" href="https://pubblicitaonline.edidomus.it" target="_blank" rel="nofollow">Pubblicità</a></li>
				          	
				            <li><a title="ShopED" href="https://www.shoped.it" target="_blank" rel="nofollow">ShopED</a></li>
				          	
                 </ul>
            </nav>

            <!--COPYRIGHT-->
             <div class="c-text1 c-text1--style4 text-center">
             	<p>
                	
                                <b>Editoriale Domus SpA</b>
Via G. Mazzocchi, 1/3 20089 Rozzano (Mi) - Codice fiscale, partita IVA e iscrizione al Registro delle Imprese di Milano n. 07835550158<br>
R.E.A. di Milano n. 1186124 - Capitale sociale versato &euro; 5.000.000,00 - 
<a target='_blank' href="http://www.quattroruote.it/system/all-rights-reserved.html">Tutti i diritti riservati - All rights reserved</a> - 
<a target='_blank' href="http://www.edidomus.it/policy/disclaimer.html">Informativa Privacy</a> - 
<a href='http://www.edidomus.it/policy/index.php' target="_blank">Informativa Cookie completa</a> - Lic. SIAE n. 4653/I/908
                           
                </p>
            </div>    

        </div>
    </div>
</footer>










<div id="trackpage" style="display:none;"></div>
<script type="text/javascript">
    function sendNielsenAjax(){
    }
</script>
<script type="text/javascript">

var isEmptyResType = false;

function trackPage(liv4,liv5,isGallery){
	var firstCall = false;
	try{
		firstCall = (isGallery=='-1');
		if(firstCall)
			isGallery = '0';
	}catch(e){}

    $.ajax({
        dataType: "html",
        async: true,
        cache: false,
        url: "/system/util.composeTrack.html",
        data: {_charset_:"utf-8",refUrl:document.referrer,pageUri:"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html",keySearch:"",
            p:"/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015",wtBrand:wtBrand,wtModel:wtModel,wtAll:wtAll,wtBody:wtBody,wtLiv4:liv4,wtLiv5:liv5,isGallery:isGallery,
            sasMar:sasMar,sasMod:sasMod,sasAll:sasAll,sasAA:sasAA,sasMM:sasMM,driveKMar:driveKMar,driveKMod:driveKMod,locationAdagio:locationAdagio,wtCp30:wtCp30},
        success: function(response) {
            if (response) {
                if(response.substring(0,9)=="TRACKCALL"){
                    $("#trackpage").html(response);
                     if(!isEmptyResType){
               			wt.sendinfo();
                    }
                    if(firstCall){
                   		try{
                            window.webtrekk_funcs.sendWebtrekkEvents();
                   		}catch(e){}
                   	}                   
                }   
            }
        },
        error: function() {
        }
    });
}


    trackPage('','','-1');


function tracking(liv4,liv5,isGallery){
    trackPage(liv4,liv5,isGallery);
    sendNielsenAjax();
}


function trackLink(value){
	try{
        wt.sendinfo({linkId : value});
	}catch(ex){}
}

function trackLinkConfiguration(area,param1value,param2value){
	try{
        wts.push(['send','click',{'linkId': area, 'customClickParameter': {'9': param1value, '10': param2value}}]);
	}catch(ex){}
}

</script>

<noscript><img class="webtrekk-noscript" src="https://edidomus01.webtrekk.net/778835614863159/wt.pl?p=323,0&amp;cg1=Edidomus&amp;cg2=quattroruote.it&amp;cg3=NOSCRIPT" height="1" width="1" alt=""/></noscript>

<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980248533;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980248533/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script src="https://secure.adnxs.com/px?id=912748&seg=10395490&t=1" type="text/javascript"></script>
<div id="FLOOR_advadagio"></div>
<div id="MFLOOR_advadagio"></div>
<script type="text/javascript">
   
    function checkPage(res,checklike,conts){
        if(checklike=="0"){
            $('#fave').show();
            $('#daleggere').show();
            if(res==''){
                $('#fave').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/preferiti.html");return false;});
                $('#daleggere').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/da-leggere.html");return false;});
            }else{
                var args = conts.split(";");
                if(args.length==2){
                    if(args[0]>0)
                        $('#fave .norm').append(" ("+args[0]+")");
                    if(args[1]>0)
                        $('#daleggere .norm').append(" ("+args[1]+")");
                }
            }
        }else{
            if(res == 'none'){
                $('#like').show();
                $('#toread').show();
            }else{
                if(res == 'liketoread'){
                    $('#dislike').show();
                    $('#read').show();
                }else{
                    if(res == 'like'){
                        $('#dislike').show();
                        $('#toread').show();
                    }else{
                        if(res == 'toread'){
                            $('#like').show();
                            $('#read').show();
                        }else{
                            $('#like').show();
                            $('#toread').show();
                        }
                    }
                }
            }
        }
    }
    
    function changePreference(op,type,elemToHide,elemToShow){
        var path = '/news/cronaca/2019/08/10/ponte_morandi_la_nasa_si_muoveva_dal_2015.html';
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:op,type:type,path:"/it"+path},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $('#'+elemToHide).hide();
                        $('#'+elemToShow).show();
                    }
                } else
                     alert($('#lblFormError').html());
            },
            error: function() {
                alert($('#lblFormError').html());
            }
        });
    }
    
    function setToRead(el,path){
        var pathToSend = path.replace("/content/quattroruote/","/");
        pathToSend = pathToSend.replace("/it/","/");
        pathToSend = "/it"+pathToSend;
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:"add",type:"read",path:pathToSend},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $(el).hide();
                    }
                }
            },
            error: function() {
                
            }
        });
    }
</script>


<div class="power-search">






	
	
<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-right modal" data-modal-type="overlay1" id="modal-search" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-search sm-margin-bottom-20 md-margin-bottom-20" data-js-component="search">
								    <div class="c-wrapper c-wrapper--w2">
								
								        <h3 class="c-search__title text-center">
								            Cerca
								        </h3>
								        <!-- .c-search__title -->
								
								        <form class="c-form c-form--v2" name="powersearch" action="/ricerca/ricerca-notizie.html" method="GET" data-js-component="form">
								            
								            <div class="c-form__group c-form__group--deco-v1 c-form__group--deco-right">
								
								                <div class="c-form__item c-form__item--search">
								                    <label class="c-form__item-wrapper">
								                        <input type="search" class="c-search__txt form-control" name="key" autocomplete="off" placeholder="Cerca nel sito" aria-label="Cerca nel sito">
								                    </label>
								                </div>
								
								                <button class="c-form__item c-form__item--btn c-form__item--deco c-search__btn" type="submit" aria-label="Cerca">
								                    <span class="c-search__btn-icon--search icon-Icona_Cerca" aria-hidden="true"></span>
								                    <span class="c-search__btn-icon--cancel icon-Icona_Chiudi" aria-hidden="true"></span>
								                </button>
								
								            </div>
								            <!-- .c-form__group -->
								
								            <input type="hidden" name="_charset_" value="UTF-8">
								
								        </form>
								        <!-- .c-form -->
								
								    </div>
								    <!-- .c-wrapper -->
								</div>
								<!-- .c-search -->

                <div class="c-wrapper c-wrapper--w1">
                <!-- BEGIN PARSYS -->
										
	                    <nav class="c-texttags sm-margin-bottom-30 md-margin-bottom-30">
	                        
														<a href="/news/eventi/2019/07/16/nuovo_quattroruote_il_numero_di_agosto_e_in_vendita_video_.html" target="_self" title="#NUOVOQUATTRORUOTE">#NUOVOQUATTRORUOTE</a>
													
	                    </nav>
	                    <!-- .c-texttags -->
										
										
                    <hr class="c-divider c-divider--1">

                    <section class="c-section c-section--style1 c-section--style1-var1">

                        <div class="c-section__head sm-margin-bottom-20 row">
                            <div class="col-sm-12 col-md-12">
                                <h2 class="c-section__title">
                                    IN EVIDENZA
                                </h2>
                            </div>
                        </div>
                        <!-- .c-section__head -->
                        <!-- BEGIN PARSYS -->

                            <div class="row">
                            
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">







	<article class="c-post c-post--layout1 c-post--typo5 row sm-margin-bottom-20 md-margin-bottom-20 ">
    <figure class="c-post__img-wrapper col-xxs-4 col-xs-2 col-sm-4 col-md-4 xs-marginb-bottom-15">
        <a href="https://www.quattroruote.it/prove/prove-strada/" class="c-post__img-link" target="_self">
            
            <img class="c-post__img lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/ricerca/jcr:content/power-search/content/stripe_contents/stripes/stripe_content/col1/item/image.img.jpg/1538124261859.jpg" width="104" height="77"/>
 
            <!-- .c-post__img -->
        </a>
    </figure>
    <!-- .c-post__img-wrapper -->
    <div class="c-post__content col-xxs-8 col-xs-10 col-sm-8 col-md-8">
        <p class="c-post__eyelet">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
               solo su Quattroruote
            </a>
        </p>
        <h4 class="c-post__title">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Prove su strada
            </a>
        </h4>
        <p class="c-post__subtitle">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Le prove degli ultimi modelli con dati e statistiche
            </a>
        </p>
    </div>
    <!-- .c-post__content -->
</article>
<!-- .c-post -->
		

</div>
	
                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">







	<article class="c-post c-post--layout1 c-post--typo5 row sm-margin-bottom-20 md-margin-bottom-20 ">
    <figure class="c-post__img-wrapper col-xxs-4 col-xs-2 col-sm-4 col-md-4 xs-marginb-bottom-15">
        <a href="/guide/video-tutorial.html" class="c-post__img-link" target="_self">
            
            <img class="c-post__img lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/ricerca/jcr:content/power-search/content/stripe_contents/stripes/stripe_content/col2/item/image.img.jpg/1538124293340.jpg" width="104" height="77"/>
 
            <!-- .c-post__img -->
        </a>
    </figure>
    <!-- .c-post__img-wrapper -->
    <div class="c-post__content col-xxs-8 col-xs-10 col-sm-8 col-md-8">
        <p class="c-post__eyelet">
            <a href="/guide/video-tutorial.html" target="_self">
               Q HELP
            </a>
        </p>
        <h4 class="c-post__title">
            <a href="/guide/video-tutorial.html" target="_self">
                Video Tutorial
            </a>
        </h4>
        <p class="c-post__subtitle">
            <a href="/guide/video-tutorial.html" target="_self">
                Trucchi e consigli per prenderti cura della tua auto
            </a>
        </p>
    </div>
    <!-- .c-post__content -->
</article>
<!-- .c-post -->
		

</div>

                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">







		

</div>

                                </div>
                            </div>
                            <!-- .row -->

                        <!-- END PARSYS -->
                    </section>
                    <!-- .c-section -->
										
                <!-- END PARSYS -->
                </div>
                <!-- .c-wrapper -->

            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 --> 

	</div>
	
	
<!-- Page-specific script  -->
<script>
    ;(function(f, c, undefined) {

        var ns = f[c] = f[c] || {};

        $(window).on(c + '-ajax-content-loaded', function(event, name) {
            var jqTargetEl = $('[data-ajax-content-name="' + name + '"]');

            if( jqTargetEl.length > 0 ) {

                if (name === 'brands_in_modal') {
                    jqTargetEl.find('div').addClass('qrt-brand-item c-brands__item col-xs-4 col-sm-3 col-md-c1 col-lg-c1');
                }

            }

        });

    })(window, 'zaux');
</script>
 

</div>

         
<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/news.min.js"></script>


    </div>
</div>








<div id="loader-container" style="display:none;">
    <div id="loader"></div>
</div>

	<!-- START Nielsen Online SiteCensus V6.0 -->
	<!-- COPYRIGHT 2012 Nielsen Online -->
	<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
	</script>
	<script type="text/javascript">
	 var pvar = { cid: "edidomus-it", content: "0", server: "secure-it" };
	 var feat = { check_cookie: 0 };
	 var trac = nol_t(pvar, feat);
	 trac.record().post();
	</script>
	<noscript>
	 <div>
	 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=edidomus-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""/>
	 </div>
	</noscript>
	<!-- END Nielsen Online SiteCensus V6.0 -->


</body> 

</html>
