














 
<!DOCTYPE html>
<html lang="it">




<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">



<script src="https://assets.evolutionadv.it/quattroruote_it/quattroruote_it.new.js"></script>



    <meta http-equiv="X-UA-Compatible" content="IE=edge"> 

	








	
		
		    <link type="text/css" rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/base1.20210722.min.css">
		
		
			
				<link type="text/css" rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/base2.20210722.min.css">
			
			<link as="style" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700">	
		
	
	    
	        <script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>
	    
	


<script type='text/javascript'>
    var wtBrand = '';var wtModel = '';var wtAll = '';var wtBody = '';var sasMar = ''; var sasMod = '';
    var sasAll = ''; var sasAA = '';var sasMM = '';var sasInfoCar = '';var lastTs=''; var driveKMar = ''; var driveKMod = '';
    var wtLiv6 = ''; var wtFuel = ''; var wtLiv4 = ''; var wArea = '';
</script>


    




			
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PCH3HP');</script>
			<!-- End Google Tag Manager -->
		
	
	
	
	<script data-obct type="text/javascript">
	  !function(_window, _document) {
	    var OB_ADV_ID='000cdcb0998fbcf9a618d42bb9e4f5850e';
	    if (_window.obApi) {var toArray = function(object){return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
			obApi('track', 'PAGE_VIEW');
			
			window.onload = function(){
				setTimeout(function(){
					 obApi('track', 'trentasec');
				},30*1000);
			}
	</script>
	
	<script type="text/javascript">
		var wa = document.createElement("script"),
		wa_s = document.getElementsByTagName("script")[0];
		wa.src = "https://targetemsecure.blob.core.windows.net/6dbf457a-faa6-469e-94f4-a3221d744c98/6dbf457afaa6469e94f4a3221d744c98_1.js";
		wa.type = "text/javascript";
		wa_s.parentNode.insertBefore(wa, wa_s);
		wa.bt_queue = [];
		wa.afterInit = function(){}
	</script>
	


    









 



            <title>Sifà Sharing è il nuovo servizio di auto condivise del noleggiatore di Reggio Emilia - Quattroruote.it</title>


    
        
     
    

      
            <link rel="canonical" href="https://www.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html"/>
            
            		<link rel="amphtml" href="https://www.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.amp.html">
            	
            
            <meta property="og:description" content="Il noleggiatore emiliano propone un servizio di auto condivise station based nel profondo Nord Est" /> 
            <meta name="description" content="Parte da Udine Sif&agrave; Sharing, il nuovo prodotto elettrico del noleggiatore emiliano: leggi l'articolo su Quattroruote.it" />
            <meta name="DC.date.issued" content="2021-12-14T12:43:00.000+01:00">
            
                <meta name="EdDateTime" content="2021/12/14">
            
            <meta name="EdImage" content="https://statics.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/image.img2.social.jpg/1639482409559.jpg"/>
            <meta name="EdBlankInTitle" content=" - Quattroruote">

        <link rel="image_src" href="https://statics.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/image.img2.social.jpg/1639482409559.jpg"/>
        <meta http-equiv="keywords" content="Car sharing, Sif&agrave;, Renault Zoe, Udine, Sif&agrave; Sharing, Veicoli elettrici" />

        <meta property="og:url" content="https://www.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html" />
        <meta property="og:title" content="Mobilit&agrave; alternativa - Parte da Udine il car sharing elettrico di Sif&agrave;" /> 
        <meta property="og:image" content="https://statics.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/image.img2.social.jpg/1639482409559.jpg" />
        <meta content="Noleggio" itemprop="author" name="author"/>

        
        <meta name="keywords" content="Car sharing, Sif&agrave;, Renault Zoe, Udine, Sif&agrave; Sharing, Veicoli elettrici" />
        <script type="text/javascript">var fbShareUrl = "https://www.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.[GINDEX].html";</script>
        
        
        
        
<!-- SCHEMA -->

<script type="application/ld+json">
{
 	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Sifà Sharing è il nuovo servizio di auto condivise del noleggiatore di Reggio Emilia - Quattroruote.it",
	"datePublished": "2021-12-14T12:43:00+0100",
	"dateModified": "2021-12-14T14:03:25+0100",
	"image": [
		"https://statics.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/image.img2.social.jpg/1639482409559.jpg"
	],
	"publisher":{"@type":"Organization","name":"Quattroruote","logo":{"@type":"ImageObject","url":"https://www.quattroruote.it/etc/designs/quattroruote/2017/img/logo.png","height":"38","width":"312"}},
	"mainEntityOfPage":"https://www.quattroruote.it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html",
	"author":{
			"@type":"Person",
			"name":"Alberto Vita",
			"image":"https://www.quattroruote.it/redazione/alberto_vita/jcr:content/image.img.square.jpg"
	}
	 
}
</script>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon.png" rel="apple-touch-icon"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-57x57-precomposed.png">
    <meta name="google-site-verification" content="sTRI609gtv-tN_9-eU098odqsv0hmCnL100PKdzmTEU" />
    <meta name="google-site-verification" content="1TyVRyELzPhOPoEAOI8FwV6qDayJ5kF020ruJe2D0As" />
	<meta name="google-site-verification" content="xmU7mYgpjRUInW2vheUEQckx5fvXsc1cC3-g58p7UzM" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" content="it_IT" />
    <meta property="og:site_name" content="Quattroruote.it" />
    <meta property="article:publisher" content="https://www.facebook.com/Quattroruote" />
    <meta property="fb:admins" content="100000622212193" />
    <meta property="fb:pages" content="301191491257" />
    <meta property="fb:app_id" content="178442348863473" />
    
    
    






<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- START OPTIMIZATION -->

<!-- END OPTIMIZATION -->



<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite/csrf.min.js"></script>


 

<!-- custom include for the specific page -->
















<!-- custom template headlibs -->

<link rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/news.min.css" type="text/css">





	<link href="https://statics.quattroruote.it/etc/designs/quattroruote/css/business.css" rel="stylesheet" media="screen">



<script type="application/javascript" src="https://p.drivek.it/dk_widget.js" charset="utf-8"></script>






	<script src="https://www.google.com/recaptcha/api.js?render=6LePcc0ZAAAAACo16z2SxvhYzZdxbpdiLxUNd7ZY"> </script>      
	<input type="hidden" name="recaptcha_response" id="recaptchaResponse"> 
	<script>
		var recaptchaResponse = "";  
		function calcReCaptcha(){
	       grecaptcha.ready(function () {
					grecaptcha.execute('6LePcc0ZAAAAACo16z2SxvhYzZdxbpdiLxUNd7ZY', 
					{ action: 'contact' }).then(function (token) {      
						recaptchaResponse = token;              
		  		});          
	       });      
	  }
		
		function refreshReCaptcha(){
			setInterval(calcReCaptcha, 100000);
		}
		
		calcReCaptcha();
		refreshReCaptcha();
	</script> 

<!-- end custom template headlibs -->
<script type="text/javascript" src="https://storage.edidomus.it/asset/varie/ismobile.js"></script>

    


	
	













    







<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_funcs_trackWebtrekkEvents.min.js'></script>
<script type='text/javascript'>
sasMar = ' ';
sasMod = ' ';
sasAll = ' ';
sasAA = ' ';
sasMM = ' ';
driveKMar = '';
driveKMod = '';
firstCarFuel = '';
isBenzina = false;
isDiesel = false;
isElettrica = false;
</script>
<script type='text/javascript'>
var isMobileFlag = isMobile.any();
var formatAdagio = 'fmt_edidomus_async';
var hideAdv=false;
if(!isMobileFlag){
var locationAdagio='QRT_NEWS_BUSINESS'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=CARSHARING/KWTAG=SIF&AGRAVE;/KWTAG=RENAULTZOE/KWTAG=UDINE/KWTAG=SIF&AGRAVE;SHARING/KWTAG=VEICOLIELETTRICI/KWSALONI=/KWANNO=/KWPBL=fleetbusiness'
var formatsAdagio='BACKGROUND,WIDELEADERBOARD1,HALFPAGE1,HALFPAGE2,HALFPAGE3,POPOVERLAY'
var formatsAdagioDivs='BACKGROUND_advadagio,WIDELEADERBOARD1_advadagio,HALFPAGE1_advadagio,HALFPAGE2_advadagio,HALFPAGE3_advadagio,@BODY'
var overlayFooter='FLOOR'
var overlayFooterActive='1'
}else{
hideAdv=false;
var locationAdagio='QRTMOBILE_NEWS_BUSINESS'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=CARSHARING/KWTAG=SIF&AGRAVE;/KWTAG=RENAULTZOE/KWTAG=UDINE/KWTAG=SIF&AGRAVE;SHARING/KWTAG=VEICOLIELETTRICI/KWSALONI=/KWANNO=/KWPBL=fleetbusiness'
var formatsAdagio='MBOX1,MPOPOVERLAY'
var formatsAdagioDivs='MBOX1_advadagio,@BODY'
var overlayFooter='MFLOOR'
var overlayFooterActive='1'
}
if(document.location.href.indexOf('/traffico')>0 && window.innerWidth<960){
formatsAdagio = formatsAdagio.replace('WIDELEADERBOARD,BACKGROUND,','');
formatsAdagioDivs = formatsAdagioDivs.replace('WIDELEADERBOARD_advadagio,BACKGROUND_advadagio,','');
}
var KWPBL = '';
</script>

<script type="text/javascript">

		function retrieveComeFromParameter() {
			var paramData = [];
			var param;
			if (window.location.search.length > 0) {
				paramData = window.location.search.split("?")[1].split("&");
				for(var i = 0; i < paramData.length; i++) {
					param = paramData[i].split("=");
					if(param[0] == "comeFrom"){
						return param[1];
					}
				}
			}
			return "";
		}

		function writePopCookie (c_name) {
		    document.cookie = c_name+"=true; path=/";
		}

		function getPopCookie(c_name) {
		    if (document.cookie.length > 0) {
		        c_start = document.cookie.indexOf(c_name + "=");
		        if (c_start != -1) {
		            c_start = c_start + c_name.length + 1;
		            c_end = document.cookie.indexOf(";", c_start);
		            if (c_end == -1) {
		                c_end = document.cookie.length;
		            }
		            return unescape(document.cookie.substring(c_start, c_end));
		        }
		    }
		    return "";
		}

		if(formatsAdagio.indexOf("MPOPOVERLAY")>=0){
			if(getPopCookie("showMpop")==''){
				if(formatsAdagio.indexOf(",MPOPOVERLAY")>=0){
					formatsAdagio = formatsAdagio.replace(",MPOPOVERLAY","");
					formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
				}else{
					formatsAdagio = formatsAdagio.replace("MPOPOVERLAY,","");
					formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
				}
			}

			writePopCookie("showMpop", "true");
		}else{
			if(formatsAdagio.indexOf("POPOVERLAY")>=0){
				if(getPopCookie("showpop")==''){
					if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
						formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
						formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
					}else{
						formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
						formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
					}
				}

				writePopCookie("showpop", "true");
			}
		}

		if(isMobile.screenMax()){
			if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
				formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
				formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
			}else{
				formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
				formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
			}
		}



		var formatsAdagioArray = formatsAdagio.split(',');
		var formatsAdagioDivsArray = formatsAdagioDivs.split(',');

		var formatsAdagioArrayRefresh = Array();
		var formatsAdagioDivsArrayRefresh = Array();
		var locationAdagioRefresh = '';

		//used for send gallery size
		var wtCp30 = "";
		var wtCp37 = "";

		//used for fremium/premium
		var wtCp39 = "";

		//used for offertorio
		var wtCp13   = ""; //alimentazione
    	var wtCp40   = ""; //modello
        var wtCp41   = ""; //sconto
        var wtCp42   = retrieveComeFromParameter(); 
        var wtCp43   = ""; //cosa comprende offerta
        
        var wtCp19   = ""; //quotauto macro categoria veicoli
        var wtCp25   = ""; //quotauto quotazione per
        var wtCp29   = ""; //quotauto scroll orizzontale
        var wtCp7    = ""; //quotauto modello
        var wtCp32   = ""; //quotauto targa
        var wtCp44   = ""; //quotauto prodotto acquistato
		var wtCp45	 = ""; //tracciamento fotogallery
        var wtCp24   = ""; //quotauto codice infocar confronta
        var wtCpPlate = ""; //targa per SE

</script>


<script type="text/javascript">
		function setCookie(cname, cvalue, exdays) {
		    var d = new Date();
		    d.setTime(d.getTime() + (exdays*24*60*60*1000));
		    var expires = "expires="+d.toUTCString();
		    document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
		}
		
		function setCookieEndDate(cname, cvalue, exdays) {
		    var d = new Date();
		    d.setHours(23,59,59,999);
		    var expires = "expires="+d.toUTCString();
		    document.cookie = cname + "=" + cvalue + "; " + expires + ";path=/";
		}

		function getCookie(cname) {
		    var name = cname + "=";
		    var ca = document.cookie.split(';');
		    for(var i=0; i<ca.length; i++) {
		        var c = ca[i];
		        while (c.charAt(0)==' ') c = c.substring(1);
		        if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
		    }
		    return "";
		}


		try{
		function getLocation() {

		    var geoPerm = getCookie("qrtGeolocationPerm");
		    
		    if (geoPerm != 'deny') {
		        var okvalues = false;
		        if (geoPerm == 'grant') {
		            var lon = getCookie("qrtLong");
		            var lat = getCookie("qrtLat");
		            if (lon != "" && lat != "") {
		                edidomusLon = lon;
		                edidomusLat = lat;
		            }
		            else if (navigator.geolocation) {
		                navigator.geolocation.getCurrentPosition(processPosition, handleErrorPosition);
		            } else {
		                setCookie("qrtGeolocationPerm", "deny", 1);
		            }
		        }else{
		        	 	console.log("no grant");
								var geoPermLast = getCookie("qrtGeolocationLast");
		        	 	if (navigator.geolocation) {
		        	 		console.log("ASK",geoPermLast);
		        	 		if(geoPermLast==''){
										navigator.geolocation.getCurrentPosition(processPosition, handleErrorPosition);
										setCookieEndDate("qrtGeolocationLast", "true", 1);
		        	 		}
				        } else {
				            setCookie("qrtGeolocationPerm", "deny", 1);
				        }
		        }
		    }
		}

		function processPosition(position) {

		    edidomusLon = position.coords.longitude;
		    edidomusLat = position.coords.latitude;

		    setCookie("qrtGeolocationPerm", "grant", 365);
		    setCookie("qrtLong", edidomusLon, 365);
		    setCookie("qrtLat", edidomusLat, 365);
		    location.reload();
		}

		function handleErrorPosition(error) {

		    if (error.code == error.PERMISSION_DENIED) {
		        setCookie("qrtGeolocationPermin", "deny", 1);
		    }
		}

		if(!isMobileFlag)
			getLocation();
		}catch(ex){}

		

		(function (n, e, o, d, a, t, a) {
           var x = n.createElement(e),
                   s = n.getElementsByTagName(e)[0];
           x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js') + o + d;
           x.async = a;
           s.parentNode.insertBefore(x, s);
       })(document, 'scr' + 'ipt', '.neodatagroup.com/uploads/js/', 'edidomus_async.js', 1, location, 1);
       var _edidomus = {};
       _edidomus.Q = [];
       _edidomus.Q.push(['display', function () {
    	if(!hideAdv){
               _edidomus.B.setFormat(formatAdagio);
               _edidomus.B.setBaseLocation(locationAdagio);
               _edidomus.B.setPositionId([formatsAdagioDivsArray]);
               _edidomus.B.setElementId([formatsAdagioArray]);
               _edidomus.B.setKeyword(keywordAdagio);
               $(document).ready(function(){
             	  _edidomus.B.makeCall();
             	});
    	}
	    }]);


       /*LISTNER EVENTO noAdvMpopoverlay*/
       var previous = 0;
       var minScrollTop = 0;
       if(!isMobileFlag)
    	   minScrollTop = 400;

       if(overlayFooterActive=="1")
       	document.addEventListener('noAdvMpopoverlay', callAdFloor,false);

       function callAdFloor(e) {
           /* LISTNER SU EVENTO SCROLL PER INTERCETTARE IL PRIMO SCROLLING UP */
           previous = window.scrollY;
           document.addEventListener('scroll', scrollUpFloorAdAdagio, false);
       }

       function scrollUpFloorAdAdagio(){
       	   if(window.scrollY < previous && $(window).scrollTop()>minScrollTop){
       	        // SCROLL UP
       	        _edidomus.B.setFormat(formatAdagio);
       	        _edidomus.B.setBaseLocation(locationAdagio);
       	        _edidomus.B.setPositionId(['@BODY']);
       	        _edidomus.B.setElementId([overlayFooter]);
       	        _edidomus.B.setKeyword(keywordAdagio);
       	        _edidomus.B.makeCall();
       	        // LA CHIAMATA VA EFFETTUATA SOLO AL PRIMO SCROLL UP, RIMUOVO LISTNER
       	        document.removeEventListener('noAdvMpopoverlay',callAdFloor,false);
       	        document.removeEventListener('scroll',scrollUpFloorAdAdagio,false);
       	   }

       	   previous = window.scrollY;
       	}
       
    </script>


<script type="text/javascript">

	function refreshBanner(){
		
		
		    try{
		    	if(!hideAdv){
		    		 _edidomus.B.setFormat(formatAdagio);
             if(locationAdagioRefresh=='')
            	 locationAdagioRefresh = locationAdagio;

             /*if(locationAdagio=='QRT_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRT_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRT_NEWS_ALTRO')
		    			 locationAdagioRefresh = 'QRT_NEWS_REFRESH';
		    		 if(locationAdagio=='QRTMOBILE_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRTMOBILE_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRTMOBILE_NEWS_ALTRO')
		             locationAdagioRefresh = 'QRTMOBILE_NEWS_REFRESH';*/

            _edidomus.B.setBaseLocation(locationAdagioRefresh);
		    		if(formatsAdagioArrayRefresh.length==0){
			    		for(i=0;i<formatsAdagioArray.length;i++){
			    			if(formatsAdagioArray[i]!='INREAD' && formatsAdagioArray[i]!='POPOVERLAY' && formatsAdagioArray[i]!='MINREAD' && formatsAdagioArray[i]!='MPOPOVERLAY'){
			    				formatsAdagioArrayRefresh.push(formatsAdagioArray[i]);
			    				formatsAdagioDivsArrayRefresh.push(formatsAdagioDivsArray[i]);
			    			}
			    		}
		    		}
	                _edidomus.B.setPositionId([formatsAdagioDivsArrayRefresh]);
	                _edidomus.B.setElementId([formatsAdagioArrayRefresh]);
	                _edidomus.B.setKeyword(keywordAdagio);
	                _edidomus.B.makeCall();
		    	}
		    }catch(ex){}
	    
		
	}

	function refreshCustomBanner(customFormats,customDivs){
		
		try{
			if(true && !hideAdv){
				_edidomus.B.setFormat("fmt_edidomus_async");
				if(locationAdagioRefresh=='')
					locationAdagioRefresh = locationAdagio;
				_edidomus.B.setBaseLocation(locationAdagioRefresh);
				if(customDivs)
						_edidomus.B.setPositionId(customDivs);
				else
						_edidomus.B.setPositionId(formatsAdagioDivsArrayRefresh);
				if(customFormats)
						_edidomus.B.setElementId(customFormats);
				else
						_edidomus.B.setElementId(formatsAdagioArrayRefresh);
				_edidomus.B.setKeyword(keywordAdagio);
				_edidomus.B.makeCall();
			}
		}catch(ex){}
		
	}


	function downloadSpecialPdf(){
		trackLink("speciale.marchionne.click");
	 $.ajax({
         type: "POST",
         dataType: "json",
         async: true,
         cache: false,
         data:{op:"check"},
         url: "/bin/quattroruote/servlet/download",
         success: function(response) {
             if (response) {
            	 if(response.result=="NOLOGGED")
            		 showLoginBox();
            	 else
            		 if(response.result=="NOPROFILE")
            			 document.location.href="/profilo/registrazione_step2.html?confirmStatus=5"
            		 else{
            			 trackLink("speciale.marchionne.download");
            			 document.location.href="/bin/quattroruote/servlet/download";
            		 }
             }
         },
         error: function() {
         }
     });
	}
	
	//SelligentObject
	var selligentParams = new Object();
	selligentParams.isEvent=false;
	selligentParams.isTargeting=true;
	selligentParams.async=true;
	
	var tagValues = new Array();
	
	var tagValue = new Object();
	tagValue.tag="properties";
	tagValue.value="quattroruote.it";
	tagValues.push(tagValue);
	
	
	tagValue = new Object();
	tagValue.tag="section";
	tagValue.value="BUSINESS";
	tagValues.push(tagValue);
	
	
		tagValue = new Object();
		tagValue.tag="subsection";
		tagValue.value="NOLEGGIO LUNGO TERMINE";				
		tagValues.push(tagValue);
	
	
	tagValue = new Object();
	tagValue.tag="hierarchy";
	
		tagValue.value="quattroruote.it_BUSINESS_NOLEGGIO-LUNGO-TERMINE";
	
	tagValues.push(tagValue);

</script>







	
	
    

    
    
    <script type="text/javascript">var refreshPage = 0;</script>
	  

   
	

		<!-- OPTIMIZATION -->
		

		
		
			
	 
</head>










<body class="">

	<!-- <script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>-->






	 
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCH3HP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	


<div id="POPOVERLAY_advadagio" style="overflow:hidden" class="padd"></div>
<div class="inread">
<div id="INREAD_advadagio"></div>
<div id="MINREAD_advadagio"></div></div>


<!-- Modal -->
<div class="modal fade" id="modalMessage" tabindex="-1" role="dialog" aria-labelledby="modalMessageTitle" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modalMessageTitle">Attenzione!</h5>
      </div>
      <div class="modal-body" id="modalMessageBody">
      </div>
      <div class="modal-footer">
        <button type="button" class="zaux-btn-1 zaux-btn-1--red1" data-dismiss="modal">Chiudi</button>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">

function openModalMsg(title,text){
	$("#modalMessageTitle").html(title);
	$("#modalMessageBody").html(text);
	$('#modalMessage').modal('show');
}

</script>


<div id="alertBox" class="alert-box" style="display:none">
    <p style="font-size:19px;margin:0px;line-height: 16px;" id="alertMsg"></p>
    <br/>
    <a class="my-button btn-hide" id="closeBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="closeCustomBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="cancelBox" style="display:none;" href="#" onclick="closeBox();return false;">Annulla</a>
</div>










   <div class="editorial_bar"></div>

   

   <div id="BACKGROUND_advadagio" class="c-adv c-adv--skin"></div>
   
   
















<!-- START OPTIMIZATION -->

	
		


















<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-left modal" data-modal-type="overlay1" id="modal-navmain" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-navmain" data-js-component="navmain">
                    <div class="c-wrapper c-wrapper--w1">
                    <!-- BEGIN PARSYS -->
                        <div class="text-center md-margin-bottom-45">
                            <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
                                <img class="c-sitelogo__img1 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
                                <img class="c-sitelogo__img2 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
                                <span class="sr-only">
                                    Quattroruote
                                </span>
                            </a>
                            <!-- .c-sitelogo -->                        
                        </div>
                        
                        	 
								
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
									
										<div class="col-xs-12 visible-xs" style="padding: 0 !important;">
		                                	<br class="c-navmain__placeholder--areamyq-mobile" style="display:none;" aria-hidden="true" />
		                            	</div>
                                        <div class="here-copy-mobile-premium" style="display:none;">
		                            	</div>
		                            	<div class="c-intro c-intro--style2 col-xs-12 visible-xs c-navmain__box c-navmain__area-inevidenza">
			                                <a href="#" class="c-intro__title">
			                                    In evidenza
			                                </a>
		                                	<div class="c-intro__content">
			                                	<!-- BEGIN PARSYS -->
			                                  	<nav class="c-nav3">
			                                    	<ul class="row">
									                  	
								                    	
																	<li class="col-xs-6">
																		<a href="/news/premium-news/" target='_self' title="Q Premium">Q Premium</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="/magazine/2021/dicembre-2021-796.html" target="_self" title="Rivista">Rivista</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="/listino/" target='_self' title="Listino">Listino</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="https://www.quattroruote.it/quotauto/" target="_self" title="Quotazioni">Quotazioni</a>
																	</li>
																
									           		</ul>                                           
			                                  	</nav>
			                                  	<!-- .c-nav3 -->			                
			                                	<!-- END PARSYS -->
		                                	</div>
		                                	<!-- .c-intro__content -->
		                            	</div>
		                            	<!-- .c-intro -->
		                            
			                            <div class="c-intro c-intro--style3 col-sm-4 c-navmain__box visible-xs">
			                                <a href="/" class="c-intro__title">
			                                    Home
			                                </a>
			                            </div>
			                            <!-- .c-intro -->
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/news/" class="c-intro__title" target='_self' title="NEWS">NEWS</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/cronaca/" target='_self' title="Cronaca">Cronaca</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/industria-finanza/" target='_self' title="Industria e Finanza">Industria e Finanza</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/tecnologia/" target='_self' title="Tecnologia">Tecnologia</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/mercato/" target='_self' title="Mercato">Mercato</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/eventi/" target='_self' title="Eventi">Eventi</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/viabilita/" target='_self' title="Viabilità">Viabilità</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/curiosita/" target='_self' title="Curiosità">Curiosità</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/ecologia/" target='_self' title="Eco news">Eco news</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/sport/" target='_self' title="Sport">Sport</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/ultimora/" target='_self' title="Tutte le news ">Tutte le news >></a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-8 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/auto/" class="c-intro__title" target='_self' title="AUTO">AUTO</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/auto/novita/" target='_self' title="NOVITÀ">NOVITÀ</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/listino/" target='_self' title="LISTINO">LISTINO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/prove/" target='_self' title="PROVE">PROVE</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/opinioni/auto/" target='_self' title="OPINIONI">OPINIONI</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/foto/" target='_self' title="Foto">Foto</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="http://tv.quattroruote.it" target="_self" title="VIDEO">VIDEO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="https://www.quattroruote.it/auto-usate/" target="_self" title="USATO">USATO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/news/ruoteclassiche.html" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/offerte-auto.html" target="_self" title="Offerte Auto">Offerte Auto</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/news/utilita.html" class="c-intro__title" target="_self" title="UTILITÀ">UTILITÀ</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/assicurazioni/" target='_self' title="Assicurazioni">Assicurazioni</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/burocrazia/" target='_self' title="Burocrazia">Burocrazia</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/multe/" target='_self' title="Multe">Multe</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/sicurezza/" target='_self' title="Sicurezza">Sicurezza</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/guide/" target='_self' title="Guide">Guide</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/business/" class="c-intro__title" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/noleggio/" target='_self' title="NOLEGGIO">NOLEGGIO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/aziende/" target='_self' title="Aziende">Aziende</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/lavoro/news-lavoro/" target='_self' title="LAVORO">LAVORO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/speciali/fleet-e-business-day.html" target="_self" title="Fleet&Business Day">Fleet&Business Day</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/prove/" target='_self' title="PROVE SU STRADA">PROVE SU STRADA</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/rivista/" target='_self' title="RIVISTA">RIVISTA</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/saloni-auto.html" class="c-intro__title" target="_self" title="SALONI AUTO">SALONI AUTO</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto/salone-di-monaco/2021.html" target="_self" title="Salone di Monaco">Salone di Monaco</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto/salone-di-ginevra.html" target="_self" title="Salone di Ginevra">Salone di Ginevra</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto/salone-di-detroit.html" target="_self" title="Salone di Detroit">Salone di Detroit</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto/salone-di-shanghai.html" target="_self" title="Salone di Shanghai">Salone di Shanghai</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto/salone-di-parigi.html" target="_self" title="Salone di Parigi">Salone di Parigi</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/saloni-auto.html" target="_self" title="Tutti i saloni ">Tutti i saloni >></a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-12 c-intro c-navmain__box " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/mondo-quattroruote.html" class="c-intro__title" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
														
									                    
								                    
								                    
										            
												    	<div class="c-intro__content">
															<nav class="c-nav3 c-nav3--style2 text-center">
																<ul class="row">
															    	
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/opinioni/auto/" target='_self' title="OPINIONI AUTO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-qadvisor icon-Icona_Menu_QAdvisor"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">OPINIONI AUTO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/quotauto/" target='_self' title="QUOTAZIONI" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-quotauto icon-Icona_Menu_Quotauto"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">QUOTAZIONI</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="http://assicurazioni-auto.quattroruote.it/" target="_self" title="ASSICURA AUTO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-insurance icon-Icona_Assicurazione2"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">ASSICURA AUTO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/qtagliando-auto.html" target="_self" title="CALCOLA TAGLIANDO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-qtagliando icon-Icona_Menu_QTagliando"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">CALCOLA TAGLIANDO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/pneumatici-online/" target='_self' title="PNEUMATICI" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-tires icon-Icona_Menu_Pneumatici"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">PNEUMATICI</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="https://blog.quattroruote.it/" target="_self" title="BLOG" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-blog-2 icon-blog-2"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">BLOG</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="http://forum.quattroruote.it" target="_self" title="FORUM" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-blog icon-Icona_Menu_Blog"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">FORUM</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/shop/prove-pdf.html" target="_self" title="PROVE PDF" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-testpdf icon-Icona_Menu_ProvePDF"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">PROVE PDF</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/shop/archivio-digitale.html" target="_self" title="ARCHIVIO DIGITALE" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-archiviodigitale icon-archiviodigitale"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">ARCHIVIO DIGITALE</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="https://www.accademiaed.com/" target="_blank" title="Accademia ED" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk icon-qrt-accademia icon2-hat"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">Accademia ED</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="http://tv.quattroruote.it" target="_blank" title="Quattroruote TV" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-tv icon-icona-tv"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">Quattroruote TV</span>
															                </a>
															            </li>
															         
															    </ul>
															</nav>
														</div>
														
										                     
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 c-intro c-navmain__box " 
											  	data-move-on-mobile-after=".here-copy-mobile-magazine">
								            	
								                	
								                    	
															<a href="/abbonamenti.html" class="c-intro__title" target="_self" title="RIVISTA">RIVISTA</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
																		
																<div class="c-intro__content" >
                    												<div class="c-text1 c-text1--v1 c-text1--v1-blacklinks">
                        												<div class="row">
                        													<div class="col-xs-4 col-sm-4">
																	        	<a href="/magazine/2021/novembre-2021-795.html">
																                   	<img class="lazyload zaux-media-item pull-left" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://statics.quattroruote.it/magazine/2021/novembre-2021-795/jcr:content/image.img2.social.jpg/1635251445821.jpg" width="92" height="122" alt=""/>
														                        </a>
								                                			</div>
								                                			<div class="col-xs-8 col-sm-8">
											                               		<p><a href="/magazine/2021/novembre-2021-795.html" style="padding-right: 10px;">
				                                									Scopri i contenuti del numero in edicola &gt;
				                            									</a></p>
							                            						<div class="row">
							                            							<div class="col-xs-8 col-sm-8">
									                            						<a class="btn zaux-btn-1 zaux-btn-1--red1" href="/abbonamenti.html">
																							ABBONATI
																						</a>
																					</div>
																				</div>
																			</div>
																		</div>
                    												</div>
                												</div>	
                																					                         													                         
															 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 c-intro c-navmain__box push" 
											  	data-move-on-mobile-after=".here-copy-mobile-premium">
								            	
								                	
								                    	
								                        	<span class="c-intro__title">Q PREMIUM</span>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																	

                        											<div class="c-intro__content" >
	                    												<div class="c-text1 c-text1--v1 c-text1--v1-blacklinks">
	                        												<div class="row">
	                        													<div class="col-xs-4 col-sm-4">
																	            	<img class="lazyload zaux-media-item pull-left" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/premium/Qpremium-black.svg" width="92" height="122" alt=""/>
									                                			</div>
																				<div class="col-xs-8 col-sm-8">
                                                                                    <div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                               			<p>Entra nel mondo Q Premium</p>
<p><a href="https://www.quattroruote.it/offerte-premium.html" class="hl"><u>Scopri le offerte</u></a></p>
<p style="margin-top: 8px;"><a href="https://www.quattroruote.it/news/premium-news/" class="hl"><u>Vai a Q Premium</u></a></p>
                                                                                    </div>
																				</div>
																			</div>
	                    												</div>
	                												</div>

																
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push area-myq-wrap hidden-xs" 
											  	data-move-on-mobile-after="">
								            	
								                	
									                	
									                    	<div class="hidden-xs">
									                       		<br class="c-navmain__placeholder--areamyq-desktop" style="display:none;" aria-hidden="true" />
									                       		<div class="c-intro c-navmain__box c-navmain__area-myq">
										                	       	<div class="row">
										                            	<div class="col-xs-4 col-sm-12">
										                            		
											                            		<span class="c-intro__title">AREA MYQ</span>
											                            	
										                            	</div>
										                            	<div class="col-xs-8 col-sm-8">
										                            		<div class="c-intro__content hidden visible-xs" style="display: inline;">
													                        	<div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
											                                    	<a class="qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}" style="padding-right: 15px;">
											                                        	ACCEDI
											                                    	</a>
											                                		|
											                                    	<a class="qrt-trigger-login-box" href="#" style="padding-left: 15px;">
											                                        	REGISTRATI
											                                    	</a>
												                        		</div>
												                        	</div>												                        
												                    	</div>
												                    </div>
												                    <div class="zaux-user-logged-visible visible-xs userLogged" style="display:none !important;">
												                    	<a href="#" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                        	ESCI
												                        </a>
												                        <div class="c-text1 c-text1--v1">
												                        	<p class="menu-welcome-message"></p>
												                        </div>
												                        <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                        	<div class="zaux-foldable__content">												
												                            	<nav class="c-nav3">
												                                	<ul class="row">
													                                	
																				        	
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" target="_self" title="I miei dati">I miei dati</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" target="_self" title="le mie auto">le mie auto</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/imieipreventivi.html" target="_self" title="i miei preventivi">i miei preventivi</a></li>
																				            
																			            
											                                            <li class="col-sm-6 visible-xs">
											                                                <a href="#" class="hm-logout-btn qrt-trigger-logout-box">Esci</a><
											                                           	</li>
												                                    </ul>
												                                </nav>
												                            </div>
												                        </div>
												                    </div>
									                          	</div>
									                        </div>
								                     	
								                     	
								                    <!-- no MyQArea -->
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											            	<div class="c-intro__content">
												            	<div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
												                	<div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                    	<p>Accedi alla tua area MyQ</p> 
												                    </div>
												                    <div class="row">
												                    	<div class="col-xs-6 col-sm-6">
												                        	<a class="btn zaux-btn-1 zaux-btn-1--red1 qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}">
												                            	Accedi
												                            </a>
												                        </div>
												                   		<div class="col-xs-6 col-sm-6">
												                    		<a class="btn zaux-btn-1 zaux-btn-1--txtred1 qrt-trigger-login-box" href="#">
												                    			Registrati
												                    		</a>
												                    	</div>                        
												                	</div>
												               	</div>
												                <div class="zaux-user-logged-visible userLogged" style="display:none !important;">
												                	<a href="#" style="position: relative;padding-left:2em;" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                    	ESCI
												                    </a>
												                    <div class="c-text1 c-text1--v1">
												                    	<p class="menu-welcome-message"></p>
												                    </div>
												                    <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                    	<div class="zaux-foldable__content">
												                        	<nav class="c-nav3">
												                            	<ul class="row">
													                            	
																				    	
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" target="_self" title="I miei dati">I miei dati</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" target="_self" title="le mie auto">le mie auto</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/imieipreventivi.html" target="_self" title="i miei preventivi">i miei preventivi</a></li>
																				        
																			        
											                                        <li class="col-sm-6 visible-xs">
											                                        	<a href="#" class="hm-logout-btn" onclick="logout();return false;">Esci</a><
											                                       	</li>
												                                </ul>
												                            </nav>
												                        </div>
												                    </div>
												                 </div>
												             </div>
											                 
											                
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
												<div class="here-copy-mobile-magazine" style="display:none;">
										        </div>
										    
											                	 		                	
									    	<div class="col-sm-12 c-intro c-navmain__box " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
								                        	<span class="c-intro__title">SEGUI QUATTRORUOTE</span>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																	
																		<div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15">
																			<a href="http://loves.quattroruote.it/" class="c-tinysocial__qrt" target="_blank" title="Quattroruote Loves">
																		        <span class="icon-Icona_Cuore_Outline"></span>
																		    </a>
																		    <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
																		        <span class="icon-Icona_Social_YouTube"></span>
																		    </a>
																			<a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
																			    <span class="icon-Icona_Social_FB"></span>
																			</a>
																			<a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
																			    <span class="icon-Icona_Social_Twitter"></span>
																			</a>
																			<a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
																			    <span class="icon-Icona_Social_Instagram_Outline"></span>
																			</a>
																			<a href="#" onclick="openFeed();return false;" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
																			    <span class="icon-Icona_Wifi"></span>
																			</a>

                                                                            
																				<span class="c-text1 c-text1--v1 c-text1--v1-redlinks"><span class="hidden-xs"> <span class="h-links" style="margin-left: 20px;"><a href="https://www.quattroruote.it/contatti.html" class="hl"><u>Clicca qui</u></a> per accedere ai contatti</span> <span class="h-links" style="margin-top: 8px; margin-left: 20px;"><a href="https://www.quattroruote.it/redazione/index.html">Conosci tutta la Redazione</a></span></span> <span class="visible-xs"><p style="margin-top: 8px;"><a href="https://www.quattroruote.it/contatti.html" class="hl"><u>Clicca qui</u></a> per accedere ai contatti</p>
<p style="margin-top: 8px;"><a href="https://www.quattroruote.it/redazione/index.html">Conosci tutta la Redazione</a></p>
</span></span> 
																			
																		</div>
                        											

	                                                    	        
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
                        
                    <!-- END PARSYS -->
                    </div>
                    <!-- .c-wrapper -->
                </div>
                <!-- .c-navmain -->        
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div> 


<script type="text/javascript">      
    function openFeed(){
    	var link="https://www.quattroruote.it/content/"+"quattroruote/it/listino/feeds/newsRss/feed.xml";
        window.open(link);
    }
</script>




			
							

										
<header id="header" class="c-header" data-js-component="header">
    <div class="c-wrapper c-wrapper--w1">
        <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
		    <img class="c-sitelogo__img1 zaux-media-item" src="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
		    <img class="c-sitelogo__img2 zaux-media-item" src="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
		
		    <span class="sr-only">
		        Quattroruote
		    </span>
		</a>
    <div class="c-header__row">
        <div class="c-header__left">
            <ul>
                <li>
                    <button class="c-header__btn-navmain zaux-btn-reset">
                        <span class="icon-Icona_Menu"></span>
                    </button>
                </li>
            </ul>
        </div>
        <div class="c-header__right">
            <ul>
                <li class="c-header__btn-search-wrapper">
                    <button class="c-header__btn-search zaux-btn-reset">
                        <span class="icon-Icona_Cerca"></span>
                    </button>
                </li>
                
                        <li class="zaux-btn-abbonati-v2-wrapper hidden-xs">
                            <a class="zaux-btn-abbonati-v2" href="/abbonamenti.html">
                                <span class="zaux-btn-abbonati-v2__icon" aria-hidden="true">
                                    <img src="/etc/designs/quattroruote/2019/img/icona-areaabbonati-2.svg" width="30" height="30" alt="icona abbonati"/>
                                </span>
                                <span class="zaux-btn-abbonati-v2__text1">Abbonati</span><br>
                                <span class="zaux-btn-abbonati-v2__text2">a partire da 1 €</span>
                            </a>
                        </li>
                
                <li>
                   <!-- IF NOT LOGGED -->
                    <a href="#" class="c-header__btn-login zaux-btn-reset zaux-user-logged-hidden userNotLogged qrt-trigger-login-box" name="{ct:'link.qrt.login'}">
                        <span class="c-header__btn-login-desktop text-uppercase hidden-xs">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24" style="display:block;"><path fill="#575756" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                        <span class="c-header__btn-login-mobile visible-xs">
                            <span class="icon-login-mobile"></span>
                        </span>
                    </a>
                    <!-- IF LOGGED -->
                    <a href="/community/MyQHome.html" class="c-header__btn-user-profile zaux-btn-reset zaux-user-logged-visible userLogged" style="display:none;">
                        <img id="userImage" class="zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="30" height="30" style="display:none"/>
                        <span id="default-userImage" class="c-header__btn-login-desktop text-uppercase" style="display:none">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:block;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                    </a>
                </li>
            </ul>
            
























    
<form id="logoutForm" action="/news/news.html.login/j_logout" method="post">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name=":redirect" value="/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html"/>
</form>
    <!-- LOGIN/REGISTRAZIONE -->
<div id="formLogin" style="display:none;width:320px;">
<form id="loginForm" class="col-sm-12 col-xs-9" action="/news/news.html.login/j_qrt_security_check" method="post" style="width:280px;">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name="sling.auth.redirect" id="redirectLogin" value="/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html"/>
</form>      
</div>
<div id="formDem" style="display:none;">
    <h3>Ciao <strong id="namesurnamedem"></strong></h3>
    <div class="msgDem" id="step1dem">
        <p>Attiva l'iscrizione alla nostra newsletter promozionale!</p>
        <p>Subito per te in regalo uno sconto del 15% sui prodotti digitali di Quattroruote, acquistabili sul nostro negozio online.</p>
        <a href="#" class="btnDem ok" onclick="activateDem();return false;"><span>Attiva iscrizione</span></a><br />
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Ricordamelo pi&ugrave; tardi</span></a>
    </div>
    <div class="msgDem" id="step2dem" style="display:none;">
        <p>Grazie per esserti iscritto alla nostra newsletter promozionale. Ti abbiamo inviato una email con il codice sconto.</p>
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Chiudi</span></a>
    </div>
</div>
<script type="text/javascript">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</script>

	
        </div>
        <!-- .c-header__right -->
    </div>
    <!-- .c-header__row -->
    <div class="c-header__row navigation__onlydesktop">
        <div class="c-header__left">
            <nav class="c-nav2 hidden-xs" data-js-component="nav2" data-move-on-mobile-after=".here-copy-mobile-breadcrumb">
                
             		
						    <ul class="c-nav2__menu c-nav2__menu--lv1">
						        <li class="c-nav2__item c-nav2__item--hidden">
						            <a href="/">
						                Home
						            </a>
						            <div class="c-nav2__submenu-variation show-on-sticky-header" data-qrt-area="home1">
						                <div>
						                    <ul class="desktop-breadcrumbs header-breadcrumbs c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style2">
						                        
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/" title='NEWS'>NEWS</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/auto/" title='AUTO'>AUTO</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/utilita.html" title="UTILITÀ">UTILITÀ</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/business/" title='FLEET&BUSINESS'>FLEET&BUSINESS</a>					
																			</li>
																			
						                    </ul>
						                    <!-- .c-nav2__menu -->
						                    
						                    <ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
						                        <li class="c-nav2__item">
						                            <a href="#" name="modal-brands" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
						                                Naviga per marca
						                            </a>
						                        </li>
						                    </ul>
						                    <!-- .c-nav2__menu -->
						
						                </div>
						            </div>
						            <!-- .c-nav2__submenu-variation -->
						        </li>
						        
						        
										
												<li id="li_0" area="news" class="c-nav2__item li-level-1  " >
													<a class="" href="/news/" target='_self' title="NEWS">NEWS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_0_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/cronaca/" title='Cronaca'>Cronaca</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/industria-finanza/" title='Industria e finanza'>Industria e finanza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tecnologia/" title='Tecnologia'>Tecnologia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/mercato/" title='Mercato'>Mercato</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/eventi/" title='Eventi'>Eventi</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/viabilita/" title='Viabilità'>Viabilità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/curiosita/" title='Curiosità'>Curiosità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/ecologia/" title='Eco news'>Eco news</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_8" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/sport/" title='Sport'>Sport</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_9" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/ultimora/" title='Tutte le News'>Tutte le News</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_1" area="auto" class="c-nav2__item li-level-1  " >
													<a class="" href="/auto/" target='_self' title="AUTO">AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_1_0" area="novita-sez" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/auto/novita/" title='Novità'>Novità</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_0_0" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/nuovi-modelli/" target='_self' title="Nuovi Modelli">Nuovi Modelli</a>
																									</li>
																								
																									<li id="li_1_0_1" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/foto-spia/" target='_self' title="Foto spia">Foto spia</a>
																									</li>
																								
																									<li id="li_1_0_2" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/concept/" target='_self' title="Concept Car">Concept Car</a>
																									</li>
																								
																									<li id="li_1_0_3" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/accessori/" target='_self' title="Accessori">Accessori</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_1" area="prove" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/prove/" title='Prove'>Prove</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/primo-contatto/" target='_self' title="Primo contatto">Primo contatto</a>
																									</li>
																								
																									<li id="li_1_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/prove-strada/" target='_self' title="Prove su strada">Prove su strada</a>
																									</li>
																								
																									<li id="li_1_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/news/diario_di_bordo.html" target="_self" title="Diario di bordo">Diario di bordo</a>
																									</li>
																								
																									<li id="li_1_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/tempo-giro/" target='_self' title="Tempo sul giro">Tempo sul giro</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/listino/" title='Listino'>Listino</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_2_0" class="li-level-3 " area="NEW">
																										<a class="directLink" href="/listino/" target='_self' title="Listino del nuovo">Listino del nuovo</a>
																									</li>
																								
																									<li id="li_1_2_1" class="li-level-3 " area="ARCHIVE">
																										<a class="directLink" href="/archivio/listino/" target='_self' title="Listino archivio">Listino archivio</a>
																									</li>
																								
																									<li id="li_1_2_2" class="li-level-3 " area="VCL">
																										<a class="directLink" href="/vcl/" target='_self' title="Listino VCL">Listino VCL</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_3" area="auto" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/offerte-auto.html" title="offerte auto">OFFERTE AUTO</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_4" area="usato" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="https://www.quattroruote.it/auto-usate/" title="Usato">Usato</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_4_0" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/" target="_self" title="AUTO USATE">AUTO USATE</a>
																									</li>
																								
																									<li id="li_1_4_1" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/veicoli-commerciali" target="_self" title="VEICOLI COMMERCIALI">VEICOLI COMMERCIALI</a>
																									</li>
																								
																									<li id="li_1_4_2" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/auto-epoca" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/foto/" title='Foto'>Foto</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://tv.quattroruote.it" title="Video">Video</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/opinioni/auto/" title='Opinioni'>Opinioni</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_7_0" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/auto/" target='_self' title="AUTO">AUTO</a>
																									</li>
																								
																									<li id="li_1_7_1" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/attivita/" target='_self' title="ATTIVITÀ">ATTIVITÀ</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_8" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="/news/ruoteclassiche.html" title="Ruoteclassiche">Ruoteclassiche</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
																	<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
																		
						                        
							                        <li class="c-nav2__item">
							                            <a href="#" name="modal-brands" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
							                                Naviga per marca
							                            </a>
							                        </li>
						                        
						                        
							                    </ul>
						                    
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_2" area="utilita" class="c-nav2__item li-level-1  " >
													<a class="" href="/news/utilita.html" target="_self" title="UTILITÀ">UTILITÀ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_2_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/assicurazioni/" title='Assicurazioni'>Assicurazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/burocrazia/" title='Burocrazia'>Burocrazia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/multe/" title='Multe'>Multe</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/sicurezza/" title='Sicurezza'>Sicurezza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/Manutenzione.html" title="Manutenzione">Manutenzione</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_5" area="guide" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/guide/" title='Guide'>Guide</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_2_5_0" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/auto-usate.html" target="_self" title="Dossier auto usate">Dossier auto usate</a>
																									</li>
																								
																									<li id="li_2_5_1" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/video-tutorial.html" target="_self" title="Video Tutorial">Video Tutorial</a>
																									</li>
																								
																									<li id="li_2_5_2" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tasse-automobilistiche.html" target="_self" title="Tasse automobilistiche">Tasse automobilistiche</a>
																									</li>
																								
																									<li id="li_2_5_3" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/multe.html" target="_self" title="Multe">Multe</a>
																									</li>
																								
																									<li id="li_2_5_4" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/componenti-auto.html" target="_self" title="Componenti auto">Componenti auto</a>
																									</li>
																								
																									<li id="li_2_5_5" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/revisione.html" target="_self" title="Revisione">Revisione</a>
																									</li>
																								
																									<li id="li_2_5_6" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/assicurazioni.html" target="_self" title="Assicurazioni">Assicurazioni</a>
																									</li>
																								
																									<li id="li_2_5_7" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patente.html" target="_self" title="Patente">Patente</a>
																									</li>
																								
																									<li id="li_2_5_8" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patenti-speciali.html" target="_self" title="Patenti Speciali">Patenti Speciali</a>
																									</li>
																								
																									<li id="li_2_5_9" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/finanziamenti.html" target="_self" title="Finanziamenti">Finanziamenti</a>
																									</li>
																								
																									<li id="li_2_5_10" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/problemi-con-l-auto.html" target="_self" title="Problemi con l'auto">Problemi con l'auto</a>
																									</li>
																								
																									<li id="li_2_5_11" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/pneumatici.html" target="_self" title="Pneumatici">Pneumatici</a>
																									</li>
																								
																									<li id="li_2_5_12" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/uso-e-manutenzione.html" target="_self" title="Uso e manutenzione">Uso e manutenzione</a>
																									</li>
																								
																									<li id="li_2_5_13" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tutela-del-consumatore.html" target="_self" title="Tutela del consumatore">Tutela del consumatore</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_3" area="business" class="c-nav2__item li-level-1  " >
													<a class="" href="/business/" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_3_0" area="" class="li-level-2 c-nav2__item selected c-nav2__item--current  ">
																		
																				<a target="_self" href="/business/noleggio/" title='Noleggio'>Noleggio</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/aziende/" title='Aziende'>Aziende</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/lavoro/news-lavoro/" title='Lavoro'>Lavoro</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/prove/" title='Prove business'>Prove business</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/rivista/" title='Rivista'>Rivista</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="https://fleetdigitalevent.quattroruote.it/" title="Digital Event">Digital Event</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/speciali/fleet-business-award.html" title="Fleet&Business Award">Fleet&Business Award</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/video/" title='Video'>Video</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_4" area="mqrt" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_4_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/pneumatici-online/" title='Pneumatici'>Pneumatici</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/quotauto/" title='Quotazioni'>Quotazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/qtagliando-auto.html" title="Qtagliando">Calcola tagliando</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.librettorosso.it/" title="Assicurazione">Assicurazione</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://blog.quattroruote.it/?home" title="Blog">Blog</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/prove-pdf.html" title="Prove pdf">Prove pdf</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/archivio-digitale.html" title="Archivio Digitale">Archivio Digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://forum.quattroruote.it" title="Forum">Forum</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_8" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/traffico/" title='Traffico'>Traffico</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_4_8_0" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/bollettino.html" target='_self' title="Bollettino">Bollettino</a>
																									</li>
																								
																									<li id="li_4_8_1" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/area-utente.html" target="_self" title="Area Utente">Area Utente</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_5" area="myq" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MYQ">MYQ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_5_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyProfile/i_miei_dati.html" title="MY PROFILE">MY PROFILE</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyCar/lemieauto.html" title="MY CAR">MY CAR</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemieauto.html" target="_self" title="LE MIE AUTO">LE MIE AUTO</a>
																									</li>
																								
																									<li id="li_5_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieipreventivi.html" target="_self" title="I MIEI PREVENTIVI">I MIEI PREVENTIVI</a>
																									</li>
																								
																									<li id="li_5_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemiequotazioni.html" target="_self" title="LE MIE QUOTAZIONI">LE MIE QUOTAZIONI</a>
																									</li>
																								
																									<li id="li_5_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieitagliandi.html" target="_self" title="I MIEI TAGLIANDI">I MIEI TAGLIANDI</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyQ/preferiti.html" title="MY CONTENT">MY CONTENT</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_2_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/preferiti.html" target="_self" title="Preferiti">Preferiti</a>
																									</li>
																								
																									<li id="li_5_2_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/da-leggere.html" target="_self" title="Da leggere">Da leggere</a>
																									</li>
																								
																									<li id="li_5_2_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/scelti-per-me.html" target="_self" title="Scelti per me">Scelti per me</a>
																									</li>
																								
																									<li id="li_5_2_3" class="li-level-3 " area="myq">
																										<a class="directLink" href="/community/MyQ/acquistati.html" target="_self" title="Q Premium">Q Premium</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_6" area="saloni" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="SALONI AUTO">SALONI AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_6_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-detroit.html" title="Salone di Detroit">Salone di Detroit</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-ginevra.html" title="Salone di Ginevra">Salone di Ginevra</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-francoforte.html" title="Salone di Francoforte">Salone di Francoforte</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-shanghai.html" title="Salone di Shanghai">Salone di Shanghai</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-tokyo.html" title="Salone di Tokyo">Salone di Tokyo</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto.html" title="Tutti i saloni">Tutti i saloni >></a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_7" area="MAGAZINE" class="c-nav2__item li-level-1  item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="RIVISTA">RIVISTA</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_7_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.shoped.it/it/abbonati-a-quattroruote" title="Abbonati a Quattroruote">Abbonati a Quattroruote</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_7_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://digitaledition.quattroruote.it/newsstand.php" title="Acquista in edizione digitale">Acquista in edizione digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
																	<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
																		
						                        
						                        
																			<li class="c-nav2__item">
																				<a href="/redazione/index.html" title="CONOSCI TUTTA LA REDAZIONE">
																					CONOSCI TUTTA LA REDAZIONE
																				</a>
																			</li>	
																	
							                    </ul>
						                    
														
														</div>
													</div>
													
												</li>											
																				
																	
						    </ul>
			    <!-- .c-nav2__menu -->
			
			</nav>
			<!-- .c-nav2 -->

        </div>
        <!-- .c-header__left -->
			<div class="c-header__right hide-on-sticky-header hidden-xs">
      	<nav class="c-nav1 c-nav1--offset1-r">
        	<ul>
					
								<li class="no-border">
									<a href="/news/premium-news/" target='_self' title="Q Premium">Q Premium</a>
								</li>
							
								<li >
									<a href="/magazine/2021/dicembre-2021-796.html" target="_self" title="Rivista">Rivista</a>
								</li>
							
								<li >
									<a href="/listino/" target='_self' title="Listino">Listino</a>
								</li>
							
								<li >
									<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
								</li>
							
								<li >
									<a href="https://www.quattroruote.it/quotauto/" target="_self" title="Quotazioni">Quotazioni</a>
								</li>
								
                </ul>
            </nav>
            
        </div>
        <!-- .c-header__right -->

    </div>
    <!-- .c-header__row -->
    
        















<!-- START OPTIMIZATION -->

	
	
	
	<!-- COMPONENTE SECONDARY MENU MOBILE -->
	
	<div class="c-header__row secondaryMenu__mobile">
	    <div class="c-secondaryMenu">
	        <ul class="c-secondaryMenu__list">
	        	
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l0" data-clickbrand="menu.mobile.qpremium.click" data-impsbrand="menu.mobile.qpremium.imps"><a href="/news/premium-news" class="item--link" data-clickbrand="menu.mobile.qpremium.click" data-impsbrand="menu.mobile.qpremium.imps">Q Premium</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l1" data-clickbrand="menu.mobile.listino.click" data-impsbrand="menu.mobile.listino.imps"><a href="https://www.quattroruote.it/listino/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.listino.click" data-impsbrand="menu.mobile.listino.imps">Listino</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l2" data-clickbrand="menu.mobile.usato.click" data-impsbrand="menu.mobile.usato.imps"><a href="https://www.quattroruote.it/auto-usate/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.usato.click" data-impsbrand="menu.mobile.usato.imps">Usato</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l3" data-clickbrand="menu.mobile.quotazioni.click" data-impsbrand="menu.mobile.quotazioni.imps"><a href="https://www.quattroruote.it/quotauto/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.quotazioni.click" data-impsbrand="menu.mobile.quotazioni.imps">Quotazioni</a></li>
	        		
	        	
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_r0" data-clickbrand="menu.mobile.abbonati.click" data-impsbrand="menu.mobile.abbonati.imps"><a href="/abbonamenti.html?comeFrom=menu-m" class="item--link item--last" data-clickbrand="menu.mobile.abbonati.click" data-impsbrand="menu.mobile.abbonati.imps">Abbonati</a></li>
	        		
	        </ul>
	    </div>
	</div>
	
	<!-- COMPONENTE SECONDARY MENU MOBILE -->	
		
	
	
	<script>
		if(isMobileFlag){
			
				var i = 0;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						top.window.webtrekk_funcs.trackWebtrekkEvent(impsBrand);
					}
				
			
				var i = 1;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						top.window.webtrekk_funcs.trackWebtrekkEvent(impsBrand);
					}
				
			
				var i = 2;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						top.window.webtrekk_funcs.trackWebtrekkEvent(impsBrand);
					}
				
			
				var i = 3;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						top.window.webtrekk_funcs.trackWebtrekkEvent(impsBrand);
					}
				
			
		 	$("[name='c-secondaryMenu__item_r0']").find("a").on('click',function(){
				var clickBrand = $(this).attr('data-clickbrand');
				if(clickBrand!=null && clickBrand!=''){
					trackLink(clickBrand);
				}
			});
			
				var impsBrand = $("[name='c-secondaryMenu__item_r0']").attr('data-impsbrand');
				if(impsBrand!=null && impsBrand!=''){
					top.window.webtrekk_funcs.trackWebtrekkEvent(impsBrand);
				}
			
		}
	</script>


 </div>
    <!-- .c-wrapper -->
										<script type="text/javascript">
										$("#li_3").show();
										$("#li_3").addClass("c-nav2__item--current");
										$("#li_3").find(".c-nav2__submenu-variation").addClass("c-nav2__submenu-variation--active");
										</script>
										
		<div class="special-hub-header" style="display: none;"></div>
</header>
<!-- #header .c-header -->
		    	


<div class="c-modal1 c-modal1--topbar modal hidden-xs" id="modal-brands" data-modal-type="topbar" data-backdrop="" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
            <!-- BEGIN PARSYS -->
                <div class="c-brands">
							    <div class="c-wrapper c-wrapper--w1">
							        <div class="c-container c-container--pad1 text-center">
							            <div class="row" data-ajax-content-name="brands_in_modal" data-content-endpoint="/home/jcr:content/home-page/mainContent-desktop/autologhislider.list.html">
							               
							            </div>
							            <!-- .c-row -->
							        </div>
							        <!-- .c-container -->         
							    </div>
							    <!-- .c-wrapper -->
							</div>
							<!-- .c-brands -->
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 -->
	

    


<!--OPTIMIZATION-->

<div id="supercontainer-1" class="c-container c-container--super">
    <div class="c-wrapper c-wrapper--w1 c-wrapper--w1-v2 c-container--white1">
    	<div class="menu breadcrumb_mobile">














						

<!-- COMPONENTE  breadcrumbs__mobile -->
<div class="breadcrumbs__mobile">
    <div class="here-copy-mobile-breadcrumb" style="display:none;">
    </div>
</div>

</div>

        <div class="c-container">
            <div id="main">
	              <div class="search-links">







	
	
		
			<div id="search-links" class="c-container sm-margin-bottom-20 md-margin-bottom-20" style="display:none;">
				<nav   class="c-fastlinks" >
						
					    <span class="c-fastlinks__title">
					        Si parla di                              
					    </span>
					    
									<a href="https://www.quattroruote.it/news/eventi/2021/11/29/nuovo_quattroruote_scopri_il_numero_di_dicembre.html" target="_self" title="#nuovoQuattroruote">#nuovoQuattroruote</a>
							
				    
				</nav>
			</div>
			<!-- .c-fastlinks -->
		
		
	
	
</div>

	           </div>
    				

















<div class="c-container c-container--pad2 sm-margin-bottom-20 md-margin-bottom-20">
    






<!-- OPTIMIZATION -->

	


<div class="md-margin-top-20 xs-margin-top-20">
<div class="fullBanner">









<!-- OPTIMIZATION -->

	


	

        <div class="c-adv c-adv--wideleaderboard text-center sm-margin-bottom-20 md-margin-bottom-20 sm-margin-top-20 md-margin-top-20 hidden-xs ">
            <div id='WIDELEADERBOARD1_advadagio' class=' adv-spacer '></div>
        </div>

    
 
</div>


 

<div class="article  ">
	
	


		
        <div class="headerFreeHtml">














	
		<style>
    #qpro {max-width:190px;}
    .article .full-space-2 {background-color:#fff;padding-top:12px!important;padding-bottom:12px!important;}
    .article #logo-fleet {max-width: 68%!important;}
    .article .testo-cta {display:none;}
    .article .testo-cta-sintesi {display:block!important}
    .article .full-space-2 {border-top:2px solid #ccc; border-bottom:2px solid #ccc;}
    .article .logo-qpro-container {padding:0!important;}
    .news-header h1 {height: 60px;line-height: 60px;color: #d20a11;font-size: 30px;}
    @media only screen and (max-width: 600px) {
      .cont-txt-cta {
        text-align: center!important;
          margin-top:20px;
      }
        .cont-logo {text-align: center!important;}
        .news-header h1 {height: 60px;line-height: 60px;color: #d20a11;font-size: 30px;}
    }
     .article_header{margin-top:15px;}
</style>

<style>
    #qpro {max-width:190px;}
    .article .full-space-2 {background-color:#fff;padding-top:12px!important;padding-bottom:12px!important;}
    .article #logo-fleet {max-width: 68%!important;}
    .article .testo-cta {display:none;}
    .article .testo-cta-sintesi {display:block!important}
    .article .full-space-2 {border-top:2px solid #ccc; border-bottom:2px solid #ccc;}
    .article .logo-qpro-container {padding:0!important;}
    .news-header h1 {height: 60px;line-height: 60px;color: #d20a11;font-size: 30px;}
    @media only screen and (max-width: 600px) {
      .cont-txt-cta {
        text-align: center!important;
          margin-top:20px;
      }
        .cont-logo {text-align: center!important;}
        .news-header h1 {height: 60px;line-height: 60px;color: #d20a11;font-size: 30px;}
    }
    
</style>



<section class="news-header full-space-2" style="padding-top:20px;padding-bottom:20px;margin-left: -10px!important;margin-right: -10px!important;padding-left: 20px!important;padding-right: 20px!important;">
		<div class="row">
            <div class="col-xs-12 col-sm-5 cont-logo text-left">
            <a href="/news/business.html">
                <svg id="logo-fleet" data-name="Livello 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 495.25 138.9"><title>Fleet&amp;amp;Business Testata definitiva</title><path d="M498.57,86c-14.82,0-26.33,6.17-26.33,19.7,0,11.51,8.19,15.37,22.09,18.78l6.81,1.75c8.1,2,10.13,3.22,10.13,6.53,0,5-4.42,6.81-10.49,6.81a51.56,51.56,0,0,1-24.67-7.09l-6.63,11a54.39,54.39,0,0,0,30.1,8.74c16.57,0,27.24-7.18,27.24-20.34,0-12.06-8.92-15.83-22.09-19.42l-6.44-1.75c-8.84-2.39-10.21-3.68-10.21-6.16,0-4.24,3.95-6.08,9.29-6.08,6,0,14.54,2.3,21.72,6L525.35,93c-7.36-4.42-17.21-7-26.78-7m-58.72,0c-14.82,0-26.33,6.17-26.33,19.7,0,11.51,8.19,15.37,22.09,18.78l6.81,1.75c8.1,2,10.13,3.22,10.13,6.53,0,5-4.42,6.81-10.49,6.81a51.56,51.56,0,0,1-24.67-7.09l-6.63,11a54.39,54.39,0,0,0,30.1,8.74c16.57,0,27.24-7.18,27.24-20.34,0-12.06-8.93-15.83-22.09-19.42l-6.44-1.75c-8.84-2.39-10.22-3.68-10.22-6.16,0-4.24,4-6.08,9.3-6.08,6,0,14.54,2.3,21.72,6L466.63,93c-7.36-4.42-17.21-7-26.78-7m-33.27.92H355.13v64.43h52.09V138.26H369.76V124.92h34.15V112.49H369.76V99.88h36.82Zm-72.81,0v41.33l-30-41.33H288.49v64.43h14.45V109.91l30,41.42h15.18V86.9Zm-52.28,0H266.86v64.43h14.63Z" transform="translate(-31.57 -13.36)" fill="#110e0a"></path><path d="M301,14.07H247.05V26.68h19.61V78.5h14.72V26.68H301Zm-57.34,0H192.2V78.5h52.09V65.43H206.83V52.09H241V39.66H206.83V27.05h36.82Zm-55.68,0H136.52V78.5h52.09V65.43H151.15V52.09H185.3V39.66H151.15V27.05H188Zm-88.38,0H85V78.5h47.4V65.34H99.59Zm-18.68,0H31.57V78.5H46.21V54.76H77.69V42.15H46.21v-15h34.7Z" transform="translate(-31.57 -13.36)" fill="#110e0a"></path><path d="M346.92,53.85c6.22-9.08,11.73-14.38,19.89-15.5v-.82H340v.82c2.85.3,5.4.92,6.83,2.14a6.06,6.06,0,0,1,2,5.1c0,1.84-.92,4.59-2.55,7.65Zm-39.58-10.3c-6.42,3.57-13.26,10.41-13.26,18.57,0,10.3,6.94,17.13,18,17.13,9.28,0,15.3-5.91,18.25-10.91l-.4-.51c-1.94,1.53-4.49,3-9.59,3-4.08,0-8.57-2.86-11.53-6.84-1.94-2.55-3.88-6.63-3.88-10.3,0-4.29.82-7.35,3-9.39Zm19.59-9.08c5.4-1.94,10.91-5.3,10.91-11s-5.4-10.09-15.2-10.09c-10.3,0-17.95,6.73-17.95,15.19,0,6.64,3.47,11.43,8.16,15.82,4,4.08,15.71,16.22,20.61,22.44,5.81,6.83,10.61,12.44,18.46,12.44,8.67,0,14.28-4.79,15.81-6.73v-.71a16.5,16.5,0,0,1-5.3.92,11.78,11.78,0,0,1-8-3.58c-3.37-3.06-6.63-7.24-10.2-11.32-4.49-5.51-14.89-16.83-19.69-21.32-5.51-5.2-8.67-9.49-8.67-14.08,0-5.3,2.65-8.16,7.14-8,5.41.1,6.94,4.08,6.94,9.48,0,5-1.23,7.65-3.47,10.2Z" transform="translate(-31.57 -13.36)" fill="#68b9ec"></path><path d="M234.68,86c-14.66,0-26,6.16-26,19.69,0,11.51,8.1,15.37,21.85,18.78l6.74,1.75c8,2,10,3.22,10,6.53,0,5-4.37,6.81-10.38,6.81a50.54,50.54,0,0,1-24.39-7.09l-6.56,11a53.37,53.37,0,0,0,29.77,8.74c16.39,0,26.95-7.18,26.95-20.34,0-12-8.83-15.83-21.85-19.42l-6.37-1.75c-8.74-2.39-10.11-3.68-10.11-6.16,0-4.24,3.91-6.08,9.2-6.08,5.91,0,14.38,2.3,21.48,6L261.17,93c-7.28-4.42-17-7-26.49-7m-31.41.92H188.8V122c0,10.86-5.1,16.85-14.39,16.85S160,132.83,160,122V86.91H145.55V122c0,19.51,10.29,30.28,28.86,30.28s28.86-10.67,28.86-30.28ZM116,139.18H99.31V123.81H116c7.82,0,10.37,3.78,10.37,7.73,0,3.78-2.55,7.64-10.37,7.64M99.31,99H113.6c6.37,0,9.92,2.49,9.92,7.18s-3.73,7.18-9.92,7.18H99.31Zm29.49,18.59c6.28-2.39,9.83-7.27,9.83-14.35,0-10.77-7.73-16.29-20.84-16.29h-33v64.42h34.69c16.56,0,21.84-8.74,21.84-17.58,0-6.81-3.18-13.62-12.56-16.2" transform="translate(-31.57 -13.36)" fill="#110e0a"></path></svg>
            </a>
            </div>
            <div class="col-xs-12 col-sm-7 text-right cont-txt-cta">
               <p style="padding:0 2rem; line-height:1.3" class="testo-cta">
                <a href="https://ftm.quattroruote.it/fleet-qrt/" style="text-transform:uppercase; font-weight:bold; color:#d20a11;font-size:24px;">
                <b>ISCRIVITI GRATIS</b>
                </a><br>
                <a href="https://ftm.quattroruote.it/fleet-qrt/" style="text-transform:uppercase; font-weight:bold; color:#333333;">Ricevi gratis la rivista Fleet&amp;Business e la Newsletter</a><br>
                Quattroruote Fleet&amp;Business è la nuova rivista firmata Quattroruote pensata per chi, all’interno delle società, si occupa della mobilità del loro personale e della gestione dei veicoli aziendali. 
                </p>
                
                <p style="display:none" class="testo-cta-sintesi">
                <a href="https://ftm.quattroruote.it/fleet-qrt/" style="text-transform:uppercase; font-weight:bold; color:#d20a11;font-size:24px;">
                    <b>Abbonati GRATIS</b>
                </a><br>
                <a href="https://ftm.quattroruote.it/fleet-qrt/" style="font-weight:bold;line-height:1.3;">Quattroruote Fleet&amp;Business è la nuova rivista per i professionisti del fleet management</a><br>
                </p>
                <div class="logo-qpro-container" style="padding:0 2rem">
                <!--?xml version="1.0" encoding="utf-8"?-->
                <!-- Generator: Adobe Illustrator 23.0.3, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
                <svg version="1.1" id="qpro" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 394.1 90.7" style="enable-background:new 0 0 394.1 90.7;" xml:space="preserve">
                <style type="text/css">
                    .st0{fill:#FFFFFF;}
                    .st1{fill:#E20613;}
                    .st2{fill:#6B6D76;}
                    .st3{fill:#CCCCCC;}
                    .st4{font-family:'RobotoCondensed-Bold';}
                    .st5{font-size:21px;}
                </style>
                <g>
                    <rect x="162.8" y="6.8" class="st0" width="231.3" height="77.1"></rect>
                    <g id="logo-qpro-full">
                        <path class="st1" d="M197.1,45.4c0,2.9-1.2,5.4-3.2,7.2l-3.4-3.7l-5.5,5.4c-3.6-1.3-6.2-4.7-6.2-8.9c0-5.2,4.1-9.4,9.2-9.4
                            C193.1,36,197.1,40.2,197.1,45.4 M206.2,45.4c0-10.3-8.2-18.7-18.2-18.7c-10.1,0-18.2,8.4-18.2,18.7s8.2,18.7,18.2,18.7
                            c1.1,0,2.3-0.1,3.4-0.3L196,69l6.8-6.5l-2.8-3C203.8,55.9,206.2,50.9,206.2,45.4"></path>
                        <path class="st2" d="M231.2,47.4v-2.6V27.4h3.2c6.3,0,9.5,3.1,9.5,10c0,7.2-5.1,9-8.6,9c-0.5,0-0.9-0.1-1.4-0.2v0.8
                            c0.8,0.1,1.5,0.2,2.3,0.2c6.4,0,13.5-2.9,13.5-10.4c0-7.6-6.1-10.4-14.1-10.4h-15.1v0.8h5.3V63h-5.3v0.8h16.1V63h-5.4L231.2,47.4
                            L231.2,47.4z"></path>
                        <rect x="213.7" y="17.2" class="st2" width="0.8" height="56.2"></rect>
                        <path class="st2" d="M336.5,46.8c0.8,0,1.6-0.7,1.6-1.6c0-0.8-0.7-1.6-1.6-1.6c-0.8,0-1.6,0.7-1.6,1.6
                            C334.9,46.1,335.7,46.8,336.5,46.8"></path>
                        <path class="st2" d="M274,51.4c0.5-0.8,0.8-1.8,0.8-3.1c0-4.4-3.5-6-8.2-6h-8.8v0.5h3.1v20.8h-3.1v0.5h9.3v-0.5h-3.1v-9.1l0,0V53
                            l0,0V42.9h1.9c3.7,0,5.5,1.8,5.5,5.8c0,4.2-3,5.3-5,5.3c-0.3,0-0.5,0-0.8-0.1v0.5c0.5,0.1,0.9,0.1,1.3,0.1c2.4,0,5.1-0.8,6.6-2.4
                            h2.5v11.7h-2.6v0.5h8v-0.5h-2.8v-6.3c0-4.1,2.3-6,3.5-6c0.2,0,0.3,0,0.5,0.1c-0.3,0.2-0.7,0.7-0.7,1.3c0,0.8,0.3,1.4,1.4,1.4
                            c0.9,0,1.5-0.6,1.5-1.5c0-1.1-0.9-1.8-2.1-1.8c-2.5,0-3.6,2.3-4,3.7h-0.1v-3.7c-0.6,0.6-1.6,0.7-2.6,0.7L274,51.4z"></path>
                        <path class="st2" d="M290.3,50.7c-4,0-6.6,3.3-6.6,6.9c0,3.5,2.6,6.9,6.6,6.9s6.6-3.3,6.6-6.9C296.9,54,294.4,50.7,290.3,50.7
                             M293.9,58.9c0,2.7-0.2,5.2-3.6,5.2s-3.6-2.4-3.6-5.2v-2.4c0-2.7,0.2-5.2,3.6-5.2s3.6,2.4,3.6,5.2V58.9z"></path>
                        <path class="st2" d="M301.3,52h3.5v-0.5h-3.5v-5.3c0-3.4,0.9-4.3,2.4-4.3c0.8,0,1.5,0.4,1.5,0.8c0,0.7-1.7,0.3-1.7,1.7
                            c0,0.6,0.4,1.2,1.3,1.2c1,0,1.5-0.7,1.5-1.5c0-1.5-0.8-2.8-2.8-2.8c-3.1,0-4.8,4.1-4.8,7.9v2.2H296v0.5h2.8v11.7H296v0.5h8.2v-0.5
                            h-2.8V52z"></path>
                        <path class="st2" d="M309.4,64c-2.9,0-3.2-2.4-3.2-4.7v-2.9v-0.5v-0.8c0-2,0.6-3.8,2.8-3.8c2.1,0,2.6,1.8,2.6,3.8v0.7
                            c0,0.2-0.1,0.2-0.2,0.2h-3.6v0.5h6.5c0.2,0,0.3-0.1,0.3-0.3c0-1.3-1.9-5.4-5.5-5.4c-3.4,0-5.8,3.9-5.8,6.9c0,4.1,2.5,6.9,6.1,6.9
                            c2.8,0,5-1.9,5.4-4.7h-0.5C313.9,62.3,312,64,309.4,64"></path>
                        <path class="st2" d="M320.7,56.1l-1.1-0.1c-2.1-0.2-3.2-0.7-3.2-2.3s1.3-2.4,2.8-2.4c2.4,0,3.4,1.6,3.6,3.4h0.4l-0.2-3.7h-0.5v0.2
                            c0,0.5,0,0.7-0.2,0.7c-0.3,0-1.5-1.1-3.1-1.1c-2.4,0-3.9,1.8-3.9,4c0,3.2,1.9,3.5,4,3.7c1.6,0.2,3.5,0.2,3.5,2.7
                            c0,1.8-1.3,2.9-3,2.9c-3.2,0-4.1-2.8-4.3-4.4h-0.4l0.1,4.7h0.5c0.1-0.6,0-1.1,0.4-1.1c0.6,0,1.4,1.3,3.8,1.3
                            c2.4,0,4.3-1.9,4.3-4.7C324.2,57.6,323.1,56.3,320.7,56.1"></path>
                        <path class="st2" d="M330,56.1l-1.1-0.1c-2.1-0.2-3.2-0.7-3.2-2.3s1.3-2.4,2.8-2.4c2.4,0,3.4,1.6,3.6,3.4h0.4l-0.2-3.7h-0.5v0.2
                            c0,0.5,0,0.7-0.2,0.7c-0.3,0-1.5-1.1-3.1-1.1c-2.4,0-3.9,1.8-3.9,4c0,3.2,1.9,3.5,4,3.7c1.6,0.2,3.5,0.2,3.5,2.7
                            c0,1.8-1.3,2.9-3,2.9c-3.2,0-4.1-2.8-4.3-4.4h-0.4l0.1,4.7h0.5c0.1-0.6,0-1.1,0.4-1.1c0.6,0,1.4,1.3,3.8,1.3
                            c2.4,0,4.3-1.9,4.3-4.7C333.5,57.6,332.5,56.3,330,56.1"></path>
                        <path class="st2" d="M337.8,50.7c-0.6,0.6-1.6,0.7-2.6,0.7h-2.4v0.5h2.4v11.7h-2.4v0.5h7.6v-0.5h-2.4L337.8,50.7L337.8,50.7z"></path>
                        <path class="st2" d="M345.8,50.7c-4,0-6.6,3.3-6.6,6.9c0,3.5,2.6,6.9,6.6,6.9s6.6-3.3,6.6-6.9C352.4,54,349.8,50.7,345.8,50.7
                             M349.4,58.9c0,2.7-0.2,5.2-3.6,5.2s-3.6-2.4-3.6-5.2v-2.4c0-2.7,0.2-5.2,3.6-5.2s3.6,2.4,3.6,5.2V58.9z"></path>
                        <path class="st2" d="M379,63.8c-0.2,0.1-0.3,0.1-0.5,0.1c-0.8,0-0.9-0.8-0.9-1.4v-8.1c0-2.4-2.8-3.6-5.1-3.6
                            c-3.1,0-4.7,1.8-4.7,3.3c0,1.1,0.5,1.8,1.4,1.8c0.8,0,1.5-0.5,1.5-1.3c0-1.4-1-1.1-1-1.8c0-1.1,2.1-1.5,3-1.5
                            c1.1,0,2.5,0.3,2.5,1.8v8.3c0,0.6-1,2.4-3.4,2.4c-2,0-2.3-1.3-2.3-3.1c0-2.8,2.1-3.3,4.1-3.4v-0.5c-3.1,0.2-6.8,1.1-6.8,4.3
                            c0,1.1,0.4,1.9,1,2.4h-2.4v-9.3c0-1.8-0.9-3.5-4.2-3.5c-2.3,0-3.8,1.7-4.6,3.1h-0.1v-3.1c-0.5,0.7-1.1,0.7-2.6,0.7h-2.4v0.5h2.4
                            v11.7h-2.4v0.5h7.4v-0.5h-2.4v-8.7c0.5-1.1,1.9-3.7,4.5-3.7c1,0,1.8,0.5,1.8,2.3v10.1h-2.4v0.5h7.1h1.1c0.5,0.2,1.2,0.4,2,0.4
                            c2.1,0,3.4-0.5,4.5-1.9h0.1c0.2,1.1,1.3,1.9,2.8,1.9c0.6,0,1.1-0.2,1.5-0.4h7.3v-0.5h-2.4V41.4c-0.6,0.7-1.6,0.8-2.6,0.8h-2.4v0.5
                            h2.4v21H380c0.2-0.2,0.4-0.5,0.6-0.8l-0.3-0.2c-0.3,0.5-0.6,0.8-1,1.1C379.1,63.7,379.1,63.7,379,63.8"></path>
                        <path class="st1" d="M278.5,34.5c0,1-0.8,1.8-1.8,1.8s-1.8-0.8-1.8-1.8v-8.1h-3.1v8.2c0,2.8,2.2,4.9,4.9,4.9s4.9-2.2,4.9-5v-8.1
                            h-3.1V34.5z"></path>
                        <polygon class="st1" points="307.4,26.4 307.4,29.4 304.8,29.4 304.8,39.3 301.9,39.3 301.9,29.4 296.8,29.4 296.8,39.3 
                            293.8,39.3 293.8,29.4 291.4,29.4 291.4,26.4 		"></polygon>
                        <path class="st1" d="M349.4,34.5c0,1-0.8,1.8-1.8,1.8s-1.8-0.8-1.8-1.8v-8.1h-3.1v8.2c0,2.8,2.2,4.9,4.9,4.9s4.9-2.2,4.9-5v-8.1
                            h-3.1V34.5z"></path>
                        <polygon class="st1" points="374.4,26.4 374.4,29.4 372,29.4 372,39.3 369,39.3 369,29.4 366.6,29.4 366.6,26.4 		"></polygon>
                        <path class="st1" d="M383.8,31.5h-5.7c0.1-1,1.3-2.1,2.9-2C382.5,29.5,383.7,30.7,383.8,31.5 M387.2,33.1c0-3.7-2.9-6.7-6.5-6.7
                            c-3.5,0-6.4,3-6.4,6.7c0,3.7,2.9,6.7,6.4,6.7c2.7,0,5-1.7,6-4.1h-3.4c-0.6,0.6-1.5,1.1-2.4,1.1c-1.5,0-2.9-0.9-3.1-2.3h9.3
                            C387.2,33.9,387.2,33.5,387.2,33.1"></path>
                        <path class="st1" d="M363.4,33c0,1.9-1.5,3.4-3.3,3.4s-3.3-1.5-3.3-3.4s1.5-3.4,3.3-3.4C361.9,29.6,363.4,31.1,363.4,33 M366.7,33
                            c0-3.7-3-6.8-6.7-6.8c-3.7,0-6.7,3.1-6.7,6.8s3,6.8,6.7,6.8C363.8,39.8,366.7,36.7,366.7,33"></path>
                        <path class="st1" d="M338.7,30.7c0,0.7-0.8,1.3-1.6,1.3H335v-2.7h2.1C337.9,29.4,338.7,30,338.7,30.7 M341.8,31.2
                            c0-2.7-2.1-4.7-4.7-4.7h-4.9v12.9h2.9v-4.7l3.9,4.7h3.7l-4.1-4.9C340.2,34.4,341.8,32.7,341.8,31.2"></path>
                        <path class="st1" d="M328.2,33c0,1.9-1.5,3.4-3.3,3.4c-1.8,0-3.3-1.5-3.3-3.4s1.5-3.4,3.3-3.4C326.7,29.6,328.2,31.1,328.2,33
                             M331.5,33c0-3.7-3-6.8-6.7-6.8c-3.7,0-6.7,3.1-6.7,6.8s3,6.8,6.7,6.8C328.6,39.8,331.5,36.7,331.5,33"></path>
                        <path class="st1" d="M314.8,30.7c0,0.7-0.8,1.3-1.6,1.3h-2.1v-2.7h2.1C314,29.4,314.8,30,314.8,30.7 M317.9,31.2
                            c0-2.7-2.1-4.7-4.7-4.7h-4.9v12.9h2.9v-4.7l3.9,4.7h3.7l-4.1-4.9C316.3,34.4,317.9,32.7,317.9,31.2"></path>
                        <path class="st1" d="M288.2,34.6h-2.1l1-3.6L288.2,34.6z M292.8,39.3l-4.1-12.9h-3.1l-4.4,12.9h3.4l0.7-1.8h3.7l0.4,1.8H292.8z"></path>
                        <path class="st1" d="M267.6,32.8c0,1.1-0.5,2-1.1,2.6l-1.2-1.3l-2,1.9c-1.3-0.5-2.2-1.8-2.2-3.2c0-1.9,1.5-3.4,3.3-3.4
                            C266.1,29.4,267.6,30.9,267.6,32.8 M271,32.8c0-3.7-3-6.8-6.7-6.8c-3.7,0-6.7,3.1-6.7,6.8s3,6.8,6.7,6.8c0.4,0,0.8,0,1.2-0.1
                            l1.7,1.8l2.4-2.4l-1-1.1C270,36.7,271,34.8,271,32.8"></path>
                    </g>
                </g>
                <text transform="matrix(1 0 0 1 4.3842 50.0305)" class="st3 st4 st5">con il supporto di </text>
                </svg>
                </div>
            </div>
		</div>
</section>
	
</div>

        

	<div class="header article_header">

















<!-- OPTIMIZATION -->

	
  <script type="text/javascript">
  
	var path = '/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html';
  

	function changePreferences(op,type,elemToHide,elemToShow){
	    var path = '/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html';
	    $.ajax({
	        type: "POST",
	        dataType: "json",
	        data: {op:op,type:type,path:path},
	        async: false,
	        cache: false,
	        url: "/bin/quattroruote/servlet/favouritesServlet",
	        success: function(response) {
	            if (response) {
	     /*            if(response.result=='NOLOGGED')
	                    showLoginBox();
	                else{ */
	                    $('#'+elemToHide).hide();
	                    $('#'+elemToShow).show();
	       //         }
	            } else{
	            	//alert($('#lblFormError').html());
	            	console.log($('#lblFormError').html());
	            }
	                 
	        },
	        error: function() {
	        	//alert($('#lblFormError').html());
	        	console.log($('#lblFormError').html());
	        }
	    });
	}
	
	
function fbs_share() {
      u = document.location.href;
          window.open('http://www.facebook.com/sharer.php?u=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  
function tw_share() {
      u=document.location.href;
      t = document.title;
      window.open('http://twitter.com/share?text=' +
           encodeURIComponent(t) +
           '&url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  

function gPlus_share() {
      u = document.location.href;
      window.open('https://plus.google.com/share?url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}

function in_share() {
    u=document.location.href.split('#')[0];
    t = document.title;
    window.open('https://www.linkedin.com/shareArticle?mini=true&url='+
         encodeURIComponent(u) +
         '&title=' +
         encodeURIComponent(t)+
         '&summary=' +
         encodeURIComponent(t)+
         '&source=' +
         encodeURIComponent(t),
         '_blank', 'toolbar=0, status=0, width=626, height=436');
    return false;
}

function mail_share() {
    u=document.location.href.split('#')[0];
    t = document.title;
    window.open('mailto:?subject=Quattroruote site&body=' +
         encodeURIComponent(t) +
         ' ' +
         encodeURIComponent(u),
         '_blank', 'toolbar=0, status=0, width=626, height=436');
    return false;
}

function tg_share() {
	u=document.location.href.split('#')[0];
    t = document.title;
    window.open('https://t.me/share/url?url=' +
            encodeURIComponent(u) +
            '&text='+
            encodeURIComponent(t),
            '_blank', 'toolbar=0, status=0, width=626, height=436');
	return false;
}

function wa_share() {
	u=document.location.href.split('#')[0];
    t = document.title;
    window.open('http://api.whatsapp.com/send?text=' +
            encodeURIComponent(t) +
            ' '+
            encodeURIComponent(u),
            '_blank', 'toolbar=0, status=0, width=626, height=436');
	return false;
}

  </script>


	<div class="c-post2 c-post2--typo1 sm-margin-bottom-30 md-margin-bottom-40">

    <a href="/business/noleggio/" class=" zaux-link2 zaux-d-inlineblock xs-margin-bottom-5">
        Noleggio
    </a>
    
    <h1 id="page-main-title">
    	<small>Mobilità alternativa</small><br>
        Parte da Udine il car sharing elettrico di Sifà
    </h1>

</div>

<div class="c-meta1 c-meta1--var1 md-margin-bottom-20">

    

		<div class="c-meta1__left">

			
	    		<div class=" c-meta1__item c-meta1__item--author">
	
                    <a href="/redazione/alberto_vita.html">
                        <img class="lazyload zaux-media-item zaux-radius1" src="/redazione/alberto_vita/_jcr_content/image.img.square.jpg" alt="Alberto Vita" title="Alberto Vita" width="30" height="30"/>
                    </a>

                    <span class="c-meta1__item--place">
                        
                    </span>
	                
	                    <a href="/redazione/alberto_vita.html">
	                        <span>Alberto Vita</span>
	                    </a>
	                
	                
	
	        	</div>
			
            <time datetime="14/12/2021" class="c-meta1__item c-meta1__item--datetime">
                <span class="hidden-xs">Pubblicato il </span>14/12/2021
            </time>

            <div class="c-meta1__item c-meta1__item--comments">
                <a href="javascript:void(0)" role="button" class="view-comment-panel">
                    <span class="icon-Icona_Commenti" aria-hidden="true"></span>
                    <span class="num-commenti value">0</span><span class="hidden-xs"> commenti</span>
                </a>
            </div>

		</div>

    

	<div class="c-meta1__right">
        <div class="c-meta1__item c-meta1__item--custom1">

            <div class="c-share1" data-js-component="share1">
                <a href="#facebook" class="c-share1__tool c-share1__tool--facebook" role="button" title="Condividi su Facebook" onclick="fbs_share();return false;">
                    <span class="icon-Icona_Social_FB" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Facebook</span>
                </a>
                <a href="#twitter" class="c-share1__tool c-share1__tool--twitter" role="button" title="Condividi su Twitter" onclick="tw_share();return false;">
                    <span class="icon-Icona_Social_Twitter" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Twitter</span>
                </a>
                <a href="#salva" class="c-share1__tool c-share1__tool--bookmark" role="button" title="Aggiungi ai Preferiti">
                    <span id="read" class="icon-Icona_Segnalibro_pieno" aria-hidden="true" onclick="changePreferences('del','read','read','toread');return false;"></span>
                    <span id="toread" class="icon-Icona_Segnalibro" aria-hidden="true" onclick="changePreferences('add','read','toread','read');return false;"></span>
                    <span class="sr-only">Aggiungi ai Preferiti</span>
                </a>
                <a href="#preferiti" class="c-share1__tool c-share1__tool--like" role="button" title="Aggiungi 'Mi piace'">
                    <span id="dislike" class="icon-Icona_Cuore" aria-hidden="true" onclick="changePreferences('del','like','dislike','like');return false;"></span>
                    <span id="like" class="icon-Icona_Cuore_Outline" aria-hidden="true" onclick="changePreferences('add','like','like','dislike');return false;"></span>
                    <span class="sr-only">Aggiungi "Mi piace"</span>
                </a>
            </div>

        </div>
    </div>

 </div> 
 
</div>



    <div class="gallery_fullwidth parsys">
</div>

    
    
    
    
    <div class="row">
        <div class="col-xs-12 col-sm-8 col-md-8">

            <main id="article-main">

                <article aria-owns="page-main-title">

                    <div class="c-limitbox c-limitbox--var1 c-limitbox--h1 sm-margin-bottom-20 md-margin-bottom-20" data-js-component="limitbox">
                    	<div class="c-limitbox__inner">
														
													
                            <div class="extensionComp article_extensions">
</div>

                            
                                <div class="content parsys"><div class="fotogallery-container section">









<!-- OPTIMIZATION -->

	

<script type="text/javascript">
	wtCp30 = "1";
</script>



    <div class="c-gallery1 sm-margin-bottom-20 md-margin-bottom-20" data-gallery-name="gallery1_test1" data-config='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt4":"FOTOGALLERY NEWS","wt5":"","wt6":"NOLEGGIO LUNGO TERMINE","advFormatInGallery":"HALFPAGE_FOTO","advFormatInGalleryPosition":"4,8,12","hideAdv":false,"refreshBannerStep":2,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/gallery/rsmall/2021_Sifà_sharing.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/gallery/rbig/2021_Sifà_sharing.jpg","caption":"<p><b>Mobilità alternativa<\/b> - Parte da Udine il car sharing elettrico di Sifà<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-config-mobile='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt4":"FOTOGALLERY NEWS","wt5":"","wt6":"NOLEGGIO LUNGO TERMINE","advFormatInGallery":"MBOX_FOTO","advFormatInGalleryPosition":"4,8,12","hideAdv":false,"refreshBannerStep":2,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/gallery/rsmall/2021_Sifà_sharing.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/gallery/rbig/2021_Sifà_sharing.jpg","caption":"<p><b>Mobilità alternativa<\/b> - Parte da Udine il car sharing elettrico di Sifà<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-js-component="gallery1" data-articletitle="Parte da Udine il car sharing elettrico di Sifà">
        <div class="c-gallery1__inner">
            <div class="c-gallery1__wrapper">

                <div class="c-gallery1__header">

                    <div class="c-gallery1__logo" aria-hidden="true">
                        <img class="lazyload zaux-media-item" src="/libs/settings/wcm/designs/default/resources/0.gif" width="43" height="50" alt="" role="presentation"/>
                    </div>

                    <div class="c-gallery1__title">
                        Mobilità alternativa<br />
                        Parte da Udine il car sharing elettrico di Sifà
                    </div>

                    <span class="c-gallery1__btn-stop-overlay" role="button" title="Esci da schermo pieno">
                        <span class="qrtui-label">Chiudi</span>
                        <span class="icon-close" aria-hidden="true"></span>
                    </span>

                </div>

                <div class="c-gallery1__body">

                    <div class="c-gallery1__slider">
                    </div>

                    <div class="c-gallery1__tools-top">
                        <div>
                            <div>
                                <span class="c-gallery1__btn-start-overlay" role="button" title="Guarda a schermo pieno">
                                    <span class="icon-fullscreen" aria-hidden="true"></span>
                                </span>
                            </div>
                        </div>
                    </div>

                </div>

            </div>
        </div>
    </div>


<script>
    $(document).ready(function (){
    		$(".c-gallery1__image-small, .c-gallery1__image-big").each(function (){
       			$(this).attr("alt",$(".c-gallery1").data("articletitle"));

			});
    });
</script>
<script type="text/javascript">
	try{
		$(document).ready(function(){
			if($(".qrtui_gallery1_slide_iframevideo").length>0)
				refreshActive = false;	
		});
	}catch(e){}
</script>

   


 




<script>
var showPreview = false;
</script>





 <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" src="https://widgets.outbrain.com/outbrain.js"></script>
 


</div>
<div class="article_infocar section">







<!-- OPTIMIZATION -->

	
		        














<div class="c-links c-links--1 sm-margin-bottom-20 md-margin-bottom-20 hidden-xs"> 
</div>
 
</div>
<div class="article_paragraph section">












 
	
    <div class="c-post2 c-post2--typo1">
        <p><p class='article-text'><b><a href='https://www.quattroruote.it/tags/sifa'>Sifà</a></b> sceglie <b>Udine</b> per lanciare il suo primo servizio di <b><a href='https://www.quattroruote.it/tags/car_sharing'>car sharing</a> </b>con&nbsp;<b><a href='uattroruote.it/tags/veicoli_elettrici'>veicoli elettrici</a></b>. <b>Sifà Sharing</b>, questo il nome del servizio, è appena partito nei comuni di Udine e <b>Tavagnacco</b>, con una flotta di dieci<b> <a href='https://www.quattroruote.it/tags/renault_zoe'>Renault Zoe</a>,</b>&nbsp;grazie anche al supporto di <b>Hera Comm</b> – società commerciale del <b>Gruppo Hera</b> – che ha favorito la creazione di una nuova rete di stazioni di ricarica pubblica: cinque a Udine e quattro a Tavagnacco. L’iniziativa &quot;si propone di utilizzare l'innovativo sistema di car sharing elettrico in una città come Udine di 100 mila abitanti, dimensione sinora trascurata dai gestori di questi servizi di car sharing che focalizzano la loro attenzione sulle grandi città come Milano e Torino. Il sistema, realizzato con fondi propri, ministeriali e comunitari tramite la Regione Friuli Venezia Giulia, permetterà l'utilizzo di auto elettriche disponibili sia nel territorio del Comune di Udine che in quello di Tavagnacco, nostro partner nel progetto&quot; commenta il sindaco della città friulana <b>Pietro Fontanini</b>.</p>
<p class='article-text'><b>Come funziona</b>. Questo servizio di car sharing è basato sulle stazioni di ricarica nelle due città - ed è quindi station based - ed è facilemnte accessibile via web o via app (Sifà sharing). Visto il periodo pandemico è inoltre attiva una sessione di sanificazione dopo ogni noleggio, mediante un dispositivo che sfrutta la tecnologia termonebbiogena, grazie alla collaborazione che il noleggiatore di Reggio Emilia ha, anche per la gestione del servizio, con <b><a href='https://www.quattroruote.it/tags/targa_Telematics'>Targa Telematics</a>.</b> &quot;Siamo molto lieti di poter finalmente dare avvio alla gestione del servizio di car sharing nel Comune di Udine e di Tavagnacco. Un’iniziativa che rappresenta una declinazione concreta, sul territorio, di una mobilità realmente sostenibile, elettrica ed etica. Sifà promuove da sempre idee e progetti sostenibili per l’ambiente e lo dimostra l’innovativo progetto di <b>Circular mobility</b> che ha l'obiettivo di favorire un uso più efficiente delle risorse ispirandosi ai princìpi dell’Economia Circolare&quot; spiega <b>Roberto Parlangeli</b>, Direttore centrale di Sifà.</p>
</p>
    </div>
  


</div>
<div class="article_tags section">






<!-- OPTIMIZATION -->

	






<div class="c-tags c-tags--var1 sm-margin-bottom-30 md-margin-bottom-30 ">
    <span class="c-tags__label">TAGS:</span>
    
    <a href="/tags/car-sharing" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Car sharing</a>
    
    <a href="/tags/sifa" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Sifà</a>
    
    <a href="/tags/renault-zoe" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Renault Zoe</a>
    
    <a href="/tags/udine" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Udine</a>
    
    <a href="/tags/sifa-sharing" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Sifà Sharing</a>
    
    <a href="/tags/veicoli-elettrici" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Veicoli elettrici</a>
    
    <script type="text/javascript">
    	$(document).ready(function(){
    		 writeCookie("wtredirect", "TAG|car-sharing.sifa.renault-zoe.udine.sifa-sharing.veicoli-elettrici");
    	});          
    </script> 
    

</div>




<div class="copyright text-right" style="clear:both;">
	&copy; RIPRODUZIONE RISERVATA
</div>

<hr class="c-divider c-divider--1 sm-margin-bottom-20 md-margin-bottom-20" />






<div class="col-xs-12 visible-xs" style="text-align: center; margin-top: 10px; float:none;">
    
    <div class="article-left-side parsys">
</div>

</div> 


</div>
<div class="article_comments comments section"><script data-scf-json="true" type='application/json' id='/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/content/article_comments'>{"id":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/content/article_comments","properties":{"maxPerPage":"1000","allowDenyComments":"true","allowRepliesToComments":true,"jcr:primaryType":"nt:unstructured","rteEnabled":"true"},"pageInfo":{"basePageURL":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa","currentIndex":0,"pageSize":1000,"sortIndex":null,"lastPage":-1000,"selectedPage":1,"totalPages":0,"urlpattern":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/_jcr_content/content/article_comments.social.${startIndex}.1000.html","hasMultiplePages":false,"hasNextPage":false,"hasPreviousPage":false,"nextPageURL":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/_jcr_content/content/article_comments.social.0.1000.html","previousPageURL":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/_jcr_content/content/article_comments.social.0.1000.html","nextSuffix":"0.1000","previousSuffix":"0.1000","includedPath":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/content","orderReversed":false},"friendlyUrl":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html","configuration":{"pageSize":1000,"sortOrder":"REVERSED_ORDER","sortFields":[{"added":false}],"sortByItemsList":["newest","added","latestActivityDate_dt"],"followingAllowed":false,"moveAllowed":false,"subscriptionsAllowed":false,"analyticsTimeSelector":"total_tl","doNotGetRepliesOnListingPage":false,"isRTEEnabled":true,"isPinAllowed":false,"isVotingAllowed":false,"isFlaggingAllowed":false,"isAttachmentAllowed":false,"isCustomFlagReasonAllowed":false,"isTranslateAllButtonAllowed":false,"isCloseAllowed":false,"isDenyAllowed":true,"isEditAllowed":true,"isReplyAllowed":true,"isDeleteAllowed":false,"isFeaturingContentAllowed":false,"thumbnailSize":800},"mayPost":false,"totalSize":0,"taggingAllowed":false,"resourceType":"quattroruote/components/editorial/article/article_comments","url":"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/_jcr_content/content/article_comments.social.json"}</script>

<section class = "comments-form comment-box comment-foglia scf-commentsystem scf translation-commentsystem" data-component-id = "/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa/jcr:content/content/article_comments" data-scf-component = "social/commons/components/hbs/comments" style="font-family:'Roboto Condensed'">
<div class="row">
		<h3 class="col-lg-5 col-xs-12 comments-title">
			 <span id="totalComments"> </span>
		</h3>
		<div class="col-lg-7 comments-actions">
			<a class="action view-comment-panel hideWithoutComments" href="javascript:;">LEGGI TUTTI I COMMENTI</a>
			<a id="btnComment" class="action view-comment-panel" href="javascript:;">COMMENTA</a>
		</div>
		<div class="col-xs-12 comment-box">
			<div class="last-comment" style="display:none;">
				ultimo commento
			</div>
				
			<div class="col-xs-12 hidden comments-actions">
				<div class="row">
					<span id="btnCommentM" class="action col-xs-4 show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>COMMENTA</span>
					<span class="action col-xs-8 text-right show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>LEGGI TUTTI I COMMENTI</span>
				</div>
			</div>
		</div>



        <div class="comments-container-floating-bg">
			<section class="comments-container floating">
				<div class="cc-header">
					<h3>COMMENTI</h3>		
					<a href="#notarget" onclick="$('.comments-container-floating-bg').removeClass('show'); $('body').removeClass('no-scroll');$('html').removeClass('no-scroll');" class="comments-menu-ico">
    				</a>  
				</div>
				<div class="comment-guide write-comment-logged" style="display:none;">
					Lascia un commento. Il tuo commento comparirà come:			
				</div>
				<section class="comment-form write-comment-logged" style="display:none;">
				 <div class="scf-composer-block scf-is-collapsed scf-js-composer-block">
					<form class="comment-form-module" action="" method="" evt="submit=addComment">
						<input type="hidden" id="displayName" name="displayName" value="" />
						<div class="comment-box">			
							<div class="comment-user-image">
								<img class="scf-comment-avatar" id="avatar-comment" src="/etc/designs/quattroruote/img/avatar.jpg" onerror="this.onerror=null;this.src='/etc/designs/quattroruote/img/avatar.jpg'"> 
							</div>
							<div class="comment-content">
								<div class="comment-user-info">
									<span class="autore-commento comment-name"></span>						
								</div>										
							</div>	
						</div>	
						<div class="insert-comment">
            	<textarea class="comment-textarea scf-composer-msg"  data-attrib = "message" name = "message" placeholder="Inserisci qui il tuo commento" evt="click=expandComposer"></textarea>
            	<p id="comment-claim" style="text-align: center;font-weight: bold;display:none;">Grazie per aver partecipato al dibattito. Il tuo commento sar&agrave; visible a breve</p>
						</div>
						<div class="comment-actions">
							<a id="add-comment" class="action comment" href="javascript:;" evt="click=addComment">COMMENTA</a>
							<a id="add-comment-disabled" class="action comment" href="#" style="background-color:grey;cursor:inherit;display:none;">COMMENTA</a>			
						</div>			
					</form>
					</div>
				</section>

				<section class="all-comments">
					
				</section>
			</section>
		</div>
   </div>
</section>

<script type="text/javascript">
		var contComments = 0;
		$(window).on('load', function(){
				try{
					if(window.location.search.indexOf("?t=")>=0){
						$("#add-comment").remove();
						$("#add-comment-disabled").show();
						$(".comment-textarea").hide();
						$("#comment-claim").show();
						$(".comments-container-floating-bg").addClass("show");
						$("body").addClass("no-scroll");
					}
				}catch(ex){}
				contComments = $(".num-commenti").html();
        if(contComments=="0") {
            $("#totalComments").html("NESSUN COMMENTO");
            $(".hideWithoutComments").hide();
        } else{
            $("#totalComments").html("COMMENTI(" + $(".num-commenti").html()+")");
            $(".last-comment").show();
            $(".last-comments-single:first").show();
        }	
        try{
			changeComments();
        }catch(e){}

       $(".imguser").each(function(){
					var userid =  $(this).attr("uuid");
					var urluserid="https://storage.edidomus.it/auto/profili/";
					for(i=0;i<userid.length;i++){urluserid+=userid[i]+"/"}
					urluserid+="avatar.jpg";
					$(this).error(function() {
						$( this ).attr( "src", "/etc/designs/quattroruote/img/avatar.jpg" );
					}).attr("src",urluserid);
				});
        
			if(parseInt(contComments)<50)
			 checkLoadRepliesComment();
            else
              $(".scf-load-more").attr("style","display:block !important");
		});
		
		function checkLoadRepliesComment(){
		 $(".scf-link.scf-load-more:not(.scf-opened)").each(function(i) {
			$(this)[0].click();
		    $(this).addClass("scf-opened");
		  });
		}
		</script>
</div>
<div class="article_related section">







</div>

</div>

                            

                             
                            	
                            

                        </div>

                        
                            <div class="c-limitbox__btn-container text-center visible-xs">
                                <button class="c-limitbox__btn-show-more zaux-btn-1 zaux-btn-1--red1 zaux-btn--fullwidth" type="button">
                                    Leggi tutto
                                </button>
                            </div>
                            <br>
                        	<br>
                        	<br>
                            <div id="MBOX1_advadagio"></div>
                        
                        	
                        
											
                    </div>

                </article>

            </main>

            

            
                                                        
                
                    <div class="row" 
                        data-ajax-content-name="news_bottom_1" data-ajax-content-advm="MBOX2" data-ajax-content-advmid="MBOX2_advadagio"
                        data-ajax-content-endpoint="/news/system.news-bottom1.html" data-ajax-content-inview="true">
                    </div>
                

            

        </div>

        <div class="col-xs-12 col-sm-4 col-md-4 hidden-xs">
            
                
                    <div class="left-side-article parsys">
</div>

                    
            

            
			
			
			

			

            	
            		
 






<!-- OPTIMIZATION -->

	

<div class="cover-video cover-video-hp-row1">






<!-- OPTIMIZATION -->

	<aside class="c-section c-section--style2 c-section2--style3 sm-margin-bottom-20 md-margin-bottom-20 c-qtv c-qtv_area2 c-qtv--style1">

    <div class="row">
		<div class="sm-margin-bottom-15 md-margin-bottom-15 col-xs-6 col-sm-6 col-md-6">
	        <a href="http://tv.quattroruote.it/" target="_blank" class="c-section2__link zaux-d-inlineblock sm-margin-bottom-0">
		        <img class="lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtv-new@2x.png" width="128" height="21" alt="QuattroRuote TV"/>
	        </a>
		</div>
        <div class="col-xs-6 col-sm-6 col-md-6 text-right">
        
					<div class="text-right">
						<a href="http://tv.quattroruote.it/" target="_blank" class="c-section2__link zaux-d-inlineblock sm-margin-bottom-0">
	      			<span class="hidden-xs">Vedi tutto</span>
	      			<span class="icon2-arrow1" aria-hidden="true" style="font-size: 10.5px;"></span>
	     			</a>				
					</div>
        </div>
    </div>

    <!-- BEGIN PARSYS -->

        <article class="c-vid c-vid--style1 c-vid--wide1 sm-margin-bottom-15 md-margin-bottom-15">

			    <div class="c-vid__clip-wrapper">
			
			        <div class="zaux-video zaux-video--format-16_9 zaux-frame">
			            
            				<img id="framepreviewlink" class="zaux-video__cover-img lazyload zaux-media-item " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://eclexiaedidomuscdn.azureedge.net/images/640/360/edidomus/thumbnails/24068/poster_7dc5de67-0791-4da5-bdb3-a504b5ef2742.jpg" width="314" height="176"/>
            			
            			<script type="text/javascript">
											
																						
										</script>		
			        </div>
			        <!-- .zaux-video -->
			
			    </div>
			    <!-- .c-vid__clip-wrapper -->
			    <div class="c-vid__content video_item_2020" id="videocopertina">
			        <p class="c-vid__eyelet">
			            <a href="#">
			                SPONSORED BY ENELX
			            </a>
			        </p>
			        <h3 class="c-vid__title">
			            <a href="#">
			                Scopri i Servizi di Enel x per le aziende: Elettrificazione delle Flotte e Incremento della Circolarità
			            </a>
			        </h3>
			    </div>
			    <!-- .c-vid -->
					<script type="text/javascript">
	        		$('#videocopertina, #framepreviewlink').click(function(e){
		                e.preventDefault();
		                try{
		                	wt.sendinfo ({linkId : "tv.qrt.Scopri i Servizi di Enel x per le aziende: Elettrificazione delle Flotte e Incremento della Circolarità",customClickParameter:{1:"pos.videocover",3:"hp",4:"top",5:"link"}});
		        		}catch(e){}
		                window.open('http://tv.quattroruote.it/adv/video/enel-x-3-v2-mp4');
		            });
					</script>
			</article>
			<!-- .c-vid -->
			
      
  			<hr class="c-divider c-divider--1">
				<div class="item_1 itemNew">
	<div id="item_1_video">
		<article class="c-post c-post--layout1 c-post--typo3 c-post--theme-dark1 row row--style6 contvideo">   
		</article>
	</div>
<!-- .c-post -->


<div style="display:none">
		
			<div id="item_1_info_video_0">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/videos/20675/poster_006.jpg</span>
				<span class="item title">Qhelp: come sostituire un fusibile</span>
				<span class="item link">http://tv.quattroruote.it/mondo-q/flash/video/ebay-fusibile-2-mp4</span>
				<span class="item desc">Mondo Q</span>	
			</div>
</div>
<script>$(function(){QRT_PBL.VIDEO.genericPickRandomVideo('item_1_video','item_1_info_video_','.contvideo',QRT_PBL.VIDEO.videoBoxAsideHtml2019)})</script></div>

      
  			<hr class="c-divider c-divider--1">
				<div class="item_2 itemNew">
	<div id="item_2_video">
		<article class="c-post c-post--layout1 c-post--typo3 c-post--theme-dark1 row row--style6 contvideo">   
		</article>
	</div>
<!-- .c-post -->


<div style="display:none">
		
			<div id="item_2_info_video_0">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/24886/1900_Tavola disegno 1 copia 47.jpg</span>
				<span class="item title">Quanto va forte e come si guida l'HyperGT...</span>
				<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/quanto-va-forte-e-come-si-guida-l-hypergt-da-1-900-cv-pininfarina-battista</span>
				<span class="item desc">Primo Contatto</span>	
			</div>
		
			<div id="item_2_info_video_1">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/24802/bmw m240i_Tavola disegno 1 copia 35.jpg</span>
				<span class="item title">BMW M240i Coupé 2022: la Serie 2 fa sul...</span>
				<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/nuovabmw-m240i-coupe-2022-la-serie-2-fa-sul-serio</span>
				<span class="item desc">Primo Contatto</span>	
			</div>
		
			<div id="item_2_info_video_2">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/24801/grecale_Tavola disegno 1 copia 32.jpg</span>
				<span class="item title">Maserati Grecale: l'abbiamo già guidata</span>
				<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/maserati-grecale-l-abbiamo-gi-guidata</span>
				<span class="item desc">Primo Contatto</span>	
			</div>
		
			<div id="item_2_info_video_3">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/24795/MERCEDES EQB_Tavola disegno 1 copia 33.jpg</span>
				<span class="item title">Mercedes EQB: come se la cava una Suv 100%...</span>
				<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/mercedes-eqb-come-se-la-cava-una-suv-100-elettrica-a-7-posti-</span>
				<span class="item desc">Primo Contatto</span>	
			</div>
		
			<div id="item_2_info_video_4">
				<span class="item image">https://eclexiaedidomuscdn.azureedge.net/images/350/200/edidomus/thumbnails/24791/_KP_7036.jpg</span>
				<span class="item title">Hispano Suiza Carmen Boulogne:  Hypercar...</span>
				<span class="item link">http://tv.quattroruote.it/le-prove-di-quattroruote/premiere/video/hispano-suiza-carmen-boulogne-hypercar-dal-passato-nobile</span>
				<span class="item desc">Primo Contatto</span>	
			</div>
</div>
<script>$(function(){QRT_PBL.VIDEO.genericPickRandomVideo('item_2_video','item_2_info_video_','.contvideo',QRT_PBL.VIDEO.videoBoxAsideHtml2019)})</script></div>

      
    <!-- END PARSYS -->

</aside>
 


</div>

<div data-move-on-mobile-after=".mobile-event-column-free-HTMLPath">
	








	
	





	
</div>

<div class="c-advscrollingzone" data-js-component="advscrollingzone"> 
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage1" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE1_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage1" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />


<div class="clearfix"></div>

	
	<div class="article_aside_next_article">












<!-- OPTIMIZATION -->

	<script type="text/javascript">
	var nextArticle = "/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless";
</script>

<section class="c-section c-section--style1 c-section--style1-var1 c-section--nosidepad">
    <div class="c-section__head">
		<h2 class="c-section__title">PROSSIMO ARTICOLO</h2>
	</div>
    <div class="box1 article_preview">

















<!-- OPTIMIZATION -->

	



<article class="c-post c-post--layout1 c-post--deco1 c-post--deco1-var1  c-post--typo9 sm-margin-bottom-20 md-margin-bottom-20">

    <figure class="c-post__img-wrapper xs-margin-bottom-15 sm-margin-bottom-15 md-margin-bottom-20 zaux-frame--xs-h99 zaux-frame--sm-h107 zaux-frame--md-h178">
        <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html" class="c-post__img-link">
            
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless/jcr:content/image3.img.double.jpg/1639058700699.jpg" width="316" height="190"/>
            
        </a>
        
    </figure>

    <div class="c-post__content">
		
        <h3 class="c-post__eyelet">
            <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html">Leasys</a>
        </h3>
        <h2 class="c-post__title">
            <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html">Con I-Share, più rotazione, elettriche e tecnologia keyless</a>
        </h2>
        <p class="c-post__subtitle">La soluzione di corporate car sharing punta a semplificare la gestione delle flotte aziendali, con un occhio al welfare
</p>

		<div class="c-post__meta">
            <ul class="c-post__meta-left">

                <li class=" c-post__meta-cat">
                    <a href="/business/noleggio/">Noleggio</a>
                </li>

                
                	<li class="c-post__meta-author hidden-xs">
                        di <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html" class=" c-post__meta-author-name">Andrea Sansovini</a>
                        
                    </li>
                					

            </ul>
			
	            <ul class=" c-post__meta-right">
									
	                <li class="c-post__meta-photos">
	                    <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html">
	                        <span class="value">5</span>
	                        <span class="icon-Icona_Foto"></span>
	                    </a>                                                        
	                </li>
	
	                <li class="c-post__meta-comments">
	                    <a href="/news/noleggio/2021/12/09/leasys_con_i_share_piu_rotazione_elettriche_e_tecnologia_keyless.html">
	                        <span class="value">0</span>
	                        <span class="icon-Icona_Commenti"></span>
	                    </a>                                             
	                </li>
	
	            </ul>
			
        </div>

    </div>

</article>
                  
		<script>
			try{
				if (lastTs == 0 || 1639058040000 < lastTs) { lastTs = 1639058040000; lastTsStr = "2021-12-09T14:54:00.000+01:00"; }
				if (lastTsArticle == 0 || 1639058040000 < lastTsArticle) { lastTsArticle = 1639058040000; lastTsArticleStr = "2021-12-09T14:54:00.000+01:00"; }
			}catch(ex){}
		</script>
		
	



    <script type="text/javascript">$("#art_73044").parents(".article_related").show();</script>

 

</div>

</section>








 





</div>


<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage2" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE2_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage2" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />

<div class="article_aside_latest_articles">















<!-- OPTIMIZATION -->

	<aside class="c-section c-section--xs-links-bottom c-section--style1 c-section--style1-var1 sm-margin-bottom-20 md-margin-bottom-20">

    <div class="c-section__head row">
		<div class="col-xs-12 col-sm-6 col-md-6">
        	<h2 class="c-section__title xs-margin-bottom-15">NOVITÀ</h2>
		</div>
        <div class="col-xs-12 col-sm-6 col-md-6 text-right margin-top-5">
            
            	<a href="/auto/novita/" class="c-section__link" target="_parent">vedi tutti</a>
            
        </div>
    </div>

    
		<div class="box1 article_preview_small">















<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz/jcr:content/image.img.square.jpg/1639469805309.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">
		
        <p class="c-post__eyelet hidden-xs">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html" target="_parent" class="zaux-xs-b">Nuovi Modelli</a>
        </p>

        <div class="c-post__title">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html">Toyota</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html" target="_parent">Suv, berline, sportive, pick-up: tutti i dettagli sui nuovi modelli - FOTO GALLERY</a>
        </p>

		 <div class="c-post__meta hidden-xs">
		 	
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html">
                        <span class="value">19</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/nuovi-modelli/2021/12/14/toyota_tutti_i_dettagli_sulle_nuove_elettriche_bz.html">
                        <span class="value">0</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
             
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1639501200000 < lastTs) { lastTs = 1639501200000; lastTsStr = "2021-12-14T18:00:00.000+01:00"; }
       	</script>
      

 
</div>

    	
    		<hr class="c-divider c-divider--1 hidden-xs">
    	
	
		<div class="box2 article_preview_small">















<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus/jcr:content/image.img.square.jpg/1639468494472.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">
		
        <p class="c-post__eyelet hidden-xs">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html" target="_parent" class="zaux-xs-b">Nuovi Modelli</a>
        </p>

        <div class="c-post__title">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html">Toyota</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html" target="_parent">Super offensiva elettrica: 16 nuovi modelli già pronti, Lexus farà solo Ev - FOTO</a>
        </p>

		 <div class="c-post__meta hidden-xs">
		 	
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html">
                        <span class="value">75</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/nuovi-modelli/2021/12/14/toyota_nuove_auto_elettriche_bz_lexus.html">
                        <span class="value">8</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
             
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1639497600000 < lastTs) { lastTs = 1639497600000; lastTsStr = "2021-12-14T17:00:00.000+01:00"; }
       	</script>
      

 
</div>

    	
    		<hr class="c-divider c-divider--1 hidden-xs">
    	
	
		<div class="box3 article_preview_small">















<!-- OPTIMIZATION -->

	


<article class="c-post c-post--layout4 c-post--typo4 sm-margin-bottom-15 md-margin-bottom-15 row row--style5">

    <figure class="c-post__img-wrapper col-xxs-5-c1 col-xs-4 col-sm-5 col-md-5 zaux-frame--xs-h79">
        <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html" target="_parent" class="c-post__img-link">
            <img class="c-post__img lazyload zaux-media-item zaux-media-item--fullwidth" src="/etc/designs/quattroruote/img/placeholder.png" data-src="https://statics.quattroruote.it/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video/jcr:content/image.img.square.jpg/1639414024570.jpg" width="104" height="77"/>
        </a>
    </figure>

    <div class="c-post__content col-xxs-7-c1 col-xs-8 col-sm-7 col-md-7">
		
        <p class="c-post__eyelet hidden-xs">
            <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html" target="_parent" class="zaux-xs-b">Nuovi Modelli</a>
        </p>

        <div class="c-post__title">
            <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html">Maserati MC20</a>
        </div>

        <p class="c-post__subtitle">
            <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html" target="_parent">Spunta il teaser dell'edizione speciale per David Beckham - VIDEO</a>
        </p>

		 <div class="c-post__meta hidden-xs">
		 	
             <ul class="c-post__meta-left">

                 <li class="c-post__meta-photos">
                    <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html">
                        <span class="value">1</span><!--
                        --><span class="icon-Icona_Foto"></span>
                    </a>                                                        
                </li>

                <li class="c-post__meta-comments">
                    <a href="/news/nuovi-modelli/2021/12/13/maserati_mc20_spunta_il_teaser_dell_edizione_speciale_per_david_beckham_video.html">
                        <span class="value">3</span><!--
                        --><span class="icon-Icona_Commenti"></span>
                    </a>                                             
                </li>


             </ul>
             
        </div>

    </div>

</article>

       	<script>
       		if (lastTs == 0 || 1639413600000 < lastTs) { lastTs = 1639413600000; lastTsStr = "2021-12-13T17:40:00.000+01:00"; }
       	</script>
      

 
</div>

    	
	

</aside>




 


</div>


<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage3" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE3_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage3" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />
 




            	

            

        </div>

    </div>

        

		
			<div class="row" 
				data-ajax-content-name="news_bottom_1" data-ajax-content-adv="WIDELEADERBOARD2" data-ajax-content-advid="WIDELEADERBOARD2_advadagio"
        data-ajax-content-endpoint="/news/system.news-bottom2.html" data-ajax-content-inview="true">
       </div>
		
    



</div>

<div class="extra-container-floating-bg">
			<section class="extra-container floating">
				
			</section>
</div>

<!-- Modal -->			
<div ng-app class="modal fade" id="modalRichiestaDati" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" data-keyboard="false" data-backdrop="static">
	<div class="modal-dialog modal-lg" role="document">									     
		









	<div class="modal-content modal-content-richiesta-dati">
		<div class="modal-header modal-header-richiesta-dati">
	   	<h4 class="modal-title richiesta-dati-title" id="myLargeModalLabel">PER NOI LA TUA PRIVACY &Egrave; IMPORTANTE</h4>
     	<p class="richiesta-dati-subtitle">Siamo consapevoli del valore che hanno i tuoi dati personali, vogliamo proteggerli in un modo responsabile e trattarli soltanto nei limiti delle finalit&agrave; comunicate tramite informative aggiornate, chiare e trasparenti.</p>
    	<a href="#" onclick="$('.extra-container-floating-bg').removeClass('show');$('.comments-container-floating-bg').addClass('show');" class="extra-menu-ico"></a>
    </div>
		<div class="modal-body modal-body-richiesta-dati">
			<div class="row">
				<div class="col-xs-12">
					<form class="c-form--v1" id="extra-info" name="form-dati" data-js-component="form" data-toggle="validator">
						<input type="hidden" name="op" value="extra" />
	          <input type="hidden" name="birthdateString" value="" />
	          <input type="hidden" name="interests" value="" />
	          <input type="hidden" id="typeInfo" name="typeInfo" value="free" />
					  <div class="row">
	        		<div class="col-xs-12 col-md-7 form-group">
				    		<div class="row">
				        	<div class="col-xs-12 col-lg-3 vcenter">
				         		<span class="c-form__item-label label-data">
				            	<b>Data di nascita<span class="info-required">*</span>:</b>
				            </span>
				        </div>
				        <div class="col-xs-12 col-lg-9 vcenter">
				        <div class="row">
				            <div class="col-xs-4">
				    					<div class="c-form__item c-form__item--text">
				    						<label class="c-form__item-wrapper">
				     							<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1 sr-only">Giorno</span>
				     							<input id="birthday" type="text" placeholder="Giorno" value="" maxlength="2" onkeypress="return isNumberKey(event)" class="form-control c-inputtext1 c-inputtext1--style1" required>
				      					</label>  
				      			</div>
				      			</div>
				      			<div class="col-xs-4">
				            	<div class="c-form__item c-form__item--select c-form--v1__item--newselect select-mese">
				                <label class="c-form__item-wrapper">
				                    <select id="birthmonth" onchange="createDate();" name="mese" class="form-control" required>
								                 <option value="0">Mese</option>
								                 
								                     <option value="1">Gennaio</option>
								                 
								                     <option value="2">Febbraio</option>
								                 
								                     <option value="3">Marzo</option>
								                 
								                     <option value="4">Aprile</option>
								                 
								                     <option value="5">Maggio</option>
								                 
								                     <option value="6">Giugno</option>
								                 
								                     <option value="7">Luglio</option>
								                 
								                     <option value="8">Agosto</option>
								                 
								                     <option value="9">Settembre</option>
								                 
								                     <option value="10">Ottobre</option>
								                 
								                     <option value="11">Novembre</option>
								                 
								                     <option value="12">Dicembre</option>
								                 
								             </select>
				                </label>
				                 </div>
				            </div>
				            <div class="col-xs-4">
						    			<div class="c-form__item c-form__item--text">
						    				<label class="c-form__item-wrapper">
							     				<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1 sr-only">Anno</span>
							     				<input id="birthyear" type="text" placeholder="Anno" value=""  maxlength="4" onkeypress="return isNumberKey(event)" class="form-control c-inputtext1 c-inputtext1--style1" required>
						      			</label>  
						      		</div>
				      			</div>
	                  </div>
				        		<div class="row"></div>
				      		</div>
	             	</div>
	             	<div class="row">
	                <div class="col-xs-12">
						      	<div id="birthdate-error" class="help-block with-errors hidden">*Campo obbligatorio</div> 
						      	<div id="birthdate-error2" class="help-block with-errors hidden">Formato data non corretto</div> 
				        	</div>
				        	<div class="clearfix"></div>
				    		</div>
							</div>
	        		<div class="col-xs-12 col-md-5 form-group">
				    		<div class="row">
				        	<div class="col-xs-12 col-lg-4 vcenter">
				         		<span class="c-form__item-label label-professione">
				            	<b>Professione<span class="info-required">*</span>:</b>
				            </span>
				        	</div>
					        <div class="col-xs-12 col-lg-8 vcenter">
					        	<div class="c-form__item c-form__item--select c-form--v1__item--newselect select-professioni">
				          		<label class="c-form__item-wrapper">
					          	<select id="profSelect" name="profession" class="form-control">
												<option value="">Seleziona...</option>

							         </select>			
				             </label>
				           </div>			           
				         </div>
				       	</div>
				  			<div class="row">
	              	<div class="col-xs-12">
						      	<div id="profession-error" class="help-block with-errors hidden">*Campo obbligatorio</div>  
				        	</div>		        
				    		</div>
				    		<div class="clearfix"></div>
							</div>
		          <div class="col-xs-12 form-group" id="box-interessi">                                            
		            <div class="row">
		              <p class="c-checkbox1-interessi-subtitle">Quali sono i tuoi <b>interessi<span class="info-required">*</span></b>?</p>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox1">
		                      <input type="checkbox" id="checkbox1" class="interessiCheckbox" name="interessicheck" value="Viaggi/turismo">
		                      <span class="c-checkbox1__label-interessi">Viaggi/turismo</span>
		                  </label>
		              </div>
		              <!-- .checkbox1 -->
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox2">
		                      <input type="checkbox" id="checkbox2" class="interessiCheckbox" name="interessicheck" value="Montagna">
		                      <span class="c-checkbox1__label-interessi">Montagna</span>
		                  </label>
		              </div>
		              <!-- .checkbox1 -->
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox3">
		                      <input type="checkbox" id="checkbox3" class="interessiCheckbox" name="interessicheck" value="Cucina">
		                      <span class="c-checkbox1__label-interessi">Cucina</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox4">
		                      <input type="checkbox" id="checkbox4" class="interessiCheckbox" name="interessicheck" value="Architettura">
		                      <span class="c-checkbox1__label-interessi">Architettura</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox5">
		                      <input type="checkbox" id="checkbox5" class="interessiCheckbox" name="interessicheck" value="Moto">
		                      <span class="c-checkbox1__label-interessi">Moto</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox6">
		                      <input type="checkbox" id="checkbox6" class="interessiCheckbox" name="interessicheck" value="Auto">
		                      <span class="c-checkbox1__label-interessi">Auto</span>
		                  </label>
		              </div>
		              <div class="col-xs-12 col-sm-6">
		                  <label class="c-checkbox1-interessi margin-bottom-5">
		                      <input type="checkbox" id="checkbox7" class="interessiCheckbox" name="interessicheck" value="Altro">
		                      <span class="c-checkbox1__label-interessi">Altro</span>
                              <input style="border: none; border-bottom: 1px solid #ccc; background-color: transparent;" id="checkAltro" type="text" value="" />
		                  </label>
		              </div>
		            </div>
		            <div id="interests-error" class="help-block with-errors hidden">*Campo obbligatorio</div>
		            <div id="interests-other-error" class="help-block with-errors hidden">*Specifiare interesse "Altro"</div> 
		            <br>                
							</div>
							<div class="col-xs-12" id="box-nl-consensi" style="padding:0px;margin-top:30px;">															
								<div class="row">
								<h3 class="c-checkbox1-nl-consensi-title">NEWSLETTERS</h3>
								<p class="c-checkbox1-nl-consensi-subtitle">Iscriviti alle nostre Newsletter, tutte le novit&agrave; del mondo auto e non solo!</p>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="ClubMotori" class="newsletterCheckbox" name="nla" value="10">
										<span class="c-checkbox1__label-nl-consensi"><b>"Club Motori"</b>, news, prove su strada e tutte le principali novit&agrave; sul mondo dell'automotive, oltre a offerte in esclusiva per la community di Quattroruote <em>(1 invio/settimana).</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="InEdicola" class="newsletterCheckbox" name="nla" value="20">
										<span class="c-checkbox1__label-nl-consensi"><b>"In Edicola"</b>, la newsletter di presentazione del numero in uscita in edicola con anteprime e approfondimenti <em>(1 invio/mese)</em>.</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="FlashNews" class="newsletterCheckbox" name="nla" value="21">
										<span class="c-checkbox1__label-nl-consensi"><b>"Quattroruote Flash News"</b>, per ricevere ogni giorno notizie, prove e impressioni dal mondo automotive <em>(1 invio/giorno dal lunedi al venerd&igrave;)</em>.</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="Fleet" class="newsletterCheckbox" name="nla" value="54">
										<span class="c-checkbox1__label-nl-consensi"><b>"Fleet&amp;Business"</b>, la newsletter dedicata ai Fleet manager e a tutti gli adetti ai lavori del mondo automotive.</span>
									</label>
								</div>
							</div>
							<br>
							<div class="row">
								<h3 class="c-checkbox1-nl-consensi-title">CONSENSI</h3>
								<p class="c-checkbox1-nl-consensi-subtitle">Per offrirti contenuti e promozioni in linea con i tuoi interessi e le tue passioni.
										Letta l'<a href="https://www.edidomus.it/policy/disclaimer.html" target="_blank" style="text-decoration: underline;">informativa</a></p>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi" >
										<input type="checkbox" id="ClubMotori" class="newsletterCheckbox" name="nla" value="40">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per attivit&agrave; di marketing diretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="InEdicola" class="newsletterCheckbox" name="nla" value="52">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per attivit&agrave; di marketing indiretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="FlashNews" class="newsletterCheckbox" name="nla" value="51">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per finalit&agrave; di profilazione e invio di comunicazioni personalizzate</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" class="newsletterCheckbox" name="nla" value="50">
										<span class="c-checkbox1__label-nl-consensi">Acconsento alla comunicazione dei miei dati ai Partner selezionati (consultabili <a href="https://www.edidomus.it/policy/partner.html" target="_blank">qui</a>) per le attivit&agrave; di marketing diretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
							</div>
							<br>
						</div>
						<div class="form-group c-container text-center sm-margin-bottom-20 md-margin-bottom-20"> 
							<div class="row">
								<div class="col-xs-12">
						    	<button type="button" id="btnSendExtra" onclick="formSubmitExtra();return false;" class="c-form__item c-form__item--btn zaux-btn zaux-btn--tall zaux-btn--tall--red1 zaux-btn-full-width btn btn-primary"> CONTINUA</button>
						    	<button type="button" id="btnSendCommentsExtra" onclick="formSubmitCommentsExtra();return false;" class="c-form__item c-form__item--btn zaux-btn zaux-btn--tall zaux-btn--tall--red1 zaux-btn-full-width btn btn-primary"> CONTINUA</button>
						    	<div id="general-error" class="help-block with-errors hidden">Controlla tutti i campi obbligatori</div> 
								</div>
	            </div>
	          </div>
						</div>
					</form>
				</div>
			</div>
  	</div>
	</div>
		<script type="text/javascript">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</script>
    
    <script type="text/javascript">
	   function openExtra(modal){
		   showLoadingSpinner();
		   $.ajax({
		    url: '/bin/quattroruote/servlet/edit',
		    type: 'POST',
		    data: {"op":"getExtra"},
		    success: function(response){ 
		    	hideLoadingSpinner();
		    	if(response.pList){
		    		for(i=0;i<response.pList.length;i++){
		    			try{
		    				$("#profSelect").append("<option value='"+response.pList[i].id+"'>"+response.pList[i].value+"</option>")
		    			}catch(e){}
		    		}
		    		$("#profSelect").selectpicker('refresh');
		    	}
		    	
					if(response.bday){
						$("#birthday").val(response.bday);
						$("#birthmonth").val(response.bmonth);
						$("#birthyear").val(response.byear);
						$("#birthmonth").selectpicker('refresh');
					}
					if(response.profession){
						$("#profSelect").val(response.profession);
						$("#profSelect").selectpicker('refresh');
					}
					
					try{
						if(response.nl){
							$(".newsletterCheckbox").each(function(){
								if(response.nl.includes($(this).val())){
									$(this).closest(".col-xs-12").remove();
								}
							});
							$("#box-nl-consensi .row").each(function(){
								if(!$(this).find(".col-xs-12").html())
									$(this).remove();
							});
						}
					}catch(e){}
					
					try{	
						if(response.interest){
							var interests = response.interest;
							$(".interessiCheckbox").each(function(){
								if(interests.includes($(this).val())){
									$(this).attr("checked","checked");
									for( var i = 0; i < interests.length; i++){ 
									   if ( interests[i] === $(this).val()) {
										   interests.splice(i, 1); 
									     i--;
									   }
									}
								}else{
									if($(this).val()=='Altro')
										$(this).attr("checked","checked");
								}
									
							});
							if(interests.length>0)
								$("#checkAltro").val(interests.toString());
						}
					}catch(e){}
					if(modal){
			      // Display Modal
			      $('#modalRichiestaDati').modal('show');
					}else{
						$(".modal-content.modal-content-richiesta-dati").detach().appendTo(".extra-container.floating");
						$(".extra-container-floating-bg").addClass("show");
					}
		    }
		  });
	   }
	   </script>
	</div>
</div> 


</div>


		
         </div>
         








<link rel="stylesheet" href="/etc.clientlibs/clientlibs/social/commons/scf.min.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/clientlibs/social/hbs/tally/voting.min.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/clientlibs/social/hbs/subscriptions.min.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/clientlibs/social/hbs/comments.min.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/utils.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/foundation/clientlibs/jquery.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/foundation/clientlibs/shared.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/thirdparty/underscore.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/moment.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/thirdparty/backbone.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/thirdparty/handlebars.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/commons/scf.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/hbs/tally/voting.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/hbs/subscriptions.min.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/social/hbs/comments.min.js"></script>

<link rel="stylesheet" href="/etc/designs/quattroruote/clientlibs/comments2020.min.css" type="text/css">
<script type="text/javascript" src="/etc/designs/quattroruote/clientlibs/comments2020.min.js"></script>


         <div class="footer-2017">









  


<!-- OPTIMIZATION -->

	
		<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base1.20210722.min.js"></script>
	
	
		<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base2.20210722.min.js"></script>
	
	

<footer id="footer" class="c-footer">
    <div class="c-inner">
        <div class="c-container c-container--white1 c-container--pad3">

            <div class="row md-margin-bottom-10">

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 sm-text-center zaux-desktop-deco--1">
                    <!--LOGO EDITORIALE DOMUS-->
                    <a href="http://www.edidomus.it" class="editor" rel="noFollow">
                            <img class="lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/etc/designs/quattroruote/2017/img/EditorialeDomus.svg" width="185" height="30" style="max-width: 185px;"/>
                    </a>                    
                </div>

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center zaux-desktop-deco--1">

                    <!--LOGO QRT-->
                    <a href="https://www.quattroruote.it" rel="noFollow">
                            <img class="lazyload zaux-media-item sm-margin-bottom-10 md-margin-bottom-10" width="156" height="18" style="max-width: 156px;" src="/etc/designs/quattroruote/2017/img/logo.svg" alt="Quattroruote" title="Quattroruote"/>
                    </a>
                    
                    <!--LINK A DESTRA-->
                    <nav class="c-nav4 c-nav4--style1">
                        <ul>
                            
                            <li><a title="Sitemap" href="/sitemap.html">Sitemap</a></li>
			           			
                            <li><a title="Contatti" href="/contatti.html">Contatti</a></li>
			           			
                            <li><a title="Redazione" href="/redazione/index.html">Redazione</a></li>
			           			
                            <li><a title="Termini e Condizioni d'Uso" href="https://www.quattroruote.it/system/termini-e-condizioni-duso.html">Termini e Condizioni d'Uso</a></li>
			           			 
                        </ul>
                    </nav>
                </div>

                <!-- TINY SOCIAL -->
                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center">
                    <div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15 text-center">               
                        <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
                            <span class="icon-Icona_Social_YouTube"></span>
                        </a>                
                        <a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
                            <span class="icon-Icona_Social_FB"></span>
                        </a>                
                        <a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
                            <span class="icon-Icona_Social_Twitter"></span>
                        </a>                
                        <a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
                            <span class="icon-Icona_Social_Instagram_Outline"></span>
                        </a>                
                        <a href="#" onclick="openFeed();return false;" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
                            <span class="icon-Icona_Wifi"></span>
                        </a>    
                    </div>
                </div>

            </div>

            <!-- LINK CENTRALI -->
            <nav class="c-nav4 c-nav4--style2 text-center xs-margin-bottom-25 sm-margin-bottom-25 md-margin-bottom-25">
            	<ul>
                	
				            <li><a title="Domus" href="https://www.domusweb.it" target="_blank" rel="nofollow">Domus</a></li>
				          	
				            <li><a title="Dueruote" href="https://www.dueruote.it" target="_blank" rel="nofollow">Dueruote</a></li>
				          	
				            <li><a title="Il Cucchiaio d'Argento" href="https://www.cucchiaio.it" target="_blank" rel="nofollow">Il Cucchiaio d'Argento</a></li>
				          	
				            <li><a title="Meridiani Montagne" href="https://www.montagna.tv" target="_blank" rel="nofollow">Meridiani Montagne</a></li>
				          	
				            <li><a title="Ruoteclassiche" href="https://ruoteclassiche.quattroruote.it" target="_blank" rel="nofollow">Ruoteclassiche</a></li>
				          	
				            <li><a title="Tuttotrasporti" href="https://www.tuttotrasporti.it" target="_blank" rel="nofollow">Tuttotrasporti</a></li>
				          	
				            <li><a title="Editoriale Domus" href="https://www.edidomus.it" target="_blank" rel="nofollow">Editoriale Domus</a></li>
				          	
				            <li><a title="Accademia ED" href="https://www.accademiaed.com" target="_blank" rel="nofollow">Accademia ED</a></li>
				          	
				            <li><a title="Pista ASC" href="https://www.pista-asc.it" target="_blank" rel="nofollow">Pista ASC</a></li>
				          	
				            <li><a title="Quattroruote Professional" href="https://www.quattroruotepro.it" target="_blank" rel="nofollow">Quattroruote Professional</a></li>
				          	
				            <li><a title="Pubblicità" href="https://pubblicitaonline.edidomus.it" target="_blank" rel="nofollow">Pubblicità</a></li>
				          	
				            <li><a title="ShopED" href="https://www.shoped.it" target="_blank" rel="nofollow">ShopED</a></li>
				          	
                 </ul>
            </nav>

            <!--COPYRIGHT-->
             <div class="c-text1 c-text1--style4 text-center">
             	<p>
                	
                                <b>Editoriale Domus SpA</b>
Via G. Mazzocchi, 1/3 20089 Rozzano (Mi) - Codice fiscale, partita IVA e iscrizione al Registro delle Imprese di Milano n. 07835550158<br>
R.E.A. di Milano n. 1186124 - Capitale sociale versato &euro; 5.000.000,00 - 
<a target='_blank' href="https://www.edidomus.it/policy/all-rights-reserved.html">Tutti i Diritti Riservati</a> - 
<a target='_blank' href="http://www.edidomus.it/policy/disclaimer.html">Informativa Privacy</a> - 
<a href='http://www.edidomus.it/policy/index.php' target="_blank">Informativa Cookie completa</a> - <a href='#' class="iubenda-advertising-preferences-link">Privacy</a> - Lic. SIAE n. 4653/I/908
                           
                </p>
								 <p>
                     This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="nofollow">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="nofollow">Terms of Service</a> apply.
                 </p>
            </div>    

        </div>
    </div>
</footer>

















<div id="trackpage" style="display:none;"></div>
<script type="text/javascript">
    function sendNielsenAjax(){
    }
</script>
<script type="text/javascript">

var isEmptyResType = false;

function trackPage(liv4,liv5,isGallery){
	if(wtLiv4 != '' && wtLiv4.startsWith('Welcome')){
		liv4 = wtLiv4;
	}
	var firstCall = false;
	try{
		firstCall = (isGallery=='-1');
		if(firstCall)
			isGallery = '0';
	}catch(e){}
	
    $.ajax({
        dataType: "html",
        async: true,
        cache: false,
        url: "/system/util.composeTrack.html",
        data: {_charset_:"utf-8",refUrl:document.referrer,pageUri:"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html",keySearch:"",
            p:"/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa",wtBrand:wtBrand,wtModel:wtModel,wtAll:wtAll,wtBody:wtBody,wtFuel:wtFuel,wtLiv4:liv4,wtLiv5:liv5,isGallery:isGallery,
            sasMar:sasMar,sasMod:sasMod,sasAll:sasAll,sasAA:sasAA,sasMM:sasMM,driveKMar:driveKMar,driveKMod:driveKMod,locationAdagio:locationAdagio,wtCp7:wtCp7,
            wtCp13:wtCp13,wtCp19:wtCp19,wtCp25:wtCp25,wtCp29:wtCp29,wtCp30:wtCp30,wtCp32:wtCp32,wtCp37:wtCp37,wtCp39:wtCp39,wtCp40:wtCp40,wtCp41:wtCp41,wtCp42:wtCp42,
            wtCp43:wtCp43,wtCp44:wtCp44,wtCp45:wtCp45,wtCp24:wtCp24,wtLiv6:wtLiv6,wtCpPlate:wtCpPlate,wArea:wArea,offersite:""},
        success: function(response) {
            if (response) {
                if(response.substring(0,9)=="TRACKCALL"){
                    $("#trackpage").html(response);
                     if(!isEmptyResType){
               			wt.sendinfo();
                    }
                    if(firstCall){
                   		try{
                            window.webtrekk_funcs.sendWebtrekkEvents();
                   		}catch(e){}
                   	}                   
                }   
            }
        },
        error: function() {
        }
    });
}


trackPage('','','-1');


function tracking(liv4,liv5,isGallery){
    trackPage(liv4,liv5,isGallery);
    sendNielsenAjax();
}


function trackLink(value){
	try{
		wt.sendinfo({linkId : value});
	}catch(ex){}
}

function trackLinkConfiguration(area,param1value,param2value){
	try{
		wts.push(['send','click',{'linkId': area, 'customClickParameter': {'9': param1value, '10': param2value}}]);
	}catch(ex){}
}

</script>

<noscript><img class="webtrekk-noscript" src="https://edidomus01.webtrekk.net/778835614863159/wt.pl?p=323,0&amp;cg1=Edidomus&amp;cg2=quattroruote.it&amp;cg3=NOSCRIPT" height="1" width="1" alt=""/></noscript>

<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980248533;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980248533/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>




<script src="https://secure.adnxs.com/px?id=912748&seg=10395490&t=1" type="text/javascript"></script>

<div id="FLOOR_advadagio"></div>
<div id="MFLOOR_advadagio"></div>
<script type="text/javascript">
   
    function checkPage(res,checklike,conts){
        if(checklike=="0"){
            $('#fave').show();
            $('#daleggere').show();
            if(res==''){
                $('#fave').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/preferiti.html");return false;});
                $('#daleggere').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/da-leggere.html");return false;});
            }else{
                var args = conts.split(";");
                if(args.length==2){
                    if(args[0]>0)
                        $('#fave .norm').append(" ("+args[0]+")");
                    if(args[1]>0)
                        $('#daleggere .norm').append(" ("+args[1]+")");
                }
            }
        }else{
            if(res == 'none'){
                $('#like').show();
                $('#toread').show();
            }else{
                if(res == 'liketoread'){
                    $('#dislike').show();
                    $('#read').show();
                    $('#like').hide();
                    $('#toread').hide();
                }else{
                    if(res == 'like'){
                        $('#dislike').show();
                        $('#toread').show();
                        $('#like').hide();
                    }else{
                        if(res == 'toread'){
                            $('#like').show();
                            $('#read').show();
                            $('#toread').hide();
                        }else{
                            $('#like').show();
                            $('#toread').show();
                        }
                    }
                }
            }
        }
    }
    
    function changePreference(op,type,elemToHide,elemToShow){
        var path = '/news/noleggio/2021/12/14/mobilita_alternativa_parte_da_udine_il_car_sharing_elettrico_di_sifa.html';
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:op,type:type,path:"/it"+path},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $('#'+elemToHide).hide();
                        $('#'+elemToShow).show();
                    }
                } else {
                	//alert($('#lblFormError').html());
                	console.log($('#lblFormError').html());
                }
                     
            },
            error: function() {
                //alert($('#lblFormError').html());
                console.log($('#lblFormError').html());
            }
        });
    }
    
    function setToRead(el,path){
        var pathToSend = path.replace("/content/quattroruote/","/");
        pathToSend = pathToSend.replace("/it/","/");
        pathToSend = "/it"+pathToSend;
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:"add",type:"read",path:pathToSend},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $(el).hide();
                    }
                }
            },
            error: function() {
                
            }
        });
    }
</script>


<div class="power-search">







	
	
<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-right modal" data-modal-type="overlay1" id="modal-search" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-search sm-margin-bottom-20 md-margin-bottom-20" data-js-component="search">
								    <div class="c-wrapper c-wrapper--w2">
								
								        <h3 class="c-search__title text-center">
								            Cerca
								        </h3>
								        <!-- .c-search__title -->
								
								        <form class="c-form c-form--v2" name="powersearch" action="/ricerca/ricerca-notizie.html" method="GET" data-js-component="form">
								            
								            <div class="c-form__group c-form__group--deco-v1 c-form__group--deco-right">
								
								                <div class="c-form__item c-form__item--search">
								                    <label class="c-form__item-wrapper">
								                        <input type="search" class="c-search__txt form-control" name="key" autocomplete="off" placeholder="Cerca nel sito" aria-label="Cerca nel sito">
								                    </label>
								                </div>
								
								                <button class="c-form__item c-form__item--btn c-form__item--deco c-search__btn" type="submit" aria-label="Cerca">
								                    <span class="c-search__btn-icon--search icon-Icona_Cerca" aria-hidden="true"></span>
								                    <span class="c-search__btn-icon--cancel icon-Icona_Chiudi" aria-hidden="true"></span>
								                </button>
								
								            </div>
								            <!-- .c-form__group -->
								
								            <input type="hidden" name="_charset_" value="UTF-8">
								
								        </form>
								        <!-- .c-form -->
								
								    </div>
								    <!-- .c-wrapper -->
								</div>
								<!-- .c-search -->

                <div class="c-wrapper c-wrapper--w1">
                <!-- BEGIN PARSYS -->
										
	                    <nav class="c-texttags sm-margin-bottom-30 md-margin-bottom-30">
	                        
														<a href="https://www.quattroruote.it/news/eventi/2021/11/29/nuovo_quattroruote_scopri_il_numero_di_dicembre.html" target="_self" title="#nuovoQuattroruote">#nuovoQuattroruote</a>
													
	                    </nav>
	                    <!-- .c-texttags -->
										
										
                    <hr class="c-divider c-divider--1">

                    <section class="c-section c-section--style1 c-section--style1-var1">

                        <div class="c-section__head sm-margin-bottom-20 row">
                            <div class="col-sm-12 col-md-12">
                                <h2 class="c-section__title">
                                    IN EVIDENZA
                                </h2>
                            </div>
                        </div>
                        <!-- .c-section__head -->
                        <!-- BEGIN PARSYS -->

                            <div class="row">
                            
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">








	<article class="c-post c-post--layout1 c-post--typo5 row sm-margin-bottom-20 md-margin-bottom-20 ">
    <figure class="c-post__img-wrapper col-xxs-4 col-xs-2 col-sm-4 col-md-4 xs-marginb-bottom-15">
        <a href="https://www.quattroruote.it/prove/prove-strada/" class="c-post__img-link" target="_self">
            
            <img class="c-post__img lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/ricerca/jcr:content/power-search/content/stripe_contents/stripes/stripe_content/col1/item/image.img.jpg/1538124261859.jpg" width="104" height="77"/>
 
            <!-- .c-post__img -->
        </a>
    </figure>
    <!-- .c-post__img-wrapper -->
    <div class="c-post__content col-xxs-8 col-xs-10 col-sm-8 col-md-8">
        <p class="c-post__eyelet">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
               solo su Quattroruote
            </a>
        </p>
        <h4 class="c-post__title">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Prove su strada
            </a>
        </h4>
        <p class="c-post__subtitle">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Le prove degli ultimi modelli con dati e statistiche
            </a>
        </p>
    </div>
    <!-- .c-post__content -->
</article>
<!-- .c-post -->
		

</div>
	
                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">








	<article class="c-post c-post--layout1 c-post--typo5 row sm-margin-bottom-20 md-margin-bottom-20 ">
    <figure class="c-post__img-wrapper col-xxs-4 col-xs-2 col-sm-4 col-md-4 xs-marginb-bottom-15">
        <a href="/guide/video-tutorial.html" class="c-post__img-link" target="_self">
            
            <img class="c-post__img lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/ricerca/jcr:content/power-search/content/stripe_contents/stripes/stripe_content/col2/item/image.img.jpg/1538124293340.jpg" width="104" height="77"/>
 
            <!-- .c-post__img -->
        </a>
    </figure>
    <!-- .c-post__img-wrapper -->
    <div class="c-post__content col-xxs-8 col-xs-10 col-sm-8 col-md-8">
        <p class="c-post__eyelet">
            <a href="/guide/video-tutorial.html" target="_self">
               Q HELP
            </a>
        </p>
        <h4 class="c-post__title">
            <a href="/guide/video-tutorial.html" target="_self">
                Video Tutorial
            </a>
        </h4>
        <p class="c-post__subtitle">
            <a href="/guide/video-tutorial.html" target="_self">
                Trucchi e consigli per prenderti cura della tua auto
            </a>
        </p>
    </div>
    <!-- .c-post__content -->
</article>
<!-- .c-post -->
		

</div>

                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">








		

</div>

                                </div>
                            </div>
                            <!-- .row -->

                        <!-- END PARSYS -->
                    </section>
                    <!-- .c-section -->
										
                <!-- END PARSYS -->
                </div>
                <!-- .c-wrapper -->

            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 --> 

	</div>
	


<!-- Premium CTA -->




<!-- Page-specific script  -->
<script>
    ;(function(f, c, undefined) {

        var ns = f[c] = f[c] || {};

        $(window).on(c + '-ajax-content-loaded', function(event, name) {
            var jqTargetEl = $('[data-ajax-content-name="' + name + '"]');

            if( jqTargetEl.length > 0 ) {

                if (name === 'brands_in_modal') {
                    jqTargetEl.find('div').addClass('qrt-brand-item c-brands__item col-xs-4 col-sm-3 col-md-c1 col-lg-c1');
                }

            }

        });

    })(window, 'zaux');
</script>

<script type="text/javascript">      
    function openFeed(){
    	var link="https://www.quattroruote.it/content/"+"quattroruote/it/listino/feeds/newsRss/feed.xml";
        window.open(link);
    }
</script>


 
</div>

         

<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/news.min.js"></script>






<script class="_iub_cs_activate-inline" data-iub-purposes="1" type="text/plain">
	$(document).ready(function(){
    var script = document.createElement("script");  // create a script DOM node
		var teadsJS = "//a.teads.tv/page/";
		if(isMobile.any())
			teadsJS += "46888";
		else
			teadsJS += "10721";
		teadsJS += "/tag";
    script.src = teadsJS;  // set its src to the provided URL
    document.body.appendChild(script);
	});
	</script>

    </div>
</div>








<div id="loader-container" style="display:none;">
    <div id="loader"></div>
</div>


</body> 

</html>
