














 
<!DOCTYPE html>
<html lang="it">




<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8">


    <meta http-equiv="X-UA-Compatible" content="IE=edge"> 

	








	
		
		    <link type="text/css" rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/base1.20220727.min.css">
		
		
			
				<link type="text/css" rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/base2.20220727.min.css">
			
			<link as="style" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700">	
		
	
	    
	        <script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>
	    
	


<script type='text/javascript'>
    var wtBrand = '';var wtModel = '';var wtAll = '';var wtBody = '';var sasMar = ''; var sasMod = '';
    var sasAll = ''; var sasAA = '';var sasMM = '';var sasInfoCar = '';var lastTs=''; var driveKMar = ''; var driveKMod = '';
    var wtLiv6 = ''; var wtFuel = ''; var wtLiv4 = ''; var wArea = '';
</script>


    




			
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PCH3HP');</script>
			<!-- End Google Tag Manager -->
		
	
	
	
	<script data-obct type="text/javascript">
	  !function(_window, _document) {
	    var OB_ADV_ID='000cdcb0998fbcf9a618d42bb9e4f5850e';
	    if (_window.obApi) {var toArray = function(object){return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
	    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
			obApi('track', 'PAGE_VIEW');
			
			window.onload = function(){
				setTimeout(function(){
					 obApi('track', 'trentasec');
				},30*1000);
			}
	</script>
	
	<script type="text/javascript">
		var wa = document.createElement("script"),
		wa_s = document.getElementsByTagName("script")[0];
		wa.src = "https://targetemsecure.blob.core.windows.net/6dbf457a-faa6-469e-94f4-a3221d744c98/6dbf457afaa6469e94f4a3221d744c98_1.js";
		wa.type = "text/javascript";
		wa_s.parentNode.insertBefore(wa, wa_s);
		wa.bt_queue = [];
		wa.afterInit = function(){}
	</script>
	


    









 



            <title>Sebastian Vettel - Gli highlights della sua carriera in F.1 - FOTO GALLERY - Quattroruote.it</title>


    
        
     
    

      
            <link rel="canonical" href="https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html"/>
            
            		<link rel="amphtml" href="https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.amp.html">
            	
            
            <meta property="og:description" content="Il quattro volte campione del mondo ha annunciato il ritiro dalla Formula 1 a fine stagione. Riviviamo i momenti pi&ugrave; belli della carriera sfogliando l'album dei ricordi" /> 
            <meta name="description" content="Galleria fotografica dei momenti pi&ugrave; belli della carriera di Sebastian Vettel. Il tedesco si ritira dalla F1 al termine del 2022. Guarda le foto su Quattroruote.it." />
            <meta name="DC.date.issued" content="2022-07-28T13:04:00.000+02:00">
            
                <meta name="EdDateTime" content="2022/07/28">
            
            <meta name="EdImage" content="https://statics.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/jcr:content/image.img2.social.jpg/1659006360850.jpg"/>
            <meta name="EdBlankInTitle" content=" - Quattroruote">

        <link rel="image_src" href="https://statics.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/jcr:content/image.img2.social.jpg/1659006360850.jpg"/>
        <meta http-equiv="keywords" content="Formula 1" />

        <meta property="og:url" content="https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html" />
        <meta property="og:title" content="Sebastian Vettel - Gli highlights della sua carriera in F.1 - FOTO GALLERY" /> 
        <meta property="og:image" content="https://statics.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/jcr:content/image.img2.social.jpg/1659006360850.jpg" />
        <meta content="Sport" itemprop="author" name="author"/>

        
        <meta name="keywords" content="Formula 1" />
        <script type="text/javascript">var fbShareUrl = "https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.[GINDEX].html";</script>
        
        
        
        
<!-- SCHEMA -->

<script type="application/ld+json">
{
 	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"headline": "Sebastian Vettel - Gli highlights della sua carriera in F.1 - FOTO GALLERY - Quattroruote.it",
	"datePublished": "2022-07-28T13:04:00+0200",
	"dateModified": "2022-07-28T14:00:20+0200",
	"image": [
		"https://statics.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/jcr:content/image.img2.social.jpg/1659006360850.jpg"
	],
	"publisher":{"@type":"Organization","name":"Quattroruote","logo":{"@type":"ImageObject","url":"https://www.quattroruote.it/etc/designs/quattroruote/2017/img/logo.png","height":"38","width":"312"}},
	"mainEntityOfPage":"https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html",
	"author":{
			"@type":"Person",
			"name":"Davide Reinato",
			"image":"https://www.quattroruote.it/etc/designs/quattroruote/2017/img/user-logged.png"
	}
	 
}
</script>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon.png" rel="apple-touch-icon"/>
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://statics.quattroruote.it/etc/designs/quattroruote/img/icon/apple-touch-icon-57x57-precomposed.png">
    <meta name="google-site-verification" content="sTRI609gtv-tN_9-eU098odqsv0hmCnL100PKdzmTEU" />
    <meta name="google-site-verification" content="1TyVRyELzPhOPoEAOI8FwV6qDayJ5kF020ruJe2D0As" />
	<meta name="google-site-verification" content="xmU7mYgpjRUInW2vheUEQckx5fvXsc1cC3-g58p7UzM" />
    <meta property="og:type" content="website" />
    <meta property="og:locale" content="it_IT" />
    <meta property="og:site_name" content="Quattroruote.it" />
    <meta property="article:publisher" content="https://www.facebook.com/Quattroruote" />
    <meta property="fb:admins" content="100000622212193" />
    <meta property="fb:pages" content="301191491257" />
    <meta property="fb:app_id" content="178442348863473" />
    
    
    






<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- START OPTIMIZATION -->

<!-- END OPTIMIZATION -->



<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery/granite/csrf.min.js"></script>


 

<!-- custom include for the specific page -->
















<!-- custom template headlibs -->

<link rel="stylesheet" href="/etc/designs/quattroruote/2019/clientlibs/news.min.css" type="text/css">







<script type="application/javascript" src="https://p.drivek.it/dk_widget.js" charset="utf-8"></script>
<script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script>






	<script src="https://www.google.com/recaptcha/api.js?render=6LePcc0ZAAAAACo16z2SxvhYzZdxbpdiLxUNd7ZY"> </script>      
	<input type="hidden" name="recaptcha_response" id="recaptchaResponse"> 
	<script>
		var recaptchaResponse = "";  
		function calcReCaptcha(){
	       grecaptcha.ready(function () {
					grecaptcha.execute('6LePcc0ZAAAAACo16z2SxvhYzZdxbpdiLxUNd7ZY', 
					{ action: 'contact' }).then(function (token) {      
						recaptchaResponse = token;              
		  		});          
	       });      
	  }
		
		function refreshReCaptcha(){
			setInterval(calcReCaptcha, 100000);
		}
		
		calcReCaptcha();
		refreshReCaptcha();
	</script> 

<!-- end custom template headlibs -->
<script type="text/javascript" src="https://storage.edidomus.it/asset/varie/ismobile.js"></script>

    


	
	













    







<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://statics.quattroruote.it/etc/designs/quattroruote/javascript/webtrekk_funcs_trackWebtrekkEvents.min.js'></script>
<script type='text/javascript'>
sasMar = ' ';
sasMod = ' ';
sasAll = ' ';
sasAA = ' ';
sasMM = ' ';
driveKMar = '';
driveKMod = '';
firstCarFuel = '';
isBenzina = false;
isDiesel = false;
isElettrica = false;
</script>
<script type='text/javascript'>
var isMobileFlag = isMobile.any();
var formatAdagio = 'fmt_edidomus_async';
var hideAdv=false;
if(!isMobileFlag){
var locationAdagio='QRT_NEWS_SPORT'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=FORMULA1/KWSALONI=/KWPBL=/KWANNO='
var formatsAdagio='BACKGROUND,WIDELEADERBOARD1,HALFPAGE1,HALFPAGE2,HALFPAGE3'
var formatsAdagioDivs='BACKGROUND_advadagio,WIDELEADERBOARD1_advadagio,HALFPAGE1_advadagio,HALFPAGE2_advadagio,HALFPAGE3_advadagio'
var overlayFooter='FLOOR'
var overlayFooterActive='0'
}else{
hideAdv=false;
var locationAdagio='QRTMOBILE_NEWS_SPORT'
var keywordAdagio='KWMAR=/KWMOD=/KWALL=/KWREG=/KWPRO=/KWCAR=/KWALI=/KWCON=/KWPARTNER=/KWPRZFASCIA=/KWARG=/KWSEGM=/KWTAG=FORMULA1/KWSALONI=/KWPBL=/KWANNO='
var formatsAdagio='MBANNER,MBOX1'
var formatsAdagioDivs='MBANNER_advadagio,MBOX1_advadagio'
var overlayFooter='MFLOOR'
var overlayFooterActive='0'
}
if(document.location.href.indexOf('/traffico')>0 && window.innerWidth<960){
formatsAdagio = formatsAdagio.replace('WIDELEADERBOARD,BACKGROUND,','');
formatsAdagioDivs = formatsAdagioDivs.replace('WIDELEADERBOARD_advadagio,BACKGROUND_advadagio,','');
}
var KWPBL = '';
</script>

<script type="text/javascript">

		function retrieveComeFromParameter(paramName) {
			var paramData = [];
			var param;
			if (window.location.search.length > 0) {
				paramData = window.location.search.split("?")[1].split("&");
				for(var i = 0; i < paramData.length; i++) {
					param = paramData[i].split("=");
					if(param[0] == paramName){
						return param[1].replaceAll('+',' ').replaceAll('%20',' ');
					}
				}
			}
			return "";
		}

		function writePopCookie (c_name) {
		    document.cookie = c_name+"=true; path=/";
		}

		function getPopCookie(c_name) {
		    if (document.cookie.length > 0) {
		        c_start = document.cookie.indexOf(c_name + "=");
		        if (c_start != -1) {
		            c_start = c_start + c_name.length + 1;
		            c_end = document.cookie.indexOf(";", c_start);
		            if (c_end == -1) {
		                c_end = document.cookie.length;
		            }
		            return unescape(document.cookie.substring(c_start, c_end));
		        }
		    }
		    return "";
		}


		if(isMobile.screenMax()){
			if(formatsAdagio.indexOf(",POPOVERLAY")>=0){
				formatsAdagio = formatsAdagio.replace(",POPOVERLAY","");
				formatsAdagioDivs = formatsAdagioDivs.replace(",@BODY","");
			}else{
				formatsAdagio = formatsAdagio.replace("POPOVERLAY,","");
				formatsAdagioDivs = formatsAdagioDivs.replace("@BODY,","");
			}
		}



		var formatsAdagioArray = formatsAdagio.split(',');
		var formatsAdagioDivsArray = formatsAdagioDivs.split(',');

		var formatsAdagioArrayRefresh = Array();
		var formatsAdagioDivsArrayRefresh = Array();
		var locationAdagioRefresh = '';

		//used for send gallery size
		var wtCp30 = "";
		var wtCp37 = "";

		//used for fremium/premium
		var wtCp39 = "";

		//used for offertorio
		var wtCp13   = ""; //alimentazione
    	var wtCp40   = ""; //modello
        var wtCp41   = ""; //sconto
        var wtCp42   = retrieveComeFromParameter('comeFrom'); 
        var wtCp43   = ""; //cosa comprende offerta
        
        var wtCp19   = ""; //quotauto macro categoria veicoli
        var wtCp25   = ""; //quotauto quotazione per
        var wtCp29   = ""; //quotauto scroll orizzontale
        var wtCp7    = ""; //quotauto modello
        var wtCp32   = ""; //quotauto targa
        var wtCp44   = ""; //quotauto prodotto acquistato
		var wtCp45	 = ""; //tracciamento fotogallery
        var wtCp24   = ""; //quotauto codice infocar confronta
        var wtCpPlate = ""; //targa per SE
        var wtCp57   = retrieveComeFromParameter('comeFromD'); 

</script>


<script type="text/javascript">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</script>


<script type="text/javascript">

	function refreshBanner(){
		
		
		    try{
		    	if(!hideAdv){
		    		 _edidomus.B.setFormat(formatAdagio);
             if(locationAdagioRefresh=='')
            	 locationAdagioRefresh = locationAdagio;

             /*if(locationAdagio=='QRT_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRT_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRT_NEWS_ALTRO')
		    			 locationAdagioRefresh = 'QRT_NEWS_REFRESH';
		    		 if(locationAdagio=='QRTMOBILE_AUTO_LISTINO')
		    			 locationAdagioRefresh = 'QRTMOBILE_AUTO_LISTINOREFRESH';
		    		 if(locationAdagio=='QRTMOBILE_NEWS_ALTRO')
		             locationAdagioRefresh = 'QRTMOBILE_NEWS_REFRESH';*/

            _edidomus.B.setBaseLocation(locationAdagioRefresh);
		    		if(formatsAdagioArrayRefresh.length==0){
			    		for(i=0;i<formatsAdagioArray.length;i++){
			    			if(formatsAdagioArray[i]!='INREAD' && formatsAdagioArray[i]!='POPOVERLAY' && formatsAdagioArray[i]!='MINREAD' && formatsAdagioArray[i]!='MPOPOVERLAY'){
			    				formatsAdagioArrayRefresh.push(formatsAdagioArray[i]);
			    				formatsAdagioDivsArrayRefresh.push(formatsAdagioDivsArray[i]);
			    			}
			    		}
		    		}
	                _edidomus.B.setPositionId([formatsAdagioDivsArrayRefresh]);
	                _edidomus.B.setElementId([formatsAdagioArrayRefresh]);
	                _edidomus.B.setKeyword(keywordAdagio);
	                _edidomus.B.makeCall();
		    	}
		    }catch(ex){}
	    
		
	}

	function refreshCustomBanner(customFormats,customDivs){
		
		try{
			if(true && !hideAdv){
				_edidomus.B.setFormat("fmt_edidomus_async");
				if(locationAdagioRefresh=='')
					locationAdagioRefresh = locationAdagio;
				_edidomus.B.setBaseLocation(locationAdagioRefresh);
				if(customDivs)
						_edidomus.B.setPositionId(customDivs);
				else
						_edidomus.B.setPositionId(formatsAdagioDivsArrayRefresh);
				if(customFormats)
						_edidomus.B.setElementId(customFormats);
				else
						_edidomus.B.setElementId(formatsAdagioArrayRefresh);
				_edidomus.B.setKeyword(keywordAdagio);
				_edidomus.B.makeCall();
			}
		}catch(ex){}
		
	}


	function downloadSpecialPdf(){
		trackLink("speciale.marchionne.click");
	 $.ajax({
         type: "POST",
         dataType: "json",
         async: true,
         cache: false,
         data:{op:"check"},
         url: "/bin/quattroruote/servlet/download",
         success: function(response) {
             if (response) {
            	 if(response.result=="NOLOGGED")
            		 showLoginBox();
            	 else
            		 if(response.result=="NOPROFILE")
            			 document.location.href="/profilo/registrazione_step2.html?confirmStatus=5"
            		 else{
            			 trackLink("speciale.marchionne.download");
            			 document.location.href="/bin/quattroruote/servlet/download";
            		 }
             }
         },
         error: function() {
         }
     });
	}
	
	//SelligentObject
	var selligentParams = new Object();
	selligentParams.isEvent=false;
	selligentParams.isTargeting=true;
	selligentParams.async=true;
	
	var tagValues = new Array();
	
	var tagValue = new Object();
	tagValue.tag="properties";
	tagValue.value="quattroruote.it";
	tagValues.push(tagValue);
	
	
	tagValue = new Object();
	tagValue.tag="section";
	tagValue.value="SPORT";
	tagValues.push(tagValue);
	
	
	
	tagValue = new Object();
	tagValue.tag="hierarchy";
	
		tagValue.value="quattroruote.it_SPORT";
	
	tagValues.push(tagValue);
	
	var gaMapImps = new Array();	
	function addImpressionEvent(value){
		try{window.webtrekk_funcs.trackWebtrekkEvent(value);}catch(e){}
		gaMapImps.push(value);
	}

</script>







	
	
    

    
    
    <script type="text/javascript">var refreshPage = 0;</script>
	  

   
	

		<!-- OPTIMIZATION -->
		

		
		
			
	 
</head>










<body class="">

	<!-- <script type="text/javascript" src="/etc/designs/quattroruote/2019/js/jquery-3.3.1.min.js"></script>-->






	 
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCH3HP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
	


<div id="POPOVERLAY_advadagio" style="overflow:hidden" class="padd"></div>
<div class="inread">
<div id="INREAD_advadagio"></div>
<div id="MINREAD_advadagio"></div></div>


<!-- Modal -->
<div class="modal fade" id="modalMessage" tabindex="-1" role="dialog" aria-labelledby="modalMessageTitle" aria-hidden="true">
  <div class="modal-dialog modal-dialog-centered" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title" id="modalMessageTitle">Attenzione!</h5>
      </div>
      <div class="modal-body" id="modalMessageBody">
      </div>
      <div class="modal-footer">
        <button type="button" class="zaux-btn-1 zaux-btn-1--red1" data-dismiss="modal">Chiudi</button>
      </div>
    </div>
  </div>
</div>
<script type="text/javascript">

function openModalMsg(title,text){
	$("#modalMessageTitle").html(title);
	$("#modalMessageBody").html(text);
	$('#modalMessage').modal('show');
}

</script>


<div id="alertBox" class="alert-box" style="display:none">
    <p style="font-size:19px;margin:0px;line-height: 16px;" id="alertMsg"></p>
    <br/>
    <a class="my-button btn-hide" id="closeBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="closeCustomBox" style="display:none;" href="#" onclick="closeBox();return false;">OK</a>
    <a class="my-button btn-hide" id="cancelBox" style="display:none;" href="#" onclick="closeBox();return false;">Annulla</a>
</div>










   <div class="editorial_bar"></div>

   

   <div id="BACKGROUND_advadagio" class="c-adv c-adv--skin"></div>
   
   
















<!-- START OPTIMIZATION -->

	
		


















<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-left modal" data-modal-type="overlay1" id="modal-navmain" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-navmain" data-js-component="navmain">
                    <div class="c-wrapper c-wrapper--w1">
                    <!-- BEGIN PARSYS -->
                        <div class="text-center md-margin-bottom-45">
                            <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
                                <img class="c-sitelogo__img1 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
                                <img class="c-sitelogo__img2 lazyload zaux-media-item" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
                                <span class="sr-only">
                                    Quattroruote
                                </span>
                            </a>
                            <!-- .c-sitelogo -->                        
                        </div>
                        
                        	 
								
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
									
										<div class="col-xs-12 visible-xs" style="padding: 0 !important;">
		                                	<br class="c-navmain__placeholder--areamyq-mobile" style="display:none;" aria-hidden="true" />
		                            	</div>
                                        <div class="here-copy-mobile-premium" style="display:none;">
		                            	</div>
		                            	<div class="c-intro c-intro--style2 col-xs-12 visible-xs c-navmain__box c-navmain__area-inevidenza">
			                                <a href="#" class="c-intro__title">
			                                    In evidenza
			                                </a>
		                                	<div class="c-intro__content">
			                                	<!-- BEGIN PARSYS -->
			                                  	<nav class="c-nav3">
			                                    	<ul class="row">
									                  	
								                    	
																	<li class="col-xs-6">
																		<a href="/news/premium-news/" data-come-from="hamburger" target='_self' title="Premium">Premium</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="/listino/" data-come-from="hamburger" target='_self' title="Listino">Listino</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="https://www.quattroruote.it/auto-usate/" data-come-from="hamburger" target="_self" title="Usato">Usato</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="https://www.quattroruote.it/quotauto/" data-come-from="hamburger" target="_self" title="Quotazioni">Quotazioni</a>
																	</li>
																
																	<li class="col-xs-6">
																		<a href="/magazine/2022/luglio-2022-803.html" data-come-from="hamburger" target="_self" title="Magazine">Magazine</a>
																	</li>
																
									           		</ul>                                           
			                                  	</nav>
			                                  	<!-- .c-nav3 -->			                
			                                	<!-- END PARSYS -->
		                                	</div>
		                                	<!-- .c-intro__content -->
		                            	</div>
		                            	<!-- .c-intro -->
		                            
			                            <div class="c-intro c-intro--style3 col-sm-4 c-navmain__box visible-xs">
			                                <a href="/" class="c-intro__title">
			                                    Home
			                                </a>
			                            </div>
			                            <!-- .c-intro -->
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/news/" class="c-intro__title" data-come-from="hamburger" target='_self' title="NEWS">NEWS</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/cronaca/" data-come-from="hamburger" target='_self' title="Cronaca">Cronaca</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/industria-finanza/" data-come-from="hamburger" target='_self' title="Industria e Finanza">Industria e Finanza</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/tecnologia/" data-come-from="hamburger" target='_self' title="Tecnologia">Tecnologia</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/mercato/" data-come-from="hamburger" target='_self' title="Mercato">Mercato</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/eventi/" data-come-from="hamburger" target='_self' title="Eventi">Eventi</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/viabilita/" data-come-from="hamburger" target='_self' title="Viabilità">Viabilità</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/curiosita/" data-come-from="hamburger" target='_self' title="Curiosità">Curiosità</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/ecologia/" data-come-from="hamburger" target='_self' title="Eco news">Eco news</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/sport/" data-come-from="hamburger" target='_self' title="Sport">Sport</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/tutte-le-news/" data-come-from="hamburger" target='_self' title="Tutte le news ">Tutte le news >></a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-8 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/auto/" class="c-intro__title" data-come-from="hamburger" target='_self' title="AUTO">AUTO</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/auto/novita/" data-come-from="hamburger" target='_self' title="NOVITÀ">NOVITÀ</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/listino/" data-come-from="hamburger" target='_self' title="LISTINO">LISTINO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/prove/" data-come-from="hamburger" target='_self' title="PROVE">PROVE</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/opinioni/auto/" data-come-from="hamburger" target='_self' title="OPINIONI">OPINIONI</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/foto/" data-come-from="hamburger" target='_self' title="Foto">Foto</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="http://tv.quattroruote.it" data-come-from="hamburger" target="_self" title="VIDEO">VIDEO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/news/ruoteclassiche.html" data-come-from="hamburger" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-4">
															                           		<a class="" href="/offerte-auto.html" data-come-from="hamburger" target="_self" title="OFFERTE AUTO">OFFERTE AUTO</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/news/utilita.html" class="c-intro__title" data-come-from="hamburger" target="_self" title="UTILITÀ">UTILITÀ</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/assicurazioni/" data-come-from="hamburger" target='_self' title="Assicurazioni">Assicurazioni</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/burocrazia/" data-come-from="hamburger" target='_self' title="Burocrazia">Burocrazia</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/multe/" data-come-from="hamburger" target='_self' title="Multe">Multe</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/news/sicurezza/" data-come-from="hamburger" target='_self' title="Sicurezza">Sicurezza</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/guide/" data-come-from="hamburger" target='_self' title="Guide">Guide</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/business/" class="c-intro__title" data-come-from="hamburger" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/noleggio/" data-come-from="hamburger" target='_self' title="NOLEGGIO">NOLEGGIO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/aziende/" data-come-from="hamburger" target='_self' title="Aziende">Aziende</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/lavoro/news-lavoro/" data-come-from="hamburger" target='_self' title="LAVORO">LAVORO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="https://fleet-businessday.quattroruote.it/" data-come-from="hamburger" target="_self" title="FLEET&BUSINESS DAY">FLEET&BUSINESS DAY</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/prove/" data-come-from="hamburger" target='_self' title="PROVE SU STRADA">PROVE SU STRADA</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="/business/rivista/" data-come-from="hamburger" target='_self' title="RIVISTA">RIVISTA</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push" 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="https://www.quattroruote.it/auto-usate" class="c-intro__title" data-come-from="hamburger" target="_self" title="USATO">USATO</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																		
                        												

                        											

	                                                    	        
												                       	 <div class="c-intro__content zaux-foldable__content">
													                  		<nav class="c-nav3">
														                       	<ul class="row hm-level-1 collapsed-menu">
														                       		
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="https://www.quattroruote.it/auto-usate" data-come-from="hamburger" target="_self" title="AUTO">AUTO</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="https://www.quattroruote.it/auto-usate/veicoli-commerciali" data-come-from="hamburger" target="_self" title="VEICOLI COMMERCIALI">VEICOLI COMMERCIALI</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="https://www.quattroruote.it/auto-usate/auto-epoca" data-come-from="hamburger" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
															                          	</li>
														                           	
															                           	<li class="col-sm-6 col-sm-6">
															                           		<a class="" href="https://www.quattroruote.it/auto-usate/inserisci-annuncio" data-come-from="hamburger" target="_self" title="INSERISCI ANNUNCIO">INSERISCI ANNUNCIO</a>
															                          	</li>
														                           	
														                       	</ul>
														                     </nav>
													                     </div>												                           
												                    
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-12 c-intro c-navmain__box " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
															<a href="/mondo-quattroruote.html" class="c-intro__title" data-come-from="hamburger" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
														
									                    
								                    
								                    
										            
												    	<div class="c-intro__content">
															<nav class="c-nav3 c-nav3--style2 text-center">
																<ul class="row">
															    	
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/opinioni/auto/" data-come-from="hamburger" target='_self' title="OPINIONI AUTO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-qadvisor icon-Icona_Menu_QAdvisor"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">OPINIONI AUTO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/quotauto/" data-come-from="hamburger" target='_self' title="QUOTAZIONI" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-quotauto icon-Icona_Menu_Quotauto"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">QUOTAZIONI</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="http://assicurazioni-auto.quattroruote.it/" data-come-from="hamburger" target="_self" title="ASSICURA AUTO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-insurance icon-Icona_Assicurazione2"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">ASSICURA AUTO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/qtagliando-auto.html" data-come-from="hamburger" target="_self" title="CALCOLA TAGLIANDO" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-qtagliando icon-Icona_Menu_QTagliando"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">CALCOLA TAGLIANDO</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="https://blog.quattroruote.it/" data-come-from="hamburger" target="_self" title="BLOG" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-blog-2 icon-blog-2"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">BLOG</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="http://forum.quattroruote.it" data-come-from="hamburger" target="_self" title="FORUM" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-blog icon-Icona_Menu_Blog"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">FORUM</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/shop/prove-pdf.html" data-come-from="hamburger" target="_self" title="PROVE PDF" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-testpdf icon-Icona_Menu_ProvePDF"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">PROVE PDF</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="/shop/archivio-digitale.html" data-come-from="hamburger" target="_self" title="ARCHIVIO DIGITALE" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk m-qtr-archiviodigitale icon-archiviodigitale"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">ARCHIVIO DIGITALE</span>
															                </a>
															            </li>
															         
															        	<li class="col-xs-3 col-lg-c2">
															            	<a href="https://www.accademiaed.com/" data-come-from="hamburger" target="_blank" title="Accademia ED" class="zaux-hl zaux-hl--1">
													                        	<span class="zaux-hl__ico zaux-square1 sm-margin-bottom-5 md-margin-bottom-5">
															                		<span class="mondo-qtr-lnk icon-qrt-accademia icon2-hat"></span>
															                	</span>
															                	<span class="zaux-hl__lbl">Accademia ED</span>
															                </a>
															            </li>
															         
															    </ul>
															</nav>
														</div>
														
										                     
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 c-intro c-navmain__box " 
											  	data-move-on-mobile-after=".here-copy-mobile-magazine">
								            	
								                	
								                    	
															<a href="/abbonamenti.html" class="c-intro__title" data-come-from="hamburger" target="_self" title="RIVISTA">RIVISTA</a>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
																		
																<div class="c-intro__content" >
                    												<div class="c-text1 c-text1--v1 c-text1--v1-blacklinks">
                        												<div class="row">
                        													<div class="col-xs-4 col-sm-4">
																	        	<a href="/magazine/2022/luglio-2022-803.html">
																                   	<img class="lazyload zaux-media-item pull-left" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="https://statics.quattroruote.it/magazine/2022/luglio-2022-803/jcr:content/image.img2.social.jpg/1656404364041.jpg" width="92" height="122" alt=""/>
														                        </a>
								                                			</div>
								                                			<div class="col-xs-8 col-sm-8">
											                               		<p><a href="/magazine/2022/luglio-2022-803.html" style="padding-right: 10px;">
				                                									Scopri i contenuti del numero in edicola &gt;
				                            									</a></p>
							                            						<div class="row">
							                            							<div class="col-xs-8 col-sm-8">
									                            						<a class="btn zaux-btn-1 zaux-btn-1--red1" href="/abbonamenti.html">
																							ABBONATI
																						</a>
																					</div>
																				</div>
																			</div>
																		</div>
                    												</div>
                												</div>	
                																					                         													                         
															 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 c-intro c-navmain__box push" 
											  	data-move-on-mobile-after=".here-copy-mobile-premium">
								            	
								                	
								                    	
								                        	<span class="c-intro__title">Q PREMIUM</span>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																	

                        											<div class="c-intro__content" >
	                    												<div class="c-text1 c-text1--v1 c-text1--v1-blacklinks">
	                        												<div class="row">
	                        													<div class="col-xs-4 col-sm-4">
																	            	<img class="lazyload zaux-media-item pull-left" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/etc/designs/quattroruote/2019/img/premium/Qpremium-black.svg" width="92" height="122" alt=""/>
									                                			</div>
																				<div class="col-xs-8 col-sm-8">
                                                                                    <div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                               			<p>Entra nel mondo Q Premium</p>
<p><a href="https://www.quattroruote.it/offerte-premium.html" class="hl"><u>Scopri le offerte</u></a></p>
<p style="margin-top: 8px;"><a href="https://www.quattroruote.it/news/premium-news/" class="hl"><u>Vai a Q Premium</u></a></p>
                                                                                    </div>
																				</div>
																			</div>
	                    												</div>
	                												</div>

																
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
									
															
										
											
							        
											                	
									    

                                            
                                            
                                            
											                	 		                	
									    	<div class="col-sm-4 menu-link-column c-intro c-intro--style3 c-navmain__box zaux-foldable zaux-foldable--style1 push area-myq-wrap hidden-xs" 
											  	data-move-on-mobile-after="">
								            	
								                	
									                	
									                    	<div class="hidden-xs">
									                       		<br class="c-navmain__placeholder--areamyq-desktop" style="display:none;" aria-hidden="true" />
									                       		<div class="c-intro c-navmain__box c-navmain__area-myq">
										                	       	<div class="row">
										                            	<div class="col-xs-4 col-sm-12">
										                            		
											                            		<span class="c-intro__title">AREA MYQ</span>
											                            	
										                            	</div>
										                            	<div class="col-xs-8 col-sm-8">
										                            		<div class="c-intro__content hidden visible-xs" style="display: inline;">
													                        	<div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
											                                    	<a class="qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}" style="padding-right: 15px;">
											                                        	ACCEDI
											                                    	</a>
											                                		|
											                                    	<a class="qrt-trigger-login-box" href="#" style="padding-left: 15px;">
											                                        	REGISTRATI
											                                    	</a>
												                        		</div>
												                        	</div>												                        
												                    	</div>
												                    </div>
												                    <div class="zaux-user-logged-visible visible-xs userLogged" style="display:none !important;">
												                    	<a href="#" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                        	ESCI
												                        </a>
												                        <div class="c-text1 c-text1--v1">
												                        	<p class="menu-welcome-message"></p>
												                        </div>
												                        <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                        	<div class="zaux-foldable__content">												
												                            	<nav class="c-nav3">
												                                	<ul class="row">
													                                	
																				        	
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" data-come-from="hamburger" target="_self" title="I miei dati">I miei dati</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" data-come-from="hamburger" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" data-come-from="hamburger" target="_self" title="le mie auto">le mie auto</a></li>
																				            
																					        	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/imieipreventivi.html" data-come-from="hamburger" target="_self" title="i miei preventivi">i miei preventivi</a></li>
																				            
																			            
											                                            <li class="col-sm-6 visible-xs">
											                                                <a href="#" class="hm-logout-btn qrt-trigger-logout-box">Esci</a><
											                                           	</li>
												                                    </ul>
												                                </nav>
												                            </div>
												                        </div>
												                    </div>
									                          	</div>
									                        </div>
								                     	
								                     	
								                    <!-- no MyQArea -->
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											            	<div class="c-intro__content">
												            	<div class="zaux-user-logged-hidden userNotLogged" style="display:none !important;">
												                	<div class="c-text1 c-text1--v1 c-text1--v1-redlinks">
												                    	<p>Accedi alla tua area MyQ</p> 
												                    </div>
												                    <div class="row">
												                    	<div class="col-xs-6 col-sm-6">
												                        	<a class="btn zaux-btn-1 zaux-btn-1--red1 qrt-trigger-login-box" href="#" name="{ct:'link.qrt.login'}">
												                            	Accedi
												                            </a>
												                        </div>
												                   		<div class="col-xs-6 col-sm-6">
												                    		<a class="btn zaux-btn-1 zaux-btn-1--txtred1 qrt-trigger-login-box" href="#">
												                    			Registrati
												                    		</a>
												                    	</div>                        
												                	</div>
												               	</div>
												                <div class="zaux-user-logged-visible userLogged" style="display:none !important;">
												                	<a href="#" style="position: relative;padding-left:2em;" class="qrt-trigger-logout-box c-navmain__area-myq-btn-logout hidden-xs">
												                    	ESCI
												                    </a>
												                    <div class="c-text1 c-text1--v1">
												                    	<p class="menu-welcome-message"></p>
												                    </div>
												                    <div class="zaux-foldable zaux-foldable--style1 zaux-foldable--style1-var1">
												                    	<div class="zaux-foldable__content">
												                        	<nav class="c-nav3">
												                            	<ul class="row">
													                            	
																				    	
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyProfile/i_miei_dati.html" data-come-from="hamburger" target="_self" title="I miei dati">I miei dati</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemiequotazioni.html" data-come-from="hamburger" target="_self" title="Le mie quotazioni">Le mie quotazioni</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/lemieauto.html" data-come-from="hamburger" target="_self" title="le mie auto">le mie auto</a></li>
																				        
																					    	<li class="col-sm-6 col-sm-6"><a class="" href="/community/MyCar/imieipreventivi.html" data-come-from="hamburger" target="_self" title="i miei preventivi">i miei preventivi</a></li>
																				        
																			        
											                                        <li class="col-sm-6 visible-xs">
											                                        	<a href="#" class="hm-logout-btn" onclick="logout();return false;">Esci</a><
											                                       	</li>
												                                </ul>
												                            </nav>
												                        </div>
												                    </div>
												                 </div>
												             </div>
											                 
											                
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
															
									
										<div class="row row--style2 md-margin-bottom-20">
										
											
							        
											                	
									    

                                            
                                            
                                            
												<div class="here-copy-mobile-magazine" style="display:none;">
										        </div>
										    
											                	 		                	
									    	<div class="col-sm-12 c-intro c-navmain__box " 
											  	data-move-on-mobile-after="">
								            	
								                	
								                    	
								                        	<span class="c-intro__title">SEGUI QUATTRORUOTE</span>
														
									                    
								                    
								                    
										            
										            
										            	<!-- MYQ AREA -->
											        	
											                 
											                <!-- MAGAZINE AREA -->												                       
															
															
																<!-- QPREMIUM AREA -->
																
																
																	<!-- CONTACTS AREA -->
																	
																		<div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15">
																		    <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
																		        <span class="icon-Icona_Social_YouTube"></span>
																		    </a>
																			<a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
																			    <span class="icon-Icona_Social_FB"></span>
																			</a>
																			<a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
																			    <span class="icon-Icona_Social_Twitter"></span>
																			</a>
																			<a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
																			    <span class="icon-Icona_Social_Instagram_Outline"></span>
																			</a>
																			<a href="#" onclick="openFeed();return false;" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
																			    <span class="icon-Icona_Wifi"></span>
																			</a>

                                                                            
																				<span class="c-text1 c-text1--v1 c-text1--v1-redlinks"><span class="hidden-xs"> <span class="h-links" style="margin-left: 20px;"><a href="https://www.quattroruote.it/contatti.html" class="hl"><u>Clicca qui</u></a> per accedere ai contatti</span> <span class="h-links" style="margin-top: 8px; margin-left: 20px;"><a href="https://www.quattroruote.it/redazione/index.html">Conosci tutta la Redazione</a></span></span> <span class="visible-xs"><p style="margin-top: 8px;"><a href="https://www.quattroruote.it/contatti.html" class="hl"><u>Clicca qui</u></a> per accedere ai contatti</p>
<p style="margin-top: 8px;"><a href="https://www.quattroruote.it/redazione/index.html">Conosci tutta la Redazione</a></p>
</span></span> 
																			
																		</div>
                        											

	                                                    	        
												                    
												            	
											                        
								                    		 
								                    				     
														    
											                   
											     </div>
											     
											
											                
											
											
											
												</div> 
											
									
                        
                    <!-- END PARSYS -->
                    </div>
                    <!-- .c-wrapper -->
                </div>
                <!-- .c-navmain -->        
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div> 


<script type="text/javascript">      
    function openFeed(){
    	var link="https://www.quattroruote.it/content/"+"quattroruote/it/listino/feeds/newsRss/feed.xml";
        window.open(link);
    }
</script>




			
							

										
<header id="header" class="c-header" data-js-component="header">
	<div class="progress-bar hidden-xs"></div>	
    <div class="c-wrapper c-wrapper--w1">
        <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
		    <img class="c-sitelogo__img1 zaux-media-item" src="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
		    <img class="c-sitelogo__img2 zaux-media-item" src="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
		
		    <span class="sr-only">
		        Quattroruote
		    </span>
		</a>
    <div class="c-header__row">
        <div class="c-header__left">
            <ul>
                <li>
                    <button class="c-header__btn-navmain zaux-btn-reset wtevent" data-event-click="hamburger.click" data-event-imps="hamburger.imps">
                        <span class="qpicon1-new-burger"></span>
                    </button>
                </li>
            </ul>
        </div>
        <div class="c-header__right">
            <ul>
                <li class="c-header__btn-search-wrapper">
                    <hr class="hidden-xs">
                    <button class="c-header__btn-search zaux-btn-reset">
                        <span class="qpicon1-new-search"></span>
                    </button>
                    <hr class="hidden-xs">
                </li>
                
                        <li class="zaux-btn-abbonati-v2-wrapper hidden-xs">
                            <a class="zaux-btn-abbonati-v2" href="/abbonamenti.html">
                                <span class="zaux-btn-abbonati-v2__icon" aria-hidden="true">
                                    <img src="/etc/designs/quattroruote/2019/img/icona-areaabbonati-2.svg" width="30" height="30" alt="icona abbonati"/>
                                </span>
                                <span class="zaux-btn-abbonati-v2__text1">Abbonati</span><br>
                                <span class="zaux-btn-abbonati-v2__text2">a partire da 1 €</span>
                            </a>
                        </li>
                
                <li class="userContainer">
                   <!-- IF NOT LOGGED -->
                    <a href="#" class="c-header__btn-login zaux-btn-reset zaux-user-logged-hidden userNotLogged qrt-trigger-login-box" name="{ct:'link.qrt.login'}">
                        <hr class="hidden-xs">
						<span class="c-header__btn-login-desktop text-uppercase hidden-xs">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24" style="display:block;"><path fill="#575756" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                        <span class="c-header__btn-login-mobile visible-xs"  style="margin-top: 2px;">
                            <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 24 24" style="display:block;"><path fill="#575756" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                    </a>
                    <!-- IF LOGGED 
                    <a href="#" class="menu_trigger c-header__btn-user-profile zaux-btn-reset zaux-user-logged-visible userLogged" style="display:none;">
                        <hr class="hidden-xs">
						<img id="userImage" class="userImage"
                            class="zaux-media-item zaux-radius1"
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            width="30"
                            height="30"
                        	style="display:none"
                        />
                        <span id="default-userImage" class="c-header__btn-login-desktop text-uppercase" style="display:none">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:block;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                    </a>-->
                    
                    	<div class="menu-utente zaux-user-logged-visible userLogged" style="display:none;">
                    	  <hr class="hidden-xs">
						  <img class="userImage menu_trigger zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>			              
                          <svg class="default-userImage menu_trigger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:none;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
			              <div class="menu-utente_dropdown">
			                <div class="arrow-up"></div>
			                <span class="icon-Icona_Chiudi"></span>
			                <a href="/community/MyQHome.html" class="menu-utente__header">
			                  <img class="userImage zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
								<svg class="default-userImage" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:block;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
			                  <div class="utente-header_right">
			                    <div class="menu-username"></div>
			                    <span>Vedi il tuo profilo</span>
			                  </div>
			                </a>
			                <div class="menu-utente__content">
			                	
				                  <a href="/community/MyProfile/i_miei_dati.html" class="utente-content_row ">
				                    <div class="row_round">
				                      <span class="menu-utente-settings"></span>
				                    </div>
				                    <span class="row_text">Impostazioni e Dati</span>
				                    <span class="icon-Icona_Arrow_Slider_right"></span>
				                  </a>
			                  
				                  <a href="/community/MyCar/lemiequotazioni.html" class="utente-content_row ">
				                    <div class="row_round">
				                      <span class="menu-utente-Raggruppa"></span>
				                    </div>
				                    <span class="row_text">Le mie quotazioni</span>
				                    <span class="icon-Icona_Arrow_Slider_right"></span>
				                  </a>
			                  
				                  <a href="/community/MyCar/lemieauto.html" class="utente-content_row ">
				                    <div class="row_round">
				                      <span class="menu-utente-no_crash"></span>
				                    </div>
				                    <span class="row_text">Le mie auto</span>
				                    <span class="icon-Icona_Arrow_Slider_right"></span>
				                  </a>
			                  
				                  <a href="/community/MyCar/imieipreventivi.html" class="utente-content_row ">
				                    <div class="row_round">
				                      <span class="menu-utente-fact_check"></span>
				                    </div>
				                    <span class="row_text">I miei preventivi</span>
				                    <span class="icon-Icona_Arrow_Slider_right"></span>
				                  </a>
			                  
				                  <a href="#" class="utente-content_row qrt-trigger-logout-box">
				                    <div class="row_round">
				                      <span class="menu-utente-logout"></span>
				                    </div>
				                    <span class="row_text">Esci</span>
				                    <span class="icon-Icona_Arrow_Slider_right"></span>
				                  </a>
			                  
			                </div>
			                
				                <div class="privacy-links-container">
				                	
				                		<a href="/system/termini-e-condizioni-duso.html" class="utente-privacy" target="_blank">Termini e Condizioni d'Uso</a>
				                		
				                		&nbsp;-&nbsp;
				                		
				                	
				                		<a href="https://www.edidomus.it/policy/disclaimer.html" class="utente-privacy" target="_blank">Privacy</a>
				                		
				                		&nbsp;-&nbsp;
				                		
				                	
				                		<a href="https://www.edidomus.it/policy/index.php" class="utente-privacy" target="_blank">Cookie</a>
				                		
				                	
								</div>			                	
			                
			              </div>
			            </div>
		            
                </li>
            </ul>
            
























    
<form id="logoutForm" action="/news/news.html.login/j_logout" method="post">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name=":redirect" value="/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html"/>
</form>
    <!-- LOGIN/REGISTRAZIONE -->
<div id="formLogin" style="display:none;width:320px;">
<form id="loginForm" class="col-sm-12 col-xs-9" action="/news/news.html.login/j_qrt_security_check" method="post" style="width:280px;">
    <input type="hidden" name=":operation" value="nop"/>
    <input type="hidden" name="sling.auth.redirect" id="redirectLogin" value="/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html"/>
</form>      
</div>
<div id="formDem" style="display:none;">
    <h3>Ciao <strong id="namesurnamedem"></strong></h3>
    <div class="msgDem" id="step1dem">
        <p>Attiva l'iscrizione alla nostra newsletter promozionale!</p>
        <p>Subito per te in regalo uno sconto del 15% sui prodotti digitali di Quattroruote, acquistabili sul nostro negozio online.</p>
        <a href="#" class="btnDem ok" onclick="activateDem();return false;"><span>Attiva iscrizione</span></a><br />
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Ricordamelo pi&ugrave; tardi</span></a>
    </div>
    <div class="msgDem" id="step2dem" style="display:none;">
        <p>Grazie per esserti iscritto alla nostra newsletter promozionale. Ti abbiamo inviato una email con il codice sconto.</p>
        <a href="#" class="btnDem ko" onclick="closeBox();return false;"><span>Chiudi</span></a>
    </div>
</div>
<script type="text/javascript">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</script>

	
        </div>
        <!-- .c-header__right -->
    </div>
    <!-- .c-header__row -->
    <div class="c-header__row navigation__onlydesktop">
        <div class="c-header__left">
            <nav class="c-nav2 hidden-xs" data-js-component="nav2" data-move-on-mobile-after=".here-copy-mobile-breadcrumb">
                
             		
						    <ul class="c-nav2__menu c-nav2__menu--lv1">
						        <li class="c-nav2__item c-nav2__item--hidden ">
						            <a href="/">
						                Home
						            </a>
						            <div class="c-nav2__submenu-variation show-on-sticky-header" data-qrt-area="home1">
						                <div>
						                    <ul class="desktop-breadcrumbs header-breadcrumbs c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style2">
						                        
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/" title='NEWS'>NEWS</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/auto/" title='AUTO'>AUTO</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/utilita.html" title="UTILITÀ">UTILITÀ</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/business/" title='FLEET&BUSINESS'>FLEET&BUSINESS</a>					
																			</li>
																			
						                    </ul>
						                    <!-- .c-nav2__menu -->
						                    
						                    <ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
												<!--<li class="c-nav2__item">
						                            <a href="#" name="modal-brands" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
						                                Naviga per marca
						                            </a>
						                        </li>-->
						                    </ul>
						                    <!-- .c-nav2__menu -->
						
						                </div>
						            </div>
						            <!-- .c-nav2__submenu-variation -->
						        </li>
						        
						        
										
												<li id="li_0" area="news" class="c-nav2__item li-level-1   " >
													<a class="" href="/news/" target='_self' title="NEWS">NEWS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_0_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/cronaca/" title='Cronaca'>Cronaca</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/industria-finanza/" title='Industria e finanza'>Industria e finanza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tecnologia/" title='Tecnologia'>Tecnologia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/mercato/" title='Mercato'>Mercato</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/eventi/" title='Eventi'>Eventi</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/viabilita/" title='Viabilità'>Viabilità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/curiosita/" title='Curiosità'>Curiosità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/ecologia/" title='Eco news'>Eco news</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_8" area="" class="li-level-2 c-nav2__item selected c-nav2__item--current  ">
																		
																				<a target="_self" href="/sport/" title='Sport'>Sport</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_0_9" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tutte-le-news/" title='Tutte le News'>Tutte le News</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_1" area="auto" class="c-nav2__item li-level-1   " >
													<a class="" href="/auto/" target='_self' title="AUTO">AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_1_0" area="novita-sez" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/auto/novita/" title='Novità'>Novità</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_0_0" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/nuovi-modelli/" target='_self' title="Nuovi Modelli">Nuovi Modelli</a>
																									</li>
																								
																									<li id="li_1_0_1" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/foto-spia/" target='_self' title="Foto spia">Foto spia</a>
																									</li>
																								
																									<li id="li_1_0_2" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/concept/" target='_self' title="Concept Car">Concept Car</a>
																									</li>
																								
																									<li id="li_1_0_3" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/accessori/" target='_self' title="Accessori">Accessori</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_1" area="prove" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/prove/" title='Prove'>Prove</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/primo-contatto/" target='_self' title="Primo contatto">Primo contatto</a>
																									</li>
																								
																									<li id="li_1_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/prove-strada/" target='_self' title="Prove su strada">Prove su strada</a>
																									</li>
																								
																									<li id="li_1_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/news/diario_di_bordo.html" target="_self" title="Diario di bordo">Diario di bordo</a>
																									</li>
																								
																									<li id="li_1_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/tempo-giro/" target='_self' title="Tempo sul giro">Tempo sul giro</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/listino/" title='Listino'>Listino</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_2_0" class="li-level-3 " area="NEW">
																										<a class="directLink" href="/listino/" target='_self' title="Listino del nuovo">Listino del nuovo</a>
																									</li>
																								
																									<li id="li_1_2_1" class="li-level-3 " area="ARCHIVE">
																										<a class="directLink" href="/archivio/listino/" target='_self' title="Listino archivio">Listino archivio</a>
																									</li>
																								
																									<li id="li_1_2_2" class="li-level-3 " area="VCL">
																										<a class="directLink" href="/vcl/" target='_self' title="Listino VCL">Listino VCL</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_3" area="auto" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/offerte-auto.html" title="offerte auto">OFFERTE AUTO</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_4" area="usato" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="https://www.quattroruote.it/auto-usate/" title="Usato">Usato</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_4_0" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/" target="_self" title="AUTO USATE">AUTO USATE</a>
																									</li>
																								
																									<li id="li_1_4_1" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/veicoli-commerciali" target="_self" title="VEICOLI COMMERCIALI">VEICOLI COMMERCIALI</a>
																									</li>
																								
																									<li id="li_1_4_2" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/auto-epoca" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/foto/" title='Foto'>Foto</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/opinioni/auto/" title='Opinioni'>Opinioni</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_1_6_0" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/auto/" target='_self' title="AUTO">AUTO</a>
																									</li>
																								
																									<li id="li_1_6_1" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/attivita/" target='_self' title="ATTIVITÀ">ATTIVITÀ</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_1_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="/news/ruoteclassiche.html" title="Ruoteclassiche">Ruoteclassiche</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_2" area="utilita" class="c-nav2__item li-level-1   " >
													<a class="" href="/news/utilita.html" target="_self" title="UTILITÀ">UTILITÀ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_2_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/assicurazioni/" title='Assicurazioni'>Assicurazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/burocrazia/" title='Burocrazia'>Burocrazia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/sicurezza/" title='Sicurezza'>Sicurezza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_2_3" area="guide" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/guide/" title='Guide'>Guide</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_2_3_0" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/auto-usate.html" target="_self" title="Dossier Auto Usate">Dossier Auto Usate</a>
																									</li>
																								
																									<li id="li_2_3_1" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/video-tutorial.html" target="_self" title="Video Tutorial">Video Tutorial</a>
																									</li>
																								
																									<li id="li_2_3_2" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tasse-automobilistiche.html" target="_self" title="Tasse Automobilistiche">Tasse Automobilistiche</a>
																									</li>
																								
																									<li id="li_2_3_3" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/multe.html" target="_self" title="Multe">Multe</a>
																									</li>
																								
																									<li id="li_2_3_4" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/componenti-auto.html" target="_self" title="Componenti auto">Componenti auto</a>
																									</li>
																								
																									<li id="li_2_3_5" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/revisione.html" target="_self" title="Revisione">Revisione</a>
																									</li>
																								
																									<li id="li_2_3_6" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/assicurazioni.html" target="_self" title="Assicurazioni">Assicurazioni</a>
																									</li>
																								
																									<li id="li_2_3_7" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patente.html" target="_self" title="Patente">Patente</a>
																									</li>
																								
																									<li id="li_2_3_8" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patenti-speciali.html" target="_self" title="Patenti Speciali">Patenti Speciali</a>
																									</li>
																								
																									<li id="li_2_3_9" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/finanziamenti.html" target="_self" title="Finanziamenti">Finanziamenti</a>
																									</li>
																								
																									<li id="li_2_3_10" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/problemi-con-l-auto.html" target="_self" title="Problemi con l'auto">Problemi con l'auto</a>
																									</li>
																								
																									<li id="li_2_3_11" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/pneumatici.html" target="_self" title="Pneumatici">Pneumatici</a>
																									</li>
																								
																									<li id="li_2_3_12" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/uso-e-manutenzione.html" target="_self" title="Uso e Manutenzione">Uso e Manutenzione</a>
																									</li>
																								
																									<li id="li_2_3_13" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tutela-del-consumatore.html" target="_self" title="Tutela del Consumatore">Tutela del Consumatore</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_3" area="business" class="c-nav2__item li-level-1   " >
													<a class="" href="/business/" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_3_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/noleggio/" title='Noleggio'>Noleggio</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/aziende/" title='Aziende'>Aziende</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/lavoro/news-lavoro/" title='Lavoro'>Lavoro</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/prove/" title='Prove business'>Prove business</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/rivista/" title='Rivista'>Rivista</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="https://fleet-businessday.quattroruote.it/" title="Fleet&Business Day">Fleet&Business Day</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_3_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/speciali/fleet-business-award.html" title="Fleet&Business Award">Fleet&Business Award</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_4" area="mqrt" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_4_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/quotauto/" title='Quotazioni'>Quotazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/qtagliando-auto.html" title="Qtagliando">Calcola tagliando</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.librettorosso.it/" title="Assicurazione">Assicurazione</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://blog.quattroruote.it/?home" title="Blog">Blog</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/prove-pdf.html" title="Prove pdf">Prove pdf</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/archivio-digitale.html" title="Archivio Digitale">Archivio Digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://forum.quattroruote.it" title="Forum">Forum</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_4_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/traffico/" title='Traffico'>Traffico</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_4_7_0" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/bollettino.html" target='_self' title="Bollettino">Bollettino</a>
																									</li>
																								
																									<li id="li_4_7_1" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/area-utente.html" target="_self" title="Area Utente">Area Utente</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_5" area="myq" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MYQ">MYQ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_5_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyProfile/i_miei_dati.html" title="MY PROFILE">MY PROFILE</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyCar/lemieauto.html" title="MY CAR">MY CAR</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemieauto.html" target="_self" title="LE MIE AUTO">LE MIE AUTO</a>
																									</li>
																								
																									<li id="li_5_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieipreventivi.html" target="_self" title="I MIEI PREVENTIVI">I MIEI PREVENTIVI</a>
																									</li>
																								
																									<li id="li_5_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemiequotazioni.html" target="_self" title="LE MIE QUOTAZIONI">LE MIE QUOTAZIONI</a>
																									</li>
																								
																									<li id="li_5_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieitagliandi.html" target="_self" title="I MIEI TAGLIANDI">I MIEI TAGLIANDI</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_5_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyQ/preferiti.html" title="MY CONTENT">MY CONTENT</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_5_2_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/preferiti.html" target="_self" title="Preferiti">Preferiti</a>
																									</li>
																								
																									<li id="li_5_2_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/da-leggere.html" target="_self" title="Da leggere">Da leggere</a>
																									</li>
																								
																									<li id="li_5_2_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/scelti-per-me.html" target="_self" title="Scelti per me">Scelti per me</a>
																									</li>
																								
																									<li id="li_5_2_3" class="li-level-3 " area="myq">
																										<a class="directLink" href="/community/MyQ/acquistati.html" target="_self" title="Q Premium">Q Premium</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_6" area="saloni" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="SALONI AUTO">SALONI AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_6_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-detroit.html" title="Salone di Detroit">Salone di Detroit</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-ginevra.html" title="Salone di Ginevra">Salone di Ginevra</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-francoforte.html" title="Salone di Francoforte">Salone di Francoforte</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-shanghai.html" title="Salone di Shanghai">Salone di Shanghai</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-tokyo.html" title="Salone di Tokyo">Salone di Tokyo</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_6_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto.html" title="Tutti i saloni">Tutti i saloni >></a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_7" area="MAGAZINE" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MAGAZINE">MAGAZINE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_7_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.shoped.it/it/abbonati-a-quattroruote" title="Abbonati a Quattroruote">Abbonati a Quattroruote</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_7_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://digitaledition.quattroruote.it/newsstand.php" title="Acquista in edizione digitale">Acquista in edizione digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
																	<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
																		
						                        
						                        
																			<li class="c-nav2__item">
																				<a href="/redazione/index.html" title="CONOSCI TUTTA LA REDAZIONE">
																					CONOSCI TUTTA LA REDAZIONE
																				</a>
																			</li>	
																	
							                    </ul>
						                    
														
														</div>
													</div>
													
												</li>											
																				
																	
						    </ul>
			    <!-- .c-nav2__menu -->
			
			</nav>
			<!-- .c-nav2 -->

        </div>
        <!-- .c-header__left -->
			<div class="c-header__right hidden-xs">
      	<nav class="c-nav1 c-nav1--offset1-r">
        	<ul>
					
								
								<li class=" no-border  qpremium-container ">
									 
										<img class="qpremium-logo zaux-media-item" src="/etc/designs/quattroruote/2019/img/qrtpremium_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
									
									<a href="/news/premium-news/" target='_self' title="Premium">Premium</a>
								</li>
							
								
								<li >
									
									<a href="/listino/" target='_self' title="Listino">Listino</a>
								</li>
							
								
								<li >
									
									<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
								</li>
							
								
								<li >
									
									<a href="https://www.quattroruote.it/quotauto/" target="_self" title="Quotazioni">Quotazioni</a>
								</li>
							
								
								<li >
									
									<a href="/magazine/2022/luglio-2022-803.html" target="_self" title="Magazine">Magazine</a>
								</li>
								
                </ul>
            </nav>
            
        </div>
        <!-- .c-header__right -->

    </div>
    <!-- .c-header__row -->
    
        















<!-- START OPTIMIZATION -->

	
	
	
	<!-- COMPONENTE SECONDARY MENU MOBILE -->
	
	<div class="c-header__row secondaryMenu__mobile">
	    <div class="c-secondaryMenu">
	        <ul class="c-secondaryMenu__list">
	        	
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l0" data-clickbrand="menu.mobile.qpremium.click" data-impsbrand="menu.mobile.qpremium.imps"><a href="/news/premium-news" class="item--link" data-clickbrand="menu.mobile.qpremium.click" data-impsbrand="menu.mobile.qpremium.imps">Q Premium</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l1" data-clickbrand="menu.mobile.listino.click" data-impsbrand="menu.mobile.listino.imps"><a href="https://www.quattroruote.it/listino/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.listino.click" data-impsbrand="menu.mobile.listino.imps">Listino</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l2" data-clickbrand="menu.mobile.usato.click" data-impsbrand="menu.mobile.usato.imps"><a href="https://www.quattroruote.it/auto-usate/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.usato.click" data-impsbrand="menu.mobile.usato.imps">Usato</a></li>
	        		
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_l3" data-clickbrand="menu.mobile.quotazioni.click" data-impsbrand="menu.mobile.quotazioni.imps"><a href="https://www.quattroruote.it/quotauto/?comeFrom=menu-m" class="item--link" data-clickbrand="menu.mobile.quotazioni.click" data-impsbrand="menu.mobile.quotazioni.imps">Quotazioni</a></li>
	        		
	        	
	        		<li class="c-secondaryMenu__item" name="c-secondaryMenu__item_r0" data-clickbrand="menu.mobile.abbonati.click" data-impsbrand="menu.mobile.abbonati.imps"><a href="/abbonamenti.html?comeFrom=menu-m" class="item--link item--last" data-clickbrand="menu.mobile.abbonati.click" data-impsbrand="menu.mobile.abbonati.imps">Abbonati</a></li>
	        		
	        </ul>
	    </div>
	</div>
	
	<!-- COMPONENTE SECONDARY MENU MOBILE -->	
		
	
	
	<script>
		if(isMobileFlag){
			
				var i = 0;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						addImpressionEvent(impsBrand);
					}
				
			
				var i = 1;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						addImpressionEvent(impsBrand);
					}
				
			
				var i = 2;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						addImpressionEvent(impsBrand);
					}
				
			
				var i = 3;
				$("[name='c-secondaryMenu__item_l"+i+"']").find("a").on('click',function(){
					var clickBrand = $(this).attr('data-clickbrand');
					if(clickBrand!=null && clickBrand!=''){
						trackLink(clickBrand);
					}
				});
				
					var impsBrand = $("[name='c-secondaryMenu__item_l"+i+"']").attr('data-impsbrand');
					if(impsBrand!=null && impsBrand!=''){
						addImpressionEvent(impsBrand);
					}
				
			
		 	$("[name='c-secondaryMenu__item_r0']").find("a").on('click',function(){
				var clickBrand = $(this).attr('data-clickbrand');
				if(clickBrand!=null && clickBrand!=''){
					trackLink(clickBrand);
				}
			});
			
				var impsBrand = $("[name='c-secondaryMenu__item_r0']").attr('data-impsbrand');
				if(impsBrand!=null && impsBrand!=''){
					addImpressionEvent(impsBrand);
				}
			
		}
	</script>


 </div>
    <!-- .c-wrapper -->
										<script type="text/javascript">
										$("#li_0").show();
										$("#li_0").addClass("c-nav2__item--current");
										$("#li_0").find(".c-nav2__submenu-variation").addClass("c-nav2__submenu-variation--active");
										</script>
										
		<div class="special-hub-header" style="display: none;"></div>
</header>
<!-- #header .c-header -->
<header id="header-sticky" class="c-header c-header--sticky" data-js-component="header">
	<div class="progress-bar hidden-xs"></div>	
    <div class="c-wrapper c-wrapper--w1">
        <a href="/" title="Quattroruote" class="c-sitelogo" rel="home">
		    <img class="c-sitelogo__img1 zaux-media-item" src="/etc/designs/quattroruote/2019/img/logo.svg" width="309" height="36" alt=""/>
		    <img class="c-sitelogo__img2 zaux-media-item" src="/etc/designs/quattroruote/2019/img/qtr_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
		
		    <span class="sr-only">
		        Quattroruote
		    </span>
		</a>
    <div class="c-header__row">
        <div class="c-header__left">
            <ul>
                <li>
                    <button class="c-header__btn-navmain zaux-btn-reset wtevent" data-event-click="hamburger.click">
                        <span class="qpicon1-new-burger"></span>
                    </button>
                </li>
            </ul>
        </div>
        <div class="c-header__right">
            <ul>
                <li class="c-header__btn-search-wrapper">
                    <hr class="hidden-xs">
                    <button class="c-header__btn-search zaux-btn-reset">
                        <span class="qpicon1-new-search"></span>
                    </button>
                    <hr class="hidden-xs">
                </li>
                
                        <li class="zaux-btn-abbonati-v2-wrapper hidden-xs">
                            <a class="zaux-btn-abbonati-v2" href="/abbonamenti.html">
                                <span class="zaux-btn-abbonati-v2__icon" aria-hidden="true">
                                    <img src="/etc/designs/quattroruote/2019/img/icona-areaabbonati-2.svg" width="30" height="30" alt="icona abbonati"/>
                                </span>
                                <span class="zaux-btn-abbonati-v2__text1">Abbonati</span><br>
                                <span class="zaux-btn-abbonati-v2__text2">a partire da 1 €</span>
                            </a>
                        </li>
                
                <li>
                   <!-- IF NOT LOGGED -->
                    <a href="#" class="c-header__btn-login zaux-btn-reset zaux-user-logged-hidden userNotLogged qrt-trigger-login-box" name="{ct:'link.qrt.login'}">
                        <hr class="hidden-xs">
						<span class="c-header__btn-login-desktop text-uppercase hidden-xs">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 24 24" style="display:block;"><path fill="#575756" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                        <span class="c-header__btn-login-mobile visible-xs" style="margin-top: 2px;">
                            <svg xmlns="http://www.w3.org/2000/svg" width="23" height="23" viewBox="0 0 24 24" style="display:block;"><path fill="#575756" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                    </a>
                    <!-- IF LOGGED -->
                     
                     <div  class="menu-utente c-header__btn-user-profile zaux-btn-reset zaux-user-logged-visible userLogged" style="display:none;">
                        <hr class="hidden-xs">
                        <img class="userImage menu_trigger zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>                        
                        <svg class="default-userImage-sticky menu_trigger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:none;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>                       
		              <div class="menu-utente_dropdown">
		                <div class="arrow-up"></div>
		                <span class="icon-Icona_Chiudi"></span>
		                 <a href="/community/MyQHome.html" class="menu-utente__header">
		                  <img class="userImage zaux-media-item zaux-radius1" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/>
		                 
                          <svg class="default-userImage-sticky" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:block;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                         
		                  <div class="utente-header_right">
		                    <div class="menu-username"></div>
		                    <span>Vedi il tuo profilo</span>
		                  </div>
		                </a>
		                <div class="menu-utente__content">
		                	
			                  <a href="/community/MyProfile/i_miei_dati.html" class="utente-content_row ">
			                    <div class="row_round">
			                      <span class="menu-utente-settings"></span>
			                    </div>
			                    <span class="row_text">Impostazioni e Dati</span>
			                    <span class="icon-Icona_Arrow_Slider_right"></span>
			                  </a>
		                  
			                  <a href="/community/MyCar/lemiequotazioni.html" class="utente-content_row ">
			                    <div class="row_round">
			                      <span class="menu-utente-Raggruppa"></span>
			                    </div>
			                    <span class="row_text">Le mie quotazioni</span>
			                    <span class="icon-Icona_Arrow_Slider_right"></span>
			                  </a>
		                  
			                  <a href="/community/MyCar/lemieauto.html" class="utente-content_row ">
			                    <div class="row_round">
			                      <span class="menu-utente-no_crash"></span>
			                    </div>
			                    <span class="row_text">Le mie auto</span>
			                    <span class="icon-Icona_Arrow_Slider_right"></span>
			                  </a>
		                  
			                  <a href="/community/MyCar/imieipreventivi.html" class="utente-content_row ">
			                    <div class="row_round">
			                      <span class="menu-utente-fact_check"></span>
			                    </div>
			                    <span class="row_text">I miei preventivi</span>
			                    <span class="icon-Icona_Arrow_Slider_right"></span>
			                  </a>
		                  
			                  <a href="#" class="utente-content_row qrt-trigger-logout-box">
			                    <div class="row_round">
			                      <span class="menu-utente-logout"></span>
			                    </div>
			                    <span class="row_text">Esci</span>
			                    <span class="icon-Icona_Arrow_Slider_right"></span>
			                  </a>
		                  
		                </div>
		                
		                	<div class="privacy-links-container">
			                	
			                		<a href="/system/termini-e-condizioni-duso.html" class="utente-privacy" target="_blank">Termini e Condizioni d'Uso</a>
			                		
			                		&nbsp;-&nbsp;
			                		
			                	
			                		<a href="https://www.edidomus.it/policy/disclaimer.html" class="utente-privacy" target="_blank">Privacy</a>
			                		
			                		&nbsp;-&nbsp;
			                		
			                	
			                		<a href="https://www.edidomus.it/policy/index.php" class="utente-privacy" target="_blank">Cookie</a>
			                		
			                	
							</div>
		                
		              </div>
                    </div>
                    
                    <!-- 
                    <a href="#" class="menu_trigger c-header__btn-user-profile zaux-btn-reset zaux-user-logged-visible userLogged" style="display:none;">
                        <hr class="hidden-xs">
						<img id="userImage-sticky"
                            class="zaux-media-item zaux-radius1"
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            width="30"
                            height="30"
                        	style="display:none"
                        />
                        <span id="default-userImage-sticky" class="menu_trigger c-header__btn-login-desktop text-uppercase" style="display:none">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" style="display:block;"><path fill="#D20A11" d="M177,165a12,12,0,1,0,12,12A12,12,0,0,0,177,165Zm7.5,20.165v-.7c0-6.615-15-6.615-15,0v.7a11.087,11.087,0,1,1,15,0Zm-7.5-16.1a4.565,4.565,0,1,0,4.565,4.565A4.565,4.565,0,0,0,177,169.067Z" transform="translate(-165 -164.997)"/></svg>
                        </span>
                    </a> -->
                </li>
            </ul>
        </div>
        <!-- .c-header__right -->
    </div>
    <!-- .c-header__row -->
    <div class="c-header__row navigation__onlydesktop">
        <div class="c-header__left">
            <nav class="c-nav2 hidden-xs" data-js-component="nav2">
                
             		
						    <ul class="c-nav2__menu c-nav2__menu--lv1">
						        <li class="c-nav2__item c-nav2__item--hidden ">
						            <a href="/">
						                Home
						            </a>
						            <div class="c-nav2__submenu-variation show-on-sticky-header" data-qrt-area="home1">
						                <div>
						                    <ul class="desktop-breadcrumbs header-breadcrumbs c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style2">
						                        
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/" title='NEWS'>NEWS</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/auto/" title='AUTO'>AUTO</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/news/utilita.html" title="UTILITÀ">UTILITÀ</a>					
																			</li>
																			
																		
																			<li class="c-nav2__item ">
																			<a target="_self" href="/business/" title='FLEET&BUSINESS'>FLEET&BUSINESS</a>					
																			</li>
																			
						                    </ul>
						                    <!-- .c-nav2__menu -->
						                    
						                    <ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
												<!--<li class="c-nav2__item">
						                            <a href="#" name="modal-brands" class="zaux-toggler zaux-toggler--arrow1" data-modal1-open="#modal-brands" data-modal1-action="toggle" style="font-weight: normal;">
						                                Naviga per marca
						                            </a>
						                        </li>-->
						                    </ul>
						                    <!-- .c-nav2__menu -->
						
						                </div>
						            </div>
						            <!-- .c-nav2__submenu-variation -->
						        </li>
						        
						        
										
												<li id="li_hs_0" area="news" class="c-nav2__item li-level-1   " >
													<a class="" href="/news/" target='_self' title="NEWS">NEWS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_0_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/cronaca/" title='Cronaca'>Cronaca</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/industria-finanza/" title='Industria e finanza'>Industria e finanza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tecnologia/" title='Tecnologia'>Tecnologia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/mercato/" title='Mercato'>Mercato</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/eventi/" title='Eventi'>Eventi</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/viabilita/" title='Viabilità'>Viabilità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/curiosita/" title='Curiosità'>Curiosità</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/ecologia/" title='Eco news'>Eco news</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_8" area="" class="li-level-2 c-nav2__item selected c-nav2__item--current  ">
																		
																				<a target="_self" href="/sport/" title='Sport'>Sport</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_0_9" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/tutte-le-news/" title='Tutte le News'>Tutte le News</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_1" area="auto" class="c-nav2__item li-level-1   " >
													<a class="" href="/auto/" target='_self' title="AUTO">AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_1_0" area="novita-sez" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/auto/novita/" title='Novità'>Novità</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_1_0_0" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/nuovi-modelli/" target='_self' title="Nuovi Modelli">Nuovi Modelli</a>
																									</li>
																								
																									<li id="li_hs_1_0_1" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/foto-spia/" target='_self' title="Foto spia">Foto spia</a>
																									</li>
																								
																									<li id="li_hs_1_0_2" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/concept/" target='_self' title="Concept Car">Concept Car</a>
																									</li>
																								
																									<li id="li_hs_1_0_3" class="li-level-3 " area="">
																										<a class="directLink" href="/auto/accessori/" target='_self' title="Accessori">Accessori</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_1" area="prove" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/prove/" title='Prove'>Prove</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_1_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/primo-contatto/" target='_self' title="Primo contatto">Primo contatto</a>
																									</li>
																								
																									<li id="li_hs_1_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/prove-strada/" target='_self' title="Prove su strada">Prove su strada</a>
																									</li>
																								
																									<li id="li_hs_1_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/news/diario_di_bordo.html" target="_self" title="Diario di bordo">Diario di bordo</a>
																									</li>
																								
																									<li id="li_hs_1_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/prove/tempo-giro/" target='_self' title="Tempo sul giro">Tempo sul giro</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/listino/" title='Listino'>Listino</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_1_2_0" class="li-level-3 " area="NEW">
																										<a class="directLink" href="/listino/" target='_self' title="Listino del nuovo">Listino del nuovo</a>
																									</li>
																								
																									<li id="li_hs_1_2_1" class="li-level-3 " area="ARCHIVE">
																										<a class="directLink" href="/archivio/listino/" target='_self' title="Listino archivio">Listino archivio</a>
																									</li>
																								
																									<li id="li_hs_1_2_2" class="li-level-3 " area="VCL">
																										<a class="directLink" href="/vcl/" target='_self' title="Listino VCL">Listino VCL</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_3" area="auto" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/offerte-auto.html" title="offerte auto">OFFERTE AUTO</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_4" area="usato" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="https://www.quattroruote.it/auto-usate/" title="Usato">Usato</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_1_4_0" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/" target="_self" title="AUTO USATE">AUTO USATE</a>
																									</li>
																								
																									<li id="li_hs_1_4_1" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/veicoli-commerciali" target="_self" title="VEICOLI COMMERCIALI">VEICOLI COMMERCIALI</a>
																									</li>
																								
																									<li id="li_hs_1_4_2" class="li-level-3 " area="">
																										<a class="directLink" href="https://www.quattroruote.it/auto-usate/auto-epoca" target="_self" title="RUOTECLASSICHE">RUOTECLASSICHE</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/foto/" title='Foto'>Foto</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/opinioni/auto/" title='Opinioni'>Opinioni</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_1_6_0" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/auto/" target='_self' title="AUTO">AUTO</a>
																									</li>
																								
																									<li id="li_hs_1_6_1" class="li-level-3 " area="">
																										<a class="directLink" href="/opinioni/attivita/" target='_self' title="ATTIVITÀ">ATTIVITÀ</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_1_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="/news/ruoteclassiche.html" title="Ruoteclassiche">Ruoteclassiche</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_2" area="utilita" class="c-nav2__item li-level-1   " >
													<a class="" href="/news/utilita.html" target="_self" title="UTILITÀ">UTILITÀ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_2_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/assicurazioni/" title='Assicurazioni'>Assicurazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_2_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/burocrazia/" title='Burocrazia'>Burocrazia</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_2_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/news/sicurezza/" title='Sicurezza'>Sicurezza</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_2_3" area="guide" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/guide/" title='Guide'>Guide</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_2_3_0" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/auto-usate.html" target="_self" title="Dossier Auto Usate">Dossier Auto Usate</a>
																									</li>
																								
																									<li id="li_hs_2_3_1" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/video-tutorial.html" target="_self" title="Video Tutorial">Video Tutorial</a>
																									</li>
																								
																									<li id="li_hs_2_3_2" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tasse-automobilistiche.html" target="_self" title="Tasse Automobilistiche">Tasse Automobilistiche</a>
																									</li>
																								
																									<li id="li_hs_2_3_3" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/multe.html" target="_self" title="Multe">Multe</a>
																									</li>
																								
																									<li id="li_hs_2_3_4" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/componenti-auto.html" target="_self" title="Componenti auto">Componenti auto</a>
																									</li>
																								
																									<li id="li_hs_2_3_5" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/revisione.html" target="_self" title="Revisione">Revisione</a>
																									</li>
																								
																									<li id="li_hs_2_3_6" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/assicurazioni.html" target="_self" title="Assicurazioni">Assicurazioni</a>
																									</li>
																								
																									<li id="li_hs_2_3_7" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patente.html" target="_self" title="Patente">Patente</a>
																									</li>
																								
																									<li id="li_hs_2_3_8" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/patenti-speciali.html" target="_self" title="Patenti Speciali">Patenti Speciali</a>
																									</li>
																								
																									<li id="li_hs_2_3_9" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/finanziamenti.html" target="_self" title="Finanziamenti">Finanziamenti</a>
																									</li>
																								
																									<li id="li_hs_2_3_10" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/problemi-con-l-auto.html" target="_self" title="Problemi con l'auto">Problemi con l'auto</a>
																									</li>
																								
																									<li id="li_hs_2_3_11" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/pneumatici.html" target="_self" title="Pneumatici">Pneumatici</a>
																									</li>
																								
																									<li id="li_hs_2_3_12" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/uso-e-manutenzione.html" target="_self" title="Uso e Manutenzione">Uso e Manutenzione</a>
																									</li>
																								
																									<li id="li_hs_2_3_13" class="li-level-3 " area="">
																										<a class="directLink" href="/guide/tutela-del-consumatore.html" target="_self" title="Tutela del Consumatore">Tutela del Consumatore</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_3" area="business" class="c-nav2__item li-level-1   " >
													<a class="" href="/business/" target='_self' title="FLEET&BUSINESS">FLEET&BUSINESS</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_3_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/noleggio/" title='Noleggio'>Noleggio</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/aziende/" title='Aziende'>Aziende</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/lavoro/news-lavoro/" title='Lavoro'>Lavoro</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/prove/" title='Prove business'>Prove business</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/business/rivista/" title='Rivista'>Rivista</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="https://fleet-businessday.quattroruote.it/" title="Fleet&Business Day">Fleet&Business Day</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_3_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/speciali/fleet-business-award.html" title="Fleet&Business Award">Fleet&Business Award</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_4" area="mqrt" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MONDO QUATTRORUOTE">MONDO QUATTRORUOTE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_4_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/quotauto/" title='Quotazioni'>Quotazioni</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/qtagliando-auto.html" title="Qtagliando">Calcola tagliando</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.librettorosso.it/" title="Assicurazione">Assicurazione</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://blog.quattroruote.it/?home" title="Blog">Blog</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/prove-pdf.html" title="Prove pdf">Prove pdf</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/shop/archivio-digitale.html" title="Archivio Digitale">Archivio Digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_6" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="http://forum.quattroruote.it" title="Forum">Forum</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_4_7" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/traffico/" title='Traffico'>Traffico</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_4_7_0" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/bollettino.html" target='_self' title="Bollettino">Bollettino</a>
																									</li>
																								
																									<li id="li_hs_4_7_1" class="li-level-3 " area="">
																										<a class="directLink" href="/traffico/area-utente.html" target="_self" title="Area Utente">Area Utente</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_5" area="myq" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MYQ">MYQ</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_5_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyProfile/i_miei_dati.html" title="MY PROFILE">MY PROFILE</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_5_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyCar/lemieauto.html" title="MY CAR">MY CAR</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_5_1_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemieauto.html" target="_self" title="LE MIE AUTO">LE MIE AUTO</a>
																									</li>
																								
																									<li id="li_hs_5_1_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieipreventivi.html" target="_self" title="I MIEI PREVENTIVI">I MIEI PREVENTIVI</a>
																									</li>
																								
																									<li id="li_hs_5_1_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/lemiequotazioni.html" target="_self" title="LE MIE QUOTAZIONI">LE MIE QUOTAZIONI</a>
																									</li>
																								
																									<li id="li_hs_5_1_3" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyCar/imieitagliandi.html" target="_self" title="I MIEI TAGLIANDI">I MIEI TAGLIANDI</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_5_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/community/MyQ/preferiti.html" title="MY CONTENT">MY CONTENT</a>																		
																			
																							<ul class="level-3 hidden"> 
																								
																									<li id="li_hs_5_2_0" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/preferiti.html" target="_self" title="Preferiti">Preferiti</a>
																									</li>
																								
																									<li id="li_hs_5_2_1" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/da-leggere.html" target="_self" title="Da leggere">Da leggere</a>
																									</li>
																								
																									<li id="li_hs_5_2_2" class="li-level-3 " area="">
																										<a class="directLink" href="/community/MyQ/scelti-per-me.html" target="_self" title="Scelti per me">Scelti per me</a>
																									</li>
																								
																									<li id="li_hs_5_2_3" class="li-level-3 " area="myq">
																										<a class="directLink" href="/community/MyQ/acquistati.html" target="_self" title="Q Premium">Q Premium</a>
																									</li>
																								
																							</ul>
																						
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_6" area="saloni" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="SALONI AUTO">SALONI AUTO</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_6_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-detroit.html" title="Salone di Detroit">Salone di Detroit</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_6_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-ginevra.html" title="Salone di Ginevra">Salone di Ginevra</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_6_2" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-francoforte.html" title="Salone di Francoforte">Salone di Francoforte</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_6_3" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-shanghai.html" title="Salone di Shanghai">Salone di Shanghai</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_6_4" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto/salone-di-tokyo.html" title="Salone di Tokyo">Salone di Tokyo</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_6_5" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_self" href="/saloni-auto.html" title="Tutti i saloni">Tutti i saloni >></a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
														
														</div>
													</div>
													
												</li>											
												
												<li id="li_hs_7" area="MAGAZINE" class="c-nav2__item li-level-1   item-hide" style="display:none;" >
													<a class="" href="#" target="_self" title="MAGAZINE">MAGAZINE</a>
													
														
														<div class="c-nav2__submenu-variation  " >
														<div class="container-check">
																
																		
																				
																					<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-left c-nav2__menu--style3 level-2 ul-check" >
																				
																		

																		
																			<li id="li_hs_7_0" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://www.shoped.it/it/abbonati-a-quattroruote" title="Abbonati a Quattroruote">Abbonati a Quattroruote</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
															
																		

																		
																			<li id="li_hs_7_1" area="" class="li-level-2 c-nav2__item hidden-xs  hide-on-sticky-header">
																		
																				<a target="_blank" href="http://digitaledition.quattroruote.it/newsstand.php" title="Acquista in edizione digitale">Acquista in edizione digitale</a>																		
																			
		
																		
																	</li>
																
																
																		
																
																
																	
																		<li class="li-level-2 c-nav2__item show-on-sticky-header hidden-xs sticky-space-left text-limit ">
	                                      
	                                  </li>
	                                  
																	</ul>

																	
																
															
																
																
																
																
																
																	<ul class="c-nav2__menu c-nav2__menu--lv2 c-nav2__menu--lv2-right hidden-xs selection-right">
																		
						                        
						                        
																			<li class="c-nav2__item">
																				<a href="/redazione/index.html" title="CONOSCI TUTTA LA REDAZIONE">
																					CONOSCI TUTTA LA REDAZIONE
																				</a>
																			</li>	
																	
							                    </ul>
						                    
														
														</div>
													</div>
													
												</li>											
																				
																	
						    </ul>
			    <!-- .c-nav2__menu -->
			
			</nav>
			<!-- .c-nav2 -->

        </div>
        <!-- .c-header__left -->
			<div class="c-header__right hidden-xs">
      	<nav class="c-nav1 c-nav1--offset1-r">
        	<ul>
					
								
								<li class=" no-border  qpremium-container ">
									 
										<img class="qpremium-logo zaux-media-item" src="/etc/designs/quattroruote/2019/img/qrtpremium_logo_small.svg" width="25" height="29" alt="" role="presentation"/>
									
									<a href="/news/premium-news/" target='_self' title="Premium">Premium</a>
								</li>
							
								
								<li >
									
									<a href="/listino/" target='_self' title="Listino">Listino</a>
								</li>
							
								
								<li >
									
									<a href="https://www.quattroruote.it/auto-usate/" target="_self" title="Usato">Usato</a>
								</li>
							
								
								<li >
									
									<a href="https://www.quattroruote.it/quotauto/" target="_self" title="Quotazioni">Quotazioni</a>
								</li>
							
								
								<li class=" hide-on-sticky-header ">
									
									<a href="/magazine/2022/luglio-2022-803.html" target="_self" title="Magazine">Magazine</a>
								</li>
								
                </ul>
            </nav>
            
        </div>
        <!-- .c-header__right -->

    </div>
    <!-- .c-header__row -->

 </div>
    <!-- .c-wrapper -->
										<script type="text/javascript">
										$("#li_hs_0").show();
										$("#li_hs_0").addClass("c-nav2__item--current");
										$("#li_hs_0").find(".c-nav2__submenu-variation").addClass("c-nav2__submenu-variation--active");
										</script>
										
		<div class="special-hub-header" style="display: none;"></div>
</header>
<!-- #header-stickt .c-header--sticky -->
		    	


<div class="c-modal1 c-modal1--topbar modal hidden-xs" id="modal-brands" data-modal-type="topbar" data-backdrop="" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
            <!-- BEGIN PARSYS -->
                <div class="c-brands">
							    <div class="c-wrapper c-wrapper--w1">
							        <div class="c-container c-container--pad1 text-center">
							            <div class="row" data-ajax-content-name="brands_in_modal" data-content-endpoint="/home/jcr:content/home-page/mainContent-desktop/autologhislider.list.html">
							               
							            </div>
							            <!-- .c-row -->
							        </div>
							        <!-- .c-container -->         
							    </div>
							    <!-- .c-wrapper -->
							</div>
							<!-- .c-brands -->
            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 -->
	

    


<!--OPTIMIZATION-->

<div id="supercontainer-1" class="c-container c-container--super">    
    <div class="c-wrapper c-wrapper--w1 c-wrapper--w1-v2 c-container--white1">
    	<div class="menu breadcrumb_mobile">














						

<!-- COMPONENTE  breadcrumbs__mobile -->
<div class="breadcrumbs__mobile">
    <div class="here-copy-mobile-breadcrumb" style="display:none;">
    </div>
</div>

</div>

        <div class="c-container">
            <div id="main">
	              <div class="search-links">







	
	
		
			<div id="search-links" class="c-container sm-margin-bottom-20 md-margin-bottom-20" style="display:none;">
				<nav   class="c-fastlinks" >
						
					    <span class="c-fastlinks__title">
					        Si parla di                              
					    </span>
					    
									<a href="https://www.quattroruote.it/news/industria-finanza/2022/06/29/transizione_ecologica_il_consiglio_ue_approva_il_bando_delle_endotermiche_ma_apre_alla_neutralita_tecnologica.html" target="_self" title="bando endotermiche">bando endotermiche</a>
							
									<a href="https://www.quattroruote.it/news/eventi/2022/06/29/nuovo_quattroruote_scopri_il_numero_di_luglio.html" target="_self" title="nuovoquattroruote">nuovoquattroruote</a>
							
				    
				</nav>
			</div>
			<!-- .c-fastlinks -->
		
		
	
	
</div>

	           </div>
	           <div id="MBANNER_advadagio" class="adv-news-2 adv-wrap hidden-sm hidden-md hidden-lg adv-spacer"></div>
    		   













	<hr class="clearfix c-divider--0 hidden-xs" aria-hidden="true">

<hr class="clearfix c-divider--2 visible-xs" aria-hidden="true">

<div class="c-section c-section--style1 c-section--style1-var2 xs-margin-bottom-20 sm-margin-bottom-20 md-margin-bottom-20 c-specialheadnav1" data-js-component="specialheadnav1"><div class="c-section__head row"><div class="col-xs-12 col-sm-3 col-md-5 sm-text-center"><h1><span class="sr-only">Quattroruote F1 2022</span><img class="zaux-media-item" src="/content/dam/quattroruote/common/speciali/logo-f1-2022.svg" width="277" height="29" alt="Logo Quattroruote F1 2022"></h1>
</div>
<div class="col-xs-12 col-sm-9 col-md-7" style="padding-top: 10px;"><div class="c-specialheadnav1__arrow-left"><span class="icon2-arrow2" aria-hidden="true">&nbsp;</span></div>
<div class="c-specialheadnav1__arrow-right"><span class="icon2-arrow2" aria-hidden="true">&nbsp;</span></div>
<nav class="clearfix"><ul class="clearfix" style="float: none!important;">
<li class="c-specialheadnav1__item--active"><a href="https://www.quattroruote.it/sport/formula-1/">News</a></li>
<li><a href="https://www.quattroruote.it/formula1/f1/calendario.shtml">Calendario</a></li>
<li><a href="https://www.quattroruote.it/formula1/f1/risultati.shtml">Risultati</a></li>
<li><a href="https://www.quattroruote.it/formula1/f1/piloti_scuderie.shtml">Piloti&nbsp;|&nbsp;Scuderie</a></li>
<li><a href="https://www.quattroruote.it/formula1/f1/classifica_piloti.shtml">Classifiche</a></li>
<li><a href="https://www.quattroruote.it/formula1/f1/live.shtml">Diretta Live</a></li>
</ul>
</nav></div>
</div>
</div>






<div class="c-container c-container--pad2 sm-margin-bottom-20 md-margin-bottom-20">
    






<!-- OPTIMIZATION -->

	


<div class="md-margin-top-20 xs-margin-top-20">
    <div class="fullBanner">









<!-- OPTIMIZATION -->

	


	

        <div class="c-adv c-adv--wideleaderboard text-center sm-margin-bottom-20 md-margin-bottom-20 sm-margin-top-20 md-margin-top-20 hidden-xs ">
            <div id='WIDELEADERBOARD1_advadagio' class=' adv-spacer '></div>
        </div>

    
 
</div>


        

    <div class="article  ">
        
        


        

        <div class="header article_header">

















<!-- OPTIMIZATION -->

	
  <script type="text/javascript">
  
	var path = '/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html';
  

	function changePreferences(op,type,elemToHide,elemToShow){
	    var path = '/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html';
	    $.ajax({
	        type: "POST",
	        dataType: "json",
	        data: {op:op,type:type,path:path},
	        async: false,
	        cache: false,
	        url: "/bin/quattroruote/servlet/favouritesServlet",
	        success: function(response) {
	            if (response) {
	     /*            if(response.result=='NOLOGGED')
	                    showLoginBox();
	                else{ */
	                    $('#'+elemToHide).hide();
	                    $('#'+elemToShow).show();
	       //         }
	            } else{
	            	//alert($('#lblFormError').html());
	            	console.log($('#lblFormError').html());
	            }
	                 
	        },
	        error: function() {
	        	//alert($('#lblFormError').html());
	        	console.log($('#lblFormError').html());
	        }
	    });
	}
	
	
function fbs_share() {
      u = document.location.href;
          window.open('http://www.facebook.com/sharer.php?u=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  
function tw_share() {
      u=document.location.href;
      t = document.title;
      window.open('http://twitter.com/share?text=' +
           encodeURIComponent(t) +
           '&url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}
  

function gPlus_share() {
      u = document.location.href;
      window.open('https://plus.google.com/share?url=' +
           encodeURIComponent(u),
           ' sharer', 'toolbar=0, status=0, width=626, height=436');
      return false;
}

function in_share() {
    u=document.location.href.split('#')[0];
    t = document.title;
    window.open('https://www.linkedin.com/shareArticle?mini=true&url='+
         encodeURIComponent(u) +
         '&title=' +
         encodeURIComponent(t)+
         '&summary=' +
         encodeURIComponent(t)+
         '&source=' +
         encodeURIComponent(t),
         '_blank', 'toolbar=0, status=0, width=626, height=436');
    return false;
}

function mail_share() {
    u=document.location.href.split('#')[0];
    t = document.title;
    window.open('mailto:?subject=Quattroruote site&body=' +
         encodeURIComponent(t) +
         ' ' +
         encodeURIComponent(u),
         '_blank', 'toolbar=0, status=0, width=626, height=436');
    return false;
}

function tg_share() {
	u=document.location.href.split('#')[0];
    t = document.title;
    window.open('https://t.me/share/url?url=' +
            encodeURIComponent(u) +
            '&text='+
            encodeURIComponent(t),
            '_blank', 'toolbar=0, status=0, width=626, height=436');
	return false;
}

function wa_share() {
	u=document.location.href.split('#')[0];
    t = document.title;
    window.open('http://api.whatsapp.com/send?text=' +
            encodeURIComponent(t) +
            ' '+
            encodeURIComponent(u),
            '_blank', 'toolbar=0, status=0, width=626, height=436');
	return false;
}

  </script>


	<div class="c-post2 c-post2--typo1 sm-margin-bottom-30 md-margin-bottom-40">

    <a href="/sport/" class=" zaux-link2 zaux-d-inlineblock xs-margin-bottom-5">
        Sport
    </a>
    
    <h1 id="page-main-title">
    	<small>Sebastian Vettel</small><br>
        Gli highlights della sua carriera in F.1 - FOTO GALLERY
    </h1>

</div>

<div class="c-meta1 c-meta1--var1 md-margin-bottom-20">

    

		<div class="c-meta1__left">

			
	    		<div class=" c-meta1__item c-meta1__item--author">
	
                    <a href="javascript:void(0)">
                        <img class="lazyload zaux-media-item zaux-radius1" src="/etc/designs/quattroruote/2017/img/user.png" alt="Davide Reinato" title="Davide Reinato" width="30" height="30"/>
                    </a>

                    <span class="c-meta1__item--place">
                        
                    </span>
	                
	                    <a href="javascript:void(0)">
	                        <span>Davide Reinato</span>
	                    </a>
	                
	                
	
	        	</div>
			
            <time datetime="28/07/2022" class="c-meta1__item c-meta1__item--datetime">
                <span class="hidden-xs">Pubblicato il </span>28/07/2022
            </time>

            <div class="c-meta1__item c-meta1__item--comments">
                <a href="javascript:void(0)" role="button" class="view-comment-panel">
                    <span class="icon-Icona_Commenti" aria-hidden="true"></span>
                    <span class="num-commenti value">0</span><span class="hidden-xs"> commenti</span>
                </a>
            </div>

		</div>

    

	<div class="c-meta1__right">
        <div class="c-meta1__item c-meta1__item--custom1">

            <div class="c-share1" data-js-component="share1">
                <a href="#facebook" class="c-share1__tool c-share1__tool--facebook" role="button" title="Condividi su Facebook" onclick="fbs_share();return false;">
                    <span class="icon-Icona_Social_FB" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Facebook</span>
                </a>
                <a href="#twitter" class="c-share1__tool c-share1__tool--twitter" role="button" title="Condividi su Twitter" onclick="tw_share();return false;">
                    <span class="icon-Icona_Social_Twitter" aria-hidden="true"></span>
                    <span class="sr-only">Condividi su Twitter</span>
                </a>
                <a href="#salva" class="c-share1__tool c-share1__tool--bookmark" role="button" title="Aggiungi ai Preferiti">
                    <span id="read" class="icon-Icona_Segnalibro_pieno" aria-hidden="true" onclick="changePreferences('del','read','read','toread');return false;"></span>
                    <span id="toread" class="icon-Icona_Segnalibro" aria-hidden="true" onclick="changePreferences('add','read','toread','read');return false;"></span>
                    <span class="sr-only">Aggiungi ai Preferiti</span>
                </a>
                <a href="#preferiti" class="c-share1__tool c-share1__tool--like" role="button" title="Aggiungi 'Mi piace'">
                    <span id="dislike" class="icon-Icona_Cuore" aria-hidden="true" onclick="changePreferences('del','like','dislike','like');return false;"></span>
                    <span id="like" class="icon-Icona_Cuore_Outline" aria-hidden="true" onclick="changePreferences('add','like','like','dislike');return false;"></span>
                    <span class="sr-only">Aggiungi "Mi piace"</span>
                </a>
            </div>

        </div>
    </div>

 </div> 
 
</div>



        <div class="gallery_fullwidth parsys">
</div>





        <div class="row">
            <div class="col-xs-12 col-sm-8 col-md-8">

                <main id="article-main">

                    <article aria-owns="page-main-title">

                        <div class="c-limitbox c-limitbox--var1 c-limitbox--h1 sm-margin-bottom-20 md-margin-bottom-20" data-js-component="limitbox">
                            <div class="c-limitbox__inner">

                                
                                <div class="extensionComp article_extensions">
</div>

                                
                                <div class="content parsys"><div class="fotogallery-container section">









<!-- OPTIMIZATION -->

	

<script type="text/javascript">
	wtCp30 = "9";
</script>



    <div class="c-gallery1 sm-margin-bottom-20 md-margin-bottom-20" data-gallery-name="gallery1_test1" data-config='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt4":"FOTOGALLERY NEWS","wt5":"","wt6":"","advFormatInGallery":"HALFPAGE_FOTO","advFormatInGalleryPosition":"4,8,12","hideAdv":false,"refreshBannerStep":1,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/sebastian-vettel-aston-martin-ritiro.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/sebastian-vettel-aston-martin-ritiro.jpg","caption":"<p>Sebastian Vettel ha annunciato il ritiro della Formula 1 alla fine della stagione 2022<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2008-toro-rosso-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2008-toro-rosso-vettel.jpg","caption":"<p><b>Gli inizi.<\/b> Dopo un primo assaggio di F.1 con la BMW Sauber nel 2007, arriva a Faenza alla corte della Toro Rosso nel 2008 con cui disputa la sua prima stagione completa. Impressiona subito tutti e ottiene diversi piazzamenti importanti. Ma il punto più alto è il weekend del Gran Premio d&#39;Italia, dove - sotto una pioggia battente - conquista la pole position e la vittoria della gara. Ed entra così nella storia.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2010-vettel-campione-del-mondo.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2010-vettel-campione-del-mondo.jpg","caption":"<p><b>Il primo titolo.<\/b> Dopo la promozione in Red Bull Racing nel 2009, si presenta ai nastri di partenza del 2010 più carico che mai. Una stagione particolarmente combattuta che vede Sebastian in lotta per il titolo contro il suo compagno di squadra e i piloti di Ferrari e McLaren. Si presenta all&#39;ultima gara di Abu Dhabi e sbaraglia la concorrenza: con cinque vittorie all&#39;attivo e 256 punti, Sebastian Vettel è campione del mondo per la prima volta in carriera.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2011-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2011-sebastian-vettel.jpg","caption":"<p><b>Il bis nel 2011. <\/b>La RB7 è dominatrice della stagione e Sebastian Vettel capitalizza tutto il potenziale conquistando 11 vittorie e cinque secondi posti in 19 gare. Con 392 punti, si laurea nuovamente campione del mondo.<\/p>"},{"type":"html","content":"<div class=\"qrtui_gallery1_slide_banner\"><div><div class=\"qrtui_gallery1_slide_banner_container\" id=\"HALFPAGE_FOTO_4_advadagio\"><\/div><div class=\"qrtui-c-gallery1-button_skip_slide_container\"><span class=\"c-gallery1__btn-skip-slide qrtui-c-gallery1-button_skip_slide button-standard\" role=\"button\">SKIP ADV<\/span><\/div><\/div><\/div>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2012-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2012-sebastian-vettel.jpg","caption":"<p><b>In lotta con Alonso. <\/b>La stagione 2012 è più dura del previsto, nonostante la RB8 sia molto competitiva. Vettel si gioca il titolo contro la Ferrari di Alonso. Dopo un inizio claudicante, dà vita a una rimonta clamorosa nella seconda parte di stagione che lo porta a battere il suo rivale e conquistare il terzo titolo iridato della sua carriera.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2013-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2013-sebastian-vettel.jpg","caption":"<p><b>Ascesa e declino.<\/b> La Red Bull Racing torna a dominare e Sebastian Vettel s&#39;inchina davanti alla superiorità tecnica della RB9 che gli consente di conquistare altre 13 vittorie, di cui nove di fila nella seconda parte di stagione. Il tedesco è quattro volte campione del mondo. L&#39;anno successivo, con il cambio di regolamento e l&#39;arrivo di Ricciardo in squadra, Sebastian vive una stagione difficile e decide di cambiare casacca.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2015-vettel-ferrari.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2015-vettel-ferrari.jpg","caption":"<p><b>2015, l\u2019arrivo in Ferrari\u2026<\/b> la squadra con cui sognava di correre da bambino. Ottiene un podio al debutto in Australia e una vittoria nella tappa successiva in Malesia. Ma la Mercedes domina e per Vettel rimane la soddisfazione di aver conquistato tre vittorie durante la stagione e il terzo posto in classifica. La Scuderia fatica a dargli una vettura competitiva e chiuderà quarto nel Mondiale 2016 e secondo nel 2017.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2018-vettel-ferrari.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2018-vettel-ferrari.jpg","caption":"<p><b>L\u2019occasione mancata.<\/b> Sebastian nel 2018 ha tra le mani la SF71H, una vettura competitiva e in grado di lottare per la vittoria. Sembrava l&#39;anno buono, almeno nella prima parte della stagione. Poi, dopo il clamoroso errore sotto la pioggia di Hockenheim, il tedesco non sembra più in sé e inizia un declino che gli farà perdere l&#39;occasione di tornare a vincere. Chiude secondo alle spalle di Lewis Hamilton. I rapporti con la Scuderia Ferrari iniziano a incrinarsi e con l&#39;arrivo di Charles Leclerc in squadra, Sebastian resta in ombra. Alla fine della stagione 2020, dà l&#39;addio al Cavallino Rampante.&nbsp; <\/p>"},{"type":"html","content":"<div class=\"qrtui_gallery1_slide_banner\"><div><div class=\"qrtui_gallery1_slide_banner_container\" id=\"HALFPAGE_FOTO_8_advadagio\"><\/div><div class=\"qrtui-c-gallery1-button_skip_slide_container\"><span class=\"c-gallery1__btn-skip-slide qrtui-c-gallery1-button_skip_slide button-standard\" role=\"button\">SKIP ADV<\/span><\/div><\/div><\/div>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2021-vettel-aston.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2021-vettel-aston.jpg","caption":"<p><b>Parentesi british.<\/b> Il passaggio all&#39;Aston Martin è carico di aspettative che però vengono disattese. I risultati del 2021 non sono buoni. L&#39;unico acuto arriva nel Gran Premio dell&#39;Azerbaijan, dove Sebastian conquista un secondo posto in una gara rocambolesca. A metà di un\u2019altra difficile stagione, arriva l&#39;annuncio del ritiro, una decisione difficile da prendere ma dettata dalla voglia di passare più tempo con la propria famiglia.<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-config-mobile='{"options":{"bannerSkinAdv":"NO","bannerSkinSelector":"#NO_advadagio","wtSlideArea":"FOTOGALLERY NEWS","wtSlideAreaFull":"FOTOGALLERY FULL","wt4":"FOTOGALLERY NEWS","wt5":"","wt6":"","advFormatInGallery":"MBOX_FOTO","advFormatInGalleryPosition":"4,8,12","hideAdv":false,"refreshBannerStep":1,"outbrainCode":"AR_4"},"slides":[{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/sebastian-vettel-aston-martin-ritiro.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/sebastian-vettel-aston-martin-ritiro.jpg","caption":"<p>Sebastian Vettel ha annunciato il ritiro della Formula 1 alla fine della stagione 2022<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2008-toro-rosso-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2008-toro-rosso-vettel.jpg","caption":"<p><b>Gli inizi.<\/b> Dopo un primo assaggio di F.1 con la BMW Sauber nel 2007, arriva a Faenza alla corte della Toro Rosso nel 2008 con cui disputa la sua prima stagione completa. Impressiona subito tutti e ottiene diversi piazzamenti importanti. Ma il punto più alto è il weekend del Gran Premio d&#39;Italia, dove - sotto una pioggia battente - conquista la pole position e la vittoria della gara. Ed entra così nella storia.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2010-vettel-campione-del-mondo.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2010-vettel-campione-del-mondo.jpg","caption":"<p><b>Il primo titolo.<\/b> Dopo la promozione in Red Bull Racing nel 2009, si presenta ai nastri di partenza del 2010 più carico che mai. Una stagione particolarmente combattuta che vede Sebastian in lotta per il titolo contro il suo compagno di squadra e i piloti di Ferrari e McLaren. Si presenta all&#39;ultima gara di Abu Dhabi e sbaraglia la concorrenza: con cinque vittorie all&#39;attivo e 256 punti, Sebastian Vettel è campione del mondo per la prima volta in carriera.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2011-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2011-sebastian-vettel.jpg","caption":"<p><b>Il bis nel 2011. <\/b>La RB7 è dominatrice della stagione e Sebastian Vettel capitalizza tutto il potenziale conquistando 11 vittorie e cinque secondi posti in 19 gare. Con 392 punti, si laurea nuovamente campione del mondo.<\/p>"},{"type":"html","content":"<div class=\"qrtui_gallery1_slide_banner\"><div><div class=\"qrtui_gallery1_slide_banner_container\" id=\"MBOX_FOTO_4_advadagio\"><\/div><div class=\"qrtui-c-gallery1-button_skip_slide_container\"><span class=\"c-gallery1__btn-skip-slide qrtui-c-gallery1-button_skip_slide button-standard\" role=\"button\">SKIP ADV<\/span><\/div><\/div><\/div>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2012-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2012-sebastian-vettel.jpg","caption":"<p><b>In lotta con Alonso. <\/b>La stagione 2012 è più dura del previsto, nonostante la RB8 sia molto competitiva. Vettel si gioca il titolo contro la Ferrari di Alonso. Dopo un inizio claudicante, dà vita a una rimonta clamorosa nella seconda parte di stagione che lo porta a battere il suo rivale e conquistare il terzo titolo iridato della sua carriera.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2013-sebastian-vettel.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2013-sebastian-vettel.jpg","caption":"<p><b>Ascesa e declino.<\/b> La Red Bull Racing torna a dominare e Sebastian Vettel s&#39;inchina davanti alla superiorità tecnica della RB9 che gli consente di conquistare altre 13 vittorie, di cui nove di fila nella seconda parte di stagione. Il tedesco è quattro volte campione del mondo. L&#39;anno successivo, con il cambio di regolamento e l&#39;arrivo di Ricciardo in squadra, Sebastian vive una stagione difficile e decide di cambiare casacca.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2015-vettel-ferrari.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2015-vettel-ferrari.jpg","caption":"<p><b>2015, l\u2019arrivo in Ferrari\u2026<\/b> la squadra con cui sognava di correre da bambino. Ottiene un podio al debutto in Australia e una vittoria nella tappa successiva in Malesia. Ma la Mercedes domina e per Vettel rimane la soddisfazione di aver conquistato tre vittorie durante la stagione e il terzo posto in classifica. La Scuderia fatica a dargli una vettura competitiva e chiuderà quarto nel Mondiale 2016 e secondo nel 2017.<\/p>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2018-vettel-ferrari.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2018-vettel-ferrari.jpg","caption":"<p><b>L\u2019occasione mancata.<\/b> Sebastian nel 2018 ha tra le mani la SF71H, una vettura competitiva e in grado di lottare per la vittoria. Sembrava l&#39;anno buono, almeno nella prima parte della stagione. Poi, dopo il clamoroso errore sotto la pioggia di Hockenheim, il tedesco non sembra più in sé e inizia un declino che gli farà perdere l&#39;occasione di tornare a vincere. Chiude secondo alle spalle di Lewis Hamilton. I rapporti con la Scuderia Ferrari iniziano a incrinarsi e con l&#39;arrivo di Charles Leclerc in squadra, Sebastian resta in ombra. Alla fine della stagione 2020, dà l&#39;addio al Cavallino Rampante.&nbsp; <\/p>"},{"type":"html","content":"<div class=\"qrtui_gallery1_slide_banner\"><div><div class=\"qrtui_gallery1_slide_banner_container\" id=\"MBOX_FOTO_8_advadagio\"><\/div><div class=\"qrtui-c-gallery1-button_skip_slide_container\"><span class=\"c-gallery1__btn-skip-slide qrtui-c-gallery1-button_skip_slide button-standard\" role=\"button\">SKIP ADV<\/span><\/div><\/div><\/div>"},{"type":"image","small_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rsmall/2021-vettel-aston.jpg","big_url":"https://statics.quattroruote.it/content/dam/quattroruote/it/news/sport/2022/07/28/sebastian_vettel_foto_carriera/gallery/rbig/2021-vettel-aston.jpg","caption":"<p><b>Parentesi british.<\/b> Il passaggio all&#39;Aston Martin è carico di aspettative che però vengono disattese. I risultati del 2021 non sono buoni. L&#39;unico acuto arriva nel Gran Premio dell&#39;Azerbaijan, dove Sebastian conquista un secondo posto in una gara rocambolesca. A metà di un\u2019altra difficile stagione, arriva l&#39;annuncio del ritiro, una decisione difficile da prendere ma dettata dalla voglia di passare più tempo con la propria famiglia.<\/p>"},{"type":"html","content":"<div><div class=\"outbrain-placeholder\"><\/div><\/div>"}],"slick":{"infinite":true,"autoplaySpeed":-1000,"slidesToShow":1,"slidesToScroll":1,"arrows":true,"adaptiveHeight":false,"dots":false,"fade":true,"initialSlide":0,"autoplay":false}}' data-js-component="gallery1" data-articletitle="Gli highlights della sua carriera in F.1 - FOTO GALLERY">
        <div class="c-gallery1__inner">
            <div class="c-gallery1__wrapper">

                <div class="c-gallery1__header">

                    <div class="c-gallery1__logo" aria-hidden="true">
                        <img class="lazyload zaux-media-item" src="/libs/settings/wcm/designs/default/resources/0.gif" width="43" height="50" alt="" role="presentation"/>
                    </div>

                    <div class="c-gallery1__title">
                        Sebastian Vettel<br />
                        Gli highlights della sua carriera in F.1 - FOTO GALLERY
                    </div>

                    <span class="c-gallery1__btn-stop-overlay" role="button" title="Esci da schermo pieno">
                        <span class="qrtui-label">Chiudi</span>
                        <span class="icon-close" aria-hidden="true"></span>
                    </span>

                </div>

                <div class="c-gallery1__body">

                    <div class="c-gallery1__slider">
                    </div>

                    <div class="c-gallery1__tools-top">
                        <div>
                            <div>
                                <span class="c-gallery1__btn-start-overlay" role="button" title="Guarda a schermo pieno">
                                    <span class="icon-fullscreen" aria-hidden="true"></span>
                                </span>
                            </div>
                        </div>
                    </div>

                </div>

            </div>
        </div>
    </div>


<script>
    $(document).ready(function (){
    		$(".c-gallery1__image-small, .c-gallery1__image-big").each(function (){
       			$(this).attr("alt",$(".c-gallery1").data("articletitle"));

			});
    });
</script>
<script type="text/javascript">
	try{
		$(document).ready(function(){
			if($(".qrtui_gallery1_slide_iframevideo").length>0)
				refreshActive = false;	
		});
	}catch(e){}
</script>

   


 




<script>
var showPreview = false;
</script>





 <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="1" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="speakup-player"></div> 


</div>
<div class="article_infocar section">







<!-- OPTIMIZATION -->

	
		        














<div class="c-links c-links--1 sm-margin-bottom-20 md-margin-bottom-20 hidden-xs" data-move-on-mobile-after=".c-gallery1" data-move-on-desktop-after=".c-gallery1"> 
</div> 
</div>
<div class="article_paragraph section">












 
	
    <div class="c-post2 c-post2--typo1">
        <p><p class='article-text'><b>Sebastian Vettel lascia la Formula 1 al termine della stagione.</b> Il quattro volte campione del mondo tedesco ha corso per BMW Sauber, Toro Rosso, Red Bull, Ferrari e Aston Martin. In questa galleria fotografica, riviviamo i momenti salienti della sua carriera.</p>
</p>
    </div>
  


</div>
<div class="article_tags section">






<!-- OPTIMIZATION -->

	






<div class="c-tags c-tags--var1 sm-margin-bottom-30 md-margin-bottom-30 ">
    <span class="c-tags__label">TAGS:</span>
    
    <a href="/tags/formula-1" class="c-tags__tag zaux-btn-1 zaux-btn--tag zaux-btn-1--grey1">Formula 1</a>
    
    <script type="text/javascript">
    	$(document).ready(function(){
    		 writeCookie("wtredirect", "TAG|formula-1");
    	});          
    </script> 
    

</div>




<div class="copyright text-right" style="clear:both;">
	&copy; RIPRODUZIONE RISERVATA
</div>

<hr class="c-divider c-divider--1 sm-margin-bottom-20 md-margin-bottom-20" />






<div class="col-xs-12 visible-xs" style="text-align: center; margin-top: 10px; float:none;">
    
    <div class="article-left-side parsys">
</div>

</div>
 


</div>
<div class="article_comments section">
	<section id="disqus-config" class = "comments comments-form comment-box comment-foglia" 
	data-forum="qrt-prd" data-forumClientKey="EA3L5nGdIlDsoeNK4ewUGLlOauSALNkGGMIB3Pxovu1yBoSagAnYoutYti0xKm56" data-urlId="/news/sport/2022/07/28/sebastian_vettel_foto_carriera" data-threadUrl="https://www.quattroruote.it/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html" data-threadId="">
		<div class="row">
			<h3 id="totalComments" class="col-lg-5 col-xs-12 comments-title">
			 	<span id="nComments">COMMENTI([NUM])</span>	
			 	<span id="noComments">NESSUN COMMENTO</span>
			</h3>			
			<div class="col-lg-7 comments-actions">
				<a class="action view-comment-panel hideWithoutComments" href="javascript:;">LEGGI TUTTI I COMMENTI</a>
				<a id="btnComment" class="action view-comment-panel" href="javascript:;">COMMENTA</a>
			</div>
	
			<div class="col-xs-12 comment-box hideWithoutComments">
					<div class="last-comment">
						ultimo commento
					</div>
					<div class="last-comment last-comment-premium">
						ultimo intervento
					</div>
		           <div class="last-comments-single">
					  	<div class="comment-user-image">
							<img class="comment-avatar imguser" src="/etc/designs/quattroruote/img/avatar.jpg">
						</div>
						<div class="comment-content">
							<div class="comment-user-info">
								<span class="comment-name"></span>
								<span class="comment-createdAt"></span>
							</div>		
							<p class="comment-text">
									
							</p>	
						</div>
					</div>
			</div>
			<div class="comment-box col-xs-12 hidden comments-actions">
				<div class="row">
					<span id="btnCommentM" class="action col-xs-4 show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>COMMENTA</span>
					<span class="action col-xs-8 text-right show-comment"  onclick='$(this).closest(".article").find(".comments-container-floating-bg").addClass("show"); $("body").addClass("no-scroll"); $("html").addClass("no-scroll");'>LEGGI TUTTI I COMMENTI</span>
				</div>
			</div>
				
			<div class="comments-container-floating-bg">
				<section class="comments-container floating">
					<div class="cc-header">
						<h3>Sebastian Vettel - Gli highlights della sua carriera in F.1 - FOTO GALLERY</h3>		
						<a href="#notarget" onclick="$('.comments-container-floating-bg').removeClass('show'); $('body').removeClass('no-scroll');$('html').removeClass('no-scroll');" class="comments-menu-ico">
	    				</a>  
					</div>	
					<div class="comment-ban">Siamo spiacenti ma questo utente non &egrave; pi&ugrave; abilitato all'invio di commenti.<br>Per eventuali chiarimenti la preghiamo di contattarci all'indirizzo <a href="mailto:web@edidomus.it">web@edidomus.it</a></div>			
					<div id="disqus_thread"></div>				
				</section>
			</div>
	   </div>
	   <div class="row">
	   		<div class="col-lg-12 comments-actions disclaimer"><a href="javascript:openDisclaimer();">Disclaimer</a></div>
	   </div>
	</section>

<script type="text/javascript">
var disqus_config = function () {};

function openDisclaimer(){
	openModalMsg("Commenti",$("#disclaimerTxt").html());
	return false;
}
</script>

<div id="disclaimerTxt" style="display:none;">
Quattroruote incoraggia i lettori al dibattito ed al libero scambio di opinioni sugli argomenti oggetto di discussione nei nostri articoli. I commenti non devono necessariamente rispettare la visione editoriale di Quattroruote ma la redazione si riserva il diritto di non pubblicare interventi che per stile, linguaggio e toni possano essere considerati non idonei allo spirito della discussione, contrari al buon gusto ed in grado di offendere la sensibilit&agrave; degli altri utenti. Non verranno peraltro pubblicati contributi in qualsiasi modo diffamatori, razzisti, ingiuriosi, osceni, lesivi della privacy di terzi e delle norme del diritto d'autore, messaggi commerciali o promozionali, propaganda politica.
<br/><br/>
Il servizio di commento &egrave; erogato tramite la piattaforma di Disqus.
<br/><br/>
L'utilizzo del servizio da parte dell'utente comporta l' accettazione delle condizioni del servizio di cui ai <a href="https://help.disqus.com/en/articles/1717102-terms-of-service" target="_blank" style="text-decoration: underline;">link</a>
<br/><br/>
Disqus tratter&agrave; i suoi dati al solo fine di rendere possibile l'utilizzo del servizio di pubblicazione dei commenti, in conformit&agrave; alla normativa in materia di privacy, secondo la <a href="https://help.disqus.com/en/articles/1717103-disqus-privacy-policy" target="_blank" style="text-decoration: underline;">privacy policy</a>.
</div></div>
<div class="article_related section">







</div>

</div>

                                

                                
                                
                                
                                

                            </div>

                            
                            <div class="c-limitbox__btn-container text-center visible-xs">
                                <button class="c-limitbox__btn-show-more zaux-btn-1 zaux-btn-1--red1 zaux-btn--fullwidth" type="button">
                                    Leggi tutto
                                </button>
                            </div>
                            <br>
                            <br>
                            <br>
                            <div class="text-center">
                                <div id="MBOX1_advadagio"></div>
                            </div>
                            

                            
                            
                        </div>

                    </article>

                </main>

                

                

                
                <div class="row"
                     data-ajax-content-name="news_bottom_1" data-ajax-content-advm="MBOX2" data-ajax-content-advmid="MBOX2_advadagio"
                     data-ajax-content-endpoint="/news/system.news-bottom1.html" data-ajax-content-inview="true">
                </div>
                

                

            </div>

            <div class="col-xs-12 col-sm-4 col-md-4 hidden-xs">
                
                
                <div class="left-side-article parsys">
</div>

                
                

                
                
                
                

                

                
                
 






<!-- OPTIMIZATION -->

	

<div class="cover-video cover-video-hp-row1">






<!-- OPTIMIZATION -->

	<aside class="c-section c-section--style2 c-section2--style3 sm-margin-bottom-20 md-margin-bottom-20 c-qtv c-qtv_area2 c-qtv--style1">

    <!--<div class="row">
		<div class="sm-margin-bottom-15 md-margin-bottom-15 col-xs-6 col-sm-6 col-md-6">
	        <a href="http://tv.quattroruote.it/" target="_blank" class="c-section2__link zaux-d-inlineblock sm-margin-bottom-0">
		        <img
		            class="lazyload zaux-media-item"
		            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
		            data-srcset="/etc/designs/quattroruote/2019/img/qtv-new@2x.png"
		            width="128"
		            height="21"
		            alt="QuattroRuote TV"
		        />
	        </a>
		</div>
        <div class="col-xs-6 col-sm-6 col-md-6 text-right">
        
					<div class="text-right">
						<a href="http://tv.quattroruote.it/" target="_blank" class="c-section2__link zaux-d-inlineblock sm-margin-bottom-0">
	      			<span class="hidden-xs">Vedi tutto</span>
	      			<span class="icon2-arrow1" aria-hidden="true" style="font-size: 10.5px;"></span>
	     			</a>				
					</div>
        </div>
    </div>-->

    <!-- BEGIN PARSYS -->

        <article class="c-vid c-vid--style1 c-vid--wide1 sm-margin-bottom-15 md-margin-bottom-15 zaux-video-primary">

			    <div class="c-vid__clip-wrapper">
					
					<script src="https://cdn.jwplayer.com/libraries/MFdrIRlZ.js"></script>
					<div class="zaux-video zaux-video--format-16_9 zaux-video--initialized jwplayer zaux-video--video-js"  data-playerid="MFdrIRlZ" data-previewimage="https://cdn.jwplayer.com/v2/media/VBfAPpWm/poster.jpg?width=720" data-embedurl="https://cdn.jwplayer.com/v2/media/VBfAPpWm" data-videodescription="PROVE SU STRADA" data-videotitle="Citroën C5 X Hybrid: quasi eccentrica" data-videotitlefull="Citroën C5 X Hybrid: quasi eccentrica">
					<script src="https://cdn.jwplayer.com/players/VBfAPpWm-MFdrIRlZ.js"></script>
			        <!-- .zaux-video -->
					
			    </div>
				
			    <!-- .c-vid__clip-wrapper -->
			    <div class="c-vid__content video_item_2020 jwplayer_content" id="videocopertina" style="padding:0 20px">
			        <p class="c-vid__eyelet">
			                PROVE SU STRADA
			        </p>
			        <h3 class="c-vid__title">
			                Citroën C5 X Hybrid: quasi eccentrica
			        </h3>
			    </div>
			    <!-- .c-vid -->
					<!--<script type="text/javascript">
	        		$('#videocopertina, #framepreviewlink').click(function(e){
		                e.preventDefault();
		                try{		                	
							trackLinkConfiguration2("tv.qrt.Citroën C5 X Hybrid: originalità ai limiti delleccentrico, la prova completa","pos.videocover","hp","top","link");
		        		}catch(e){}
		                window.open('https://cdn.jwplayer.com/previews/VBfAPpWm');
		            });
					</script>-->
			</article>
			<!-- .c-vid -->
			
      
  			<hr class="c-divider c-divider--1">
				<div class="item_1 itemNew">
	<div id="item_1_video">
		<article class="c-post c-post--layout1 c-post--typo3 c-post--theme-dark1 row row--style6 contvideo">   
		</article>
	</div>
<!-- .c-post -->


<div style="display:none">
		
		
			<div id="item_1_info_video_0">
				<span class="item src">https://cdn.jwplayer.com/v2/media/DfzwYhpc</span>
				<span class="item image">https://cdn.jwplayer.com/v2/media/DfzwYhpc/poster.jpg?width=720</span>
				<span class="item title">Bari-Milano sulla Volvo C40 guidata da Ivan ...</span>
				<span class="item titlefull">Bari-Milano sulla Volvo C40 guidata da Ivan Capelli: ecco le prime immagini della nostra prova</span>
				<span class="item link">https://cdn.jwplayer.com/previews/DfzwYhpc</span>
				<span class="item desc"></span>
				<span class="item videoPlayerSelector">item_1_info_video_0_jwcontainer</span>
				<span class="item embedUrlIFrame">https://cdn.jwplayer.com/players/DfzwYhpc-MFdrIRlZ.html</span>
				<span class="item embedUrlJS"></span>
				<span class="item playerID">MFdrIRlZ</span>
			</div>
			
</div>

<script type="text/javascript">

$('body').on('click', '.cover-video .itemNew article', function (e) {
	e.preventDefault();
	var dataSecondaryContainer = $(this).find('.zaux-video');
	var secondaryTitle = dataSecondaryContainer.data('videotitle');
	var secondaryFullTitle = dataSecondaryContainer.data('videotitlefull');
	var secondaryDescription = dataSecondaryContainer.data('videodescription');
	var secondaryEmbedurl = dataSecondaryContainer.data('embedurl');
	var secondaryPreviewImage = dataSecondaryContainer.data('previewimage');
	var secondaryPlayerID = dataSecondaryContainer.data('playerid');
	var dataPrimaryContainer = $('.cover-video').find('.zaux-video-primary .zaux-video');
	var primaryTitle = dataPrimaryContainer.data('videotitle');
	var primaryFullTitle = dataPrimaryContainer.data('videotitlefull');
	var primaryDescription = dataPrimaryContainer.data('videodescription');
	var primaryEmbedurl = dataPrimaryContainer.data('embedurl');
	var primaryPreviewImage = dataPrimaryContainer.data('previewimage');
	var primaryPlayerID = dataPrimaryContainer.data('playerid');

	dataPrimaryContainer.data('videotitle', secondaryTitle);
	dataPrimaryContainer.data('videotitlefull', secondaryFullTitle);
	dataPrimaryContainer.parent().find('h3.c-vid__title').html(secondaryFullTitle);
	dataPrimaryContainer.data('videodescription', secondaryDescription);
	dataPrimaryContainer.parent().find('p.c-vid__eyelet').html(secondaryDescription);
	dataPrimaryContainer.data('embedurl', secondaryEmbedurl);
	dataPrimaryContainer.data('previewimage', secondaryPreviewImage);
	dataPrimaryContainer.data('playerid', secondaryPlayerID);


	dataSecondaryContainer.data('videotitle', primaryTitle);
	dataSecondaryContainer.data('videotitlefull', primaryFullTitle);
	dataSecondaryContainer.closest('article').find('h4.c-post__title').html(primaryTitle);
	dataSecondaryContainer.data('videodescription', primaryDescription);
	dataSecondaryContainer.closest('article').find('p.c-post__eyelet').html(primaryDescription);
	dataSecondaryContainer.data('embedurl', primaryEmbedurl);
	dataSecondaryContainer.data('previewimage', primaryPreviewImage);
	dataSecondaryContainer.find("img").attr("src", primaryPreviewImage);
	dataSecondaryContainer.find("img").attr("srcset", primaryPreviewImage);
	dataSecondaryContainer.data('playerid', primaryPlayerID);

	//console.log("secondaryVideoHTML: " + secondaryVideoHTML);
	//console.log("primaryVideoHTML: " + primaryVideoHTML);

	jwplayer(dataPrimaryContainer.find('div').attr('id')).setup({
		"playlist": secondaryEmbedurl,
		"pid": secondaryPlayerID,
	});

	var video_contaier = $('.cover-video').find('.zaux-video-primary .zaux-video');
    jwplayer(video_contaier.find('div').attr('id')).on('playlistItem',function(){
        var video = jwplayer(video_contaier.find('div').attr('id')).getPlaylistItem();
		var title = video.title ;
		console.log("video:", video);
		var embedUrl = video_contaier.data('embedurl') ;
		var primarymediaid = embedUrl.substring(embedUrl.lastIndexOf('/') + 1);
		if (video.mediaid == primarymediaid){
			title = video_contaier.data('videotitlefull') ;
		}
		video_contaier.parent().find('.c-vid__title').html(title);
		video_contaier.parent().find('.c-vid__eyelet').html(video.sezione);
    });

	//dataPrimaryContainer.html("<iframe width='100%' height='100%' src='"+secondaryEmbedurl+"' frameborder='0' allowfullscreen></iframe>");
})

</script>
<script>$(function(){
	var html = true ? QRT_PBL.VIDEO.videoBoxHPJWPlayerJS : QRT_PBL.VIDEO.videoBoxAsideHtml2019 ;
	QRT_PBL.VIDEO.genericPickRandomVideo('item_1_video','item_1_info_video_','.contvideo',html)})</script></div>

      
    <!-- END PARSYS -->

	<script type="text/javascript">
		 $(function() {
			var video_contaier = $('.cover-video').find('.zaux-video-primary .zaux-video');
     jwplayer(video_contaier.find('div').attr('id')).on('playlistItem',function(){
        var video = jwplayer(video_contaier.find('div').attr('id')).getPlaylistItem();
		var title = video.title ;
		console.log("video:", video);
		var embedUrl = video_contaier.data('embedurl') ;
		var primarymediaid = embedUrl.substring(embedUrl.lastIndexOf('/') + 1);
		if (video.mediaid == primarymediaid){
			title = video_contaier.data('videotitlefull') ;
		}
		video_contaier.parent().find('.c-vid__title').html(title);
		video_contaier.parent().find('.c-vid__eyelet').html(video.sezione);
    });
		});
	</script>
</aside>
 

</div>

<div data-move-on-mobile-after=".mobile-event-column-free-HTMLPath">
	








	
	





	
</div>

<div class="c-advscrollingzone" data-js-component="advscrollingzone"> 
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage1" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE1_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage1" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />


<div class="clearfix"></div>

	
<div class="bacheca bacheca_adv_config">























	<div class="bacheca_adv bacheca_adv_block">









	</div>


<div class="clearfix"></div>

<script>
    $(document).ready(function(){
        if(isMobileFlag && $('#bachecaadvmobile').length!=0){
			$(".bacheca_adv_config").detach().appendTo('#bachecaadvmobile');
        }
    });
</script>
</div>

<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage2" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE2_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage2" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />


<div class="c-advscrollingzone" data-js-component="advscrollingzone">
    <div class="c-vscrollbox" data-stop-element-selector="#stop_placehollder_adv_halfpage3" data-scroll-top-activation-offset="-45" data-fixed-pos-top="45" data-js-component="vscrollbox">
        <div class="c-adv c-adv--halfpage text-center hidden-xs">
            <div id="HALFPAGE3_advadagio"></div>
        </div>
    </div>
</div>
<hr id="stop_placehollder_adv_halfpage3" class="c-divider c-divider--4 md-margin-bottom-20" aria-hidden="true" />
 




                

                

            </div>

        </div>

        

        
        <div class="row"
             data-ajax-content-name="news_bottom_1" data-ajax-content-advm="MBOX3" data-ajax-content-adv="WIDELEADERBOARD2" data-ajax-content-advid="WIDELEADERBOARD2_advadagio"
             data-ajax-content-endpoint="/news/system.news-bottom2.html" data-ajax-content-inview="true">
        </div>
        
        



    </div>

    <div class="extra-container-floating-bg">
        <section class="extra-container floating">

        </section>
    </div>

    <!-- Modal -->
    <div ng-app class="modal fade" id="modalRichiestaDati" tabindex="-1" role="dialog" aria-labelledby="myLargeModalLabel" data-keyboard="false" data-backdrop="static">
        <div class="modal-dialog modal-lg" role="document">
            









	<div class="modal-content modal-content-richiesta-dati">
		<div class="modal-header modal-header-richiesta-dati">
	   	<h4 class="modal-title richiesta-dati-title" id="myLargeModalLabel">PER NOI LA TUA PRIVACY &Egrave; IMPORTANTE</h4>
     	<p class="richiesta-dati-subtitle">Siamo consapevoli del valore che hanno i tuoi dati personali, vogliamo proteggerli in un modo responsabile e trattarli soltanto nei limiti delle finalit&agrave; comunicate tramite informative aggiornate, chiare e trasparenti.</p>
    	<a href="#" onclick="$('.extra-container-floating-bg').removeClass('show');$('.comments-container-floating-bg').addClass('show');" class="extra-menu-ico"></a>
    </div>
		<div class="modal-body modal-body-richiesta-dati">
			<div class="row">
				<div class="col-xs-12">
					<form class="c-form--v1" id="extra-info" name="form-dati" data-js-component="form" data-toggle="validator">
						<input type="hidden" name="op" value="extra" />
	          <input type="hidden" name="birthdateString" value="" />
	          <input type="hidden" name="interests" value="" />
	          <input type="hidden" id="typeInfo" name="typeInfo" value="free" />
					  <div class="row">
	        		<div class="col-xs-12 col-md-7 form-group">
				    		<div class="row">
				        	<div class="col-xs-12 col-lg-3 vcenter">
				         		<span class="c-form__item-label label-data">
				            	<b>Data di nascita<span class="info-required">*</span>:</b>
				            </span>
				        </div>
				        <div class="col-xs-12 col-lg-9 vcenter">
				        <div class="row">
				            <div class="col-xs-4">
				    					<div class="c-form__item c-form__item--text">
				    						<label class="c-form__item-wrapper">
				     							<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1 sr-only">Giorno</span>
				     							<input id="birthday" type="text" placeholder="Giorno" value="" maxlength="2" onkeypress="return isNumberKey(event)" class="form-control c-inputtext1 c-inputtext1--style1" required>
				      					</label>  
				      			</div>
				      			</div>
				      			<div class="col-xs-4">
				            	<div class="c-form__item c-form__item--select c-form--v1__item--newselect select-mese">
				                <label class="c-form__item-wrapper">
				                    <select id="birthmonth" onchange="createDate();" name="mese" class="form-control" required>
								                 <option value="0">Mese</option>
								                 
								                     <option value="1">Gennaio</option>
								                 
								                     <option value="2">Febbraio</option>
								                 
								                     <option value="3">Marzo</option>
								                 
								                     <option value="4">Aprile</option>
								                 
								                     <option value="5">Maggio</option>
								                 
								                     <option value="6">Giugno</option>
								                 
								                     <option value="7">Luglio</option>
								                 
								                     <option value="8">Agosto</option>
								                 
								                     <option value="9">Settembre</option>
								                 
								                     <option value="10">Ottobre</option>
								                 
								                     <option value="11">Novembre</option>
								                 
								                     <option value="12">Dicembre</option>
								                 
								             </select>
				                </label>
				                 </div>
				            </div>
				            <div class="col-xs-4">
						    			<div class="c-form__item c-form__item--text">
						    				<label class="c-form__item-wrapper">
							     				<span class="c-form__item-label text-uppercase zaux-font--xs-smaller1 sr-only">Anno</span>
							     				<input id="birthyear" type="text" placeholder="Anno" value=""  maxlength="4" onkeypress="return isNumberKey(event)" class="form-control c-inputtext1 c-inputtext1--style1" required>
						      			</label>  
						      		</div>
				      			</div>
	                  </div>
				        		<div class="row"></div>
				      		</div>
	             	</div>
	             	<div class="row">
	                <div class="col-xs-12">
						      	<div id="birthdate-error" class="help-block with-errors hidden">*Campo obbligatorio</div> 
						      	<div id="birthdate-error2" class="help-block with-errors hidden">Formato data non corretto</div> 
				        	</div>
				        	<div class="clearfix"></div>
				    		</div>
							</div>
	        		<div class="col-xs-12 col-md-5 form-group">
				    		<div class="row">
				        	<div class="col-xs-12 col-lg-4 vcenter">
				         		<span class="c-form__item-label label-professione">
				            	<b>Professione<span class="info-required">*</span>:</b>
				            </span>
				        	</div>
					        <div class="col-xs-12 col-lg-8 vcenter">
					        	<div class="c-form__item c-form__item--select c-form--v1__item--newselect select-professioni">
				          		<label class="c-form__item-wrapper">
					          	<select id="profSelect" name="profession" class="form-control">
												<option value="">Seleziona...</option>

							         </select>			
				             </label>
				           </div>			           
				         </div>
				       	</div>
				  			<div class="row">
	              	<div class="col-xs-12">
						      	<div id="profession-error" class="help-block with-errors hidden">*Campo obbligatorio</div>  
				        	</div>		        
				    		</div>
				    		<div class="clearfix"></div>
							</div>
		          <div class="col-xs-12 form-group" id="box-interessi">                                            
		            <div class="row">
		              <p class="c-checkbox1-interessi-subtitle">Quali sono i tuoi <b>interessi<span class="info-required">*</span></b>?</p>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox1">
		                      <input type="checkbox" id="checkbox1" class="interessiCheckbox" name="interessicheck" value="Viaggi/turismo">
		                      <span class="c-checkbox1__label-interessi">Viaggi/turismo</span>
		                  </label>
		              </div>
		              <!-- .checkbox1 -->
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox2">
		                      <input type="checkbox" id="checkbox2" class="interessiCheckbox" name="interessicheck" value="Montagna">
		                      <span class="c-checkbox1__label-interessi">Montagna</span>
		                  </label>
		              </div>
		              <!-- .checkbox1 -->
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox3">
		                      <input type="checkbox" id="checkbox3" class="interessiCheckbox" name="interessicheck" value="Cucina">
		                      <span class="c-checkbox1__label-interessi">Cucina</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox4">
		                      <input type="checkbox" id="checkbox4" class="interessiCheckbox" name="interessicheck" value="Architettura">
		                      <span class="c-checkbox1__label-interessi">Architettura</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox5">
		                      <input type="checkbox" id="checkbox5" class="interessiCheckbox" name="interessicheck" value="Moto">
		                      <span class="c-checkbox1__label-interessi">Moto</span>
		                  </label>
		              </div>
		              <div class="col-xs-6 col-sm-4 margin-bottom-5">
		                  <label class="c-checkbox1-interessi" for="checkbox6">
		                      <input type="checkbox" id="checkbox6" class="interessiCheckbox" name="interessicheck" value="Auto">
		                      <span class="c-checkbox1__label-interessi">Auto</span>
		                  </label>
		              </div>
		              <div class="col-xs-12 col-sm-6">
		                  <label class="c-checkbox1-interessi margin-bottom-5">
		                      <input type="checkbox" id="checkbox7" class="interessiCheckbox" name="interessicheck" value="Altro">
		                      <span class="c-checkbox1__label-interessi">Altro</span>
                              <input style="border: none; border-bottom: 1px solid #ccc; background-color: transparent;" id="checkAltro" type="text" value="" />
		                  </label>
		              </div>
		            </div>
		            <div id="interests-error" class="help-block with-errors hidden">*Campo obbligatorio</div>
		            <div id="interests-other-error" class="help-block with-errors hidden">*Specifiare interesse "Altro"</div> 
		            <br>                
							</div>
							<div class="col-xs-12" id="box-nl-consensi" style="padding:0px;margin-top:30px;">															
								<div class="row">
								<h3 class="c-checkbox1-nl-consensi-title">NEWSLETTERS</h3>
								<p class="c-checkbox1-nl-consensi-subtitle">Iscriviti alle nostre Newsletter, tutte le novit&agrave; del mondo auto e non solo!</p>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="ClubMotori" class="newsletterCheckbox" name="nla" value="10">
										<span class="c-checkbox1__label-nl-consensi"><b>"Club Motori"</b>, news, prove su strada e tutte le principali novit&agrave; sul mondo dell'automotive, oltre a offerte in esclusiva per la community di Quattroruote <em>(1 invio/settimana).</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="InEdicola" class="newsletterCheckbox" name="nla" value="20">
										<span class="c-checkbox1__label-nl-consensi"><b>"In Edicola"</b>, la newsletter di presentazione del numero in uscita in edicola con anteprime e approfondimenti <em>(1 invio/mese)</em>.</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="FlashNews" class="newsletterCheckbox" name="nla" value="21">
										<span class="c-checkbox1__label-nl-consensi"><b>"Quattroruote Flash News"</b>, per ricevere ogni giorno notizie, prove e impressioni dal mondo automotive <em>(1 invio/giorno dal lunedi al venerd&igrave;)</em>.</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="Fleet" class="newsletterCheckbox" name="nla" value="54">
										<span class="c-checkbox1__label-nl-consensi"><b>"Fleet&amp;Business"</b>, la newsletter dedicata ai Fleet manager e a tutti gli adetti ai lavori del mondo automotive.</span>
									</label>
								</div>
							</div>
							<br>
							<div class="row">
								<h3 class="c-checkbox1-nl-consensi-title">CONSENSI</h3>
								<p class="c-checkbox1-nl-consensi-subtitle">Per offrirti contenuti e promozioni in linea con i tuoi interessi e le tue passioni.
										Letta l'<a href="https://www.edidomus.it/policy/disclaimer.html" target="_blank" style="text-decoration: underline;">informativa</a></p>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi" >
										<input type="checkbox" id="ClubMotori" class="newsletterCheckbox" name="nla" value="40">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per attivit&agrave; di marketing diretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="InEdicola" class="newsletterCheckbox" name="nla" value="52">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per attivit&agrave; di marketing indiretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" id="FlashNews" class="newsletterCheckbox" name="nla" value="51">
										<span class="c-checkbox1__label-nl-consensi">Acconsento al trattamento dei miei dati per finalit&agrave; di profilazione e invio di comunicazioni personalizzate</span>
									</label>
								</div>
								<div class="col-xs-12">
									<label class="c-checkbox1-nl-consensi">
										<input type="checkbox" class="newsletterCheckbox" name="nla" value="50">
										<span class="c-checkbox1__label-nl-consensi">Acconsento alla comunicazione dei miei dati ai Partner selezionati (consultabili <a href="https://www.edidomus.it/policy/partner.html" target="_blank">qui</a>) per le attivit&agrave; di marketing diretto attraverso e-mail, telefono, social network e posta tradizionale</span>
									</label>
								</div>
							</div>
							<br>
						</div>
						<div class="form-group c-container text-center sm-margin-bottom-20 md-margin-bottom-20"> 
							<div class="row">
								<div class="col-xs-12">
						    	<button type="button" id="btnSendExtra" onclick="formSubmitExtra();return false;" class="c-form__item c-form__item--btn zaux-btn zaux-btn--tall zaux-btn--tall--red1 zaux-btn-full-width btn btn-primary"> CONTINUA</button>
						    	<button type="button" id="btnSendCommentsExtra" onclick="formSubmitCommentsExtra();return false;" class="c-form__item c-form__item--btn zaux-btn zaux-btn--tall zaux-btn--tall--red1 zaux-btn-full-width btn btn-primary"> CONTINUA</button>
						    	<div id="general-error" class="help-block with-errors hidden">Controlla tutti i campi obbligatori</div> 
								</div>
	            </div>
	          </div>
						</div>
					</form>
				</div>
			</div>
  	</div>
	</div>
		<script type="text/javascript">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</script>
    
    <script type="text/javascript">
	   function openExtra(modal){
		   showLoadingSpinner();
		   $.ajax({
		    url: '/bin/quattroruote/servlet/edit',
		    type: 'POST',
		    data: {"op":"getExtra"},
		    success: function(response){ 
		    	hideLoadingSpinner();
		    	if(response.pList){
		    		for(i=0;i<response.pList.length;i++){
		    			try{
		    				$("#profSelect").append("<option value='"+response.pList[i].id+"'>"+response.pList[i].value+"</option>")
		    			}catch(e){}
		    		}
		    		$("#profSelect").selectpicker('refresh');
		    	}
		    	
					if(response.bday){
						$("#birthday").val(response.bday);
						$("#birthmonth").val(response.bmonth);
						$("#birthyear").val(response.byear);
						$("#birthmonth").selectpicker('refresh');
					}
					if(response.profession){
						$("#profSelect").val(response.profession);
						$("#profSelect").selectpicker('refresh');
					}
					
					try{
						if(response.nl){
							$(".newsletterCheckbox").each(function(){
								if(response.nl.includes($(this).val())){
									$(this).closest(".col-xs-12").remove();
								}
							});
							$("#box-nl-consensi .row").each(function(){
								if(!$(this).find(".col-xs-12").html())
									$(this).remove();
							});
						}
					}catch(e){}
					
					try{	
						if(response.interest){
							var interests = response.interest;
							$(".interessiCheckbox").each(function(){
								if(interests.includes($(this).val())){
									$(this).attr("checked","checked");
									for( var i = 0; i < interests.length; i++){ 
									   if ( interests[i] === $(this).val()) {
										   interests.splice(i, 1); 
									     i--;
									   }
									}
								}else{
									if($(this).val()=='Altro')
										$(this).attr("checked","checked");
								}
									
							});
							if(interests.length>0)
								$("#checkAltro").val(interests.toString());
						}
					}catch(e){}
					if(modal){
			      // Display Modal
			      $('#modalRichiestaDati').modal('show');
					}else{
						$(".modal-content.modal-content-richiesta-dati").detach().appendTo(".extra-container.floating");
						$(".extra-container-floating-bg").addClass("show");
					}
		    }
		  });
	   }
	   </script>
        </div>
    </div> 


</div>


		
         </div>
         








<link rel="stylesheet" href="/etc/designs/quattroruote/clientlibs/comments2021.min.css" type="text/css">
<script type="text/javascript" src="/etc/designs/quattroruote/clientlibs/comments2021.min.js"></script>


         <div class="footer-2017">









  


<!-- OPTIMIZATION -->

	
		<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base1.20220727.min.js"></script>
	
	
		<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/base2.20220727.min.js"></script>
	
	

<footer id="footer" class="c-footer">
    <div class="c-inner">
        <div class="c-container c-container--white1 c-container--pad3">

            <div class="row md-margin-bottom-10">

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 sm-text-center zaux-desktop-deco--1">
                    <!--LOGO EDITORIALE DOMUS-->
                    <a href="http://www.edidomus.it" class="editor" rel="noFollow">
                            <img class="lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/etc/designs/quattroruote/2017/img/EditorialeDomus.svg" width="185" height="30" style="max-width: 185px;"/>
                    </a>                    
                </div>

                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center zaux-desktop-deco--1">

                    <!--LOGO QRT-->
                    <a href="https://www.quattroruote.it" rel="noFollow">
                            <img class="lazyload zaux-media-item sm-margin-bottom-10 md-margin-bottom-10" width="156" height="18" style="max-width: 156px;" src="/etc/designs/quattroruote/2017/img/logo.svg" alt="Quattroruote" title="Quattroruote"/>
                    </a>
                    
                    <!--LINK A DESTRA-->
                    <nav class="c-nav4 c-nav4--style1">
                        <ul>
                            
                            <li><a title="Sitemap" href="/sitemap.html">Sitemap</a></li>
			           			
                            <li><a title="Contatti" href="/contatti.html">Contatti</a></li>
			           			
                            <li><a title="Redazione" href="/redazione/index.html">Redazione</a></li>
			           			
                            <li><a title="Termini e Condizioni d'Uso" href="https://www.quattroruote.it/system/termini-e-condizioni-duso.html">Termini e Condizioni d'Uso</a></li>
			           			 
                        </ul>
                    </nav>
                </div>

                <!-- TINY SOCIAL -->
                <div class="col-xs-12 col-sm-4 col-md-4 sm-margin-bottom-20 text-center">
                    <div class="c-tinysocial sm-margin-bottom-15 md-margin-bottom-15 text-center">               
                        <a href="http://www.youtube.com/quattroruotetv" class="c-tinysocial__youtube" target="_blank" title="Quattroruote YouTube">
                            <span class="icon-Icona_Social_YouTube"></span>
                        </a>                
                        <a href="http://www.facebook.com/Quattroruote" class="c-tinysocial__facebook" target="_blank" title="Quattroruote Facebook">
                            <span class="icon-Icona_Social_FB"></span>
                        </a>                
                        <a href="http://twitter.com/quattroruote" class="c-tinysocial__twitter" target="_blank" title="Quattroruote Twitter">
                            <span class="icon-Icona_Social_Twitter"></span>
                        </a>                
                        <a href="https://instagram.com/quattroruote/" class="c-tinysocial__instagram" target="_blank" title="Quattroruote Instagram">
                            <span class="icon-Icona_Social_Instagram_Outline"></span>
                        </a>                
                        <a href="#" onclick="openFeed();return false;" class="c-tinysocial__rss" target="_blank" title="Quattroruote RSS">
                            <span class="icon-Icona_Wifi"></span>
                        </a>    
                    </div>
                </div>

            </div>

            <!-- LINK CENTRALI -->
            <nav class="c-nav4 c-nav4--style2 text-center xs-margin-bottom-25 sm-margin-bottom-25 md-margin-bottom-25">
            	<ul>
                	
				            <li><a title="Domus" href="https://www.domusweb.it" target="_blank" rel="nofollow">Domus</a></li>
				          	
				            <li><a title="Dueruote" href="https://www.dueruote.it" target="_blank" rel="nofollow">Dueruote</a></li>
				          	
				            <li><a title="Il Cucchiaio d'Argento" href="https://www.cucchiaio.it" target="_blank" rel="nofollow">Il Cucchiaio d'Argento</a></li>
				          	
				            <li><a title="Meridiani Montagne" href="https://www.montagna.tv" target="_blank" rel="nofollow">Meridiani Montagne</a></li>
				          	
				            <li><a title="Ruoteclassiche" href="https://ruoteclassiche.quattroruote.it" target="_blank" rel="nofollow">Ruoteclassiche</a></li>
				          	
				            <li><a title="Tuttotrasporti" href="https://www.tuttotrasporti.it" target="_blank" rel="nofollow">Tuttotrasporti</a></li>
				          	
				            <li><a title="Editoriale Domus" href="https://www.edidomus.it" target="_blank" rel="nofollow">Editoriale Domus</a></li>
				          	
				            <li><a title="Accademia ED" href="https://www.accademiaed.com" target="_blank" rel="nofollow">Accademia ED</a></li>
				          	
				            <li><a title="Pista ASC" href="https://www.pista-asc.it" target="_blank" rel="nofollow">Pista ASC</a></li>
				          	
				            <li><a title="Quattroruote Professional" href="https://www.quattroruotepro.it" target="_blank" rel="nofollow">Quattroruote Professional</a></li>
				          	
				            <li><a title="Pubblicità" href="https://pubblicitaonline.edidomus.it" target="_blank" rel="nofollow">Pubblicità</a></li>
				          	
				            <li><a title="ShopED" href="https://www.shoped.it" target="_blank" rel="nofollow">ShopED</a></li>
				          	
                 </ul>
            </nav>

            <!--COPYRIGHT-->
             <div class="c-text1 c-text1--style4 text-center">
             	<p>
                	
                                <b>Editoriale Domus SpA</b>
Via G. Mazzocchi, 1/3 20089 Rozzano (Mi) - Codice fiscale, partita IVA e iscrizione al Registro delle Imprese di Milano n. 07835550158<br>
R.E.A. di Milano n. 1186124 - Capitale sociale versato &euro; 5.000.000,00 - 
<a target='_blank' href="https://www.edidomus.it/policy/all-rights-reserved.html">Tutti i Diritti Riservati</a> - 
<a target='_blank' href="http://www.edidomus.it/policy/disclaimer.html">Privacy</a> - 
<a href='http://www.edidomus.it/policy/index.php' target="_blank">Informativa Cookie completa</a> - <a href='#' class="iubenda-advertising-preferences-link">Gestione Cookies</a> - Lic. SIAE n. 4653/I/908
                           
                </p>
								 <p>
                     This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="nofollow">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank" rel="nofollow">Terms of Service</a> apply.
                 </p>
            </div>    

        </div>
    </div>
</footer>

















<div id="trackpage" style="display:none;"></div>
<script type="text/javascript">
    function sendNielsenAjax(){
    }
</script>
<script type="text/javascript">

var isEmptyResType = false;

var gaMap = {};

function trackPage(liv4,liv5,isGallery){
	if(wtLiv4 != '' && wtLiv4.startsWith('Welcome')){
		liv4 = wtLiv4;
	}
	var firstCall = false;
	try{
		firstCall = (isGallery=='-1');
		if(firstCall)
			isGallery = '0';
	}catch(e){}
	
    $.ajax({
        dataType: "html",
        async: true,
        cache: false,
        url: "/system/util.composeTrack.html",
        data: {_charset_:"utf-8",refUrl:document.referrer,pageUri:"/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html",keySearch:"",
            p:"/news/sport/2022/07/28/sebastian_vettel_foto_carriera",wtBrand:wtBrand,wtModel:wtModel,wtAll:wtAll,wtBody:wtBody,wtFuel:wtFuel,wtLiv4:liv4,wtLiv5:liv5,isGallery:isGallery,
            sasMar:sasMar,sasMod:sasMod,sasAll:sasAll,sasAA:sasAA,sasMM:sasMM,driveKMar:driveKMar,driveKMod:driveKMod,locationAdagio:locationAdagio,wtCp7:wtCp7,
            wtCp13:wtCp13,wtCp19:wtCp19,wtCp25:wtCp25,wtCp29:wtCp29,wtCp30:wtCp30,wtCp32:wtCp32,wtCp37:wtCp37,wtCp39:wtCp39,wtCp40:wtCp40,wtCp41:wtCp41,wtCp42:wtCp42,wtCp57:wtCp57,
            wtCp43:wtCp43,wtCp44:wtCp44,wtCp45:wtCp45,wtCp24:wtCp24,wtLiv6:wtLiv6,wtCpPlate:wtCpPlate,wArea:wArea,offersite:""},
        success: function(response) {
            if (response) {
                if(response.substring(0,9)=="TRACKCALL"){
                    $("#trackpage").html(response);
                     if(!isEmptyResType){
               			wt.sendinfo();
                    }
                    if(firstCall){
                    	sendImpsEvent();
                   	}                   
                }   
            }
        },
        error: function() {
        }
    });
}


trackPage('','','-1');


function sendImpsEvent(){
	try{
       window.webtrekk_funcs.sendWebtrekkEvents();    
	}catch(e){}
	console.log("gaMapImps",gaMapImps,gaMapImps.length);
	for(i=0;i<gaMapImps.length;i++){
		trackGA(gaMapImps[i]);
	}
}

function tracking(liv4,liv5,isGallery){
    trackPage(liv4,liv5,isGallery);
    sendNielsenAjax();
}


function trackGA(value){
	try{
		
		var gaMapEvent = JSON.parse(JSON.stringify(gaMap));	
		gaMapEvent["event"] = value;
		console.log("send GA EVent",gaMapEvent);
		dataLayer.push(gaMapEvent);
	}catch(ex){console.log(ex);}
}

function trackLink(value){
	try{
        //wt.sendinfo({linkId : value});
        window.top.wt.sendinfo({linkId : value});
		trackGA(value);
	}catch(ex){}
}

function trackLinkSessionConfiguration(value){
	try{
		wt.sendinfo({ linkId: value, customSessionParameter: { 3: value } });
		trackGA(value);
	}catch(ex){}
}

function trackLinkConfiguration(area,param1value,param2value){
	try{
		wt.sendinfo(['send','click',{'linkId': area, 'customClickParameter': {'9': param1value, '10': param2value}}]);
		trackGA(area);
	}catch(ex){}
}

function trackLinkConfiguration2(area,param1value,param3value,param4value,param5value){
	try{
		wt.sendinfo ({linkId : area,customClickParameter:{1:param1value,3:param3value,4:param4value,5:param5value}});
		trackGA(area);
	}catch(ex){}
}


</script>

<noscript><img class="webtrekk-noscript" src="https://edidomus01.webtrekk.net/778835614863159/wt.pl?p=323,0&amp;cg1=Edidomus&amp;cg2=quattroruote.it&amp;cg3=NOSCRIPT&amp;cp55=test" height="1" width="1" alt=""/></noscript>

<!-- Google Code per il tag di remarketing -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 980248533;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/980248533/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>




<script src="https://secure.adnxs.com/px?id=912748&seg=10395490&t=1" type="text/javascript"></script>

<div id="FLOOR_advadagio"></div>
<div id="MFLOOR_advadagio"></div>
<script type="text/javascript">
   
    function checkPage(res,checklike,conts){
        if(checklike=="0"){
            $('#fave').show();
            $('#daleggere').show();
            if(res==''){
                $('#fave').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/preferiti.html");return false;});
                $('#daleggere').click(function(){showLoginBox();$("#redirectLogin").val("/community/MyQ/da-leggere.html");return false;});
            }else{
                var args = conts.split(";");
                if(args.length==2){
                    if(args[0]>0)
                        $('#fave .norm').append(" ("+args[0]+")");
                    if(args[1]>0)
                        $('#daleggere .norm').append(" ("+args[1]+")");
                }
            }
        }else{
            if(res == 'none'){
                $('#like').show();
                $('#toread').show();
            }else{
                if(res == 'liketoread'){
                    $('#dislike').show();
                    $('#read').show();
                    $('#like').hide();
                    $('#toread').hide();
                }else{
                    if(res == 'like'){
                        $('#dislike').show();
                        $('#toread').show();
                        $('#like').hide();
                    }else{
                        if(res == 'toread'){
                            $('#like').show();
                            $('#read').show();
                            $('#toread').hide();
                        }else{
                            $('#like').show();
                            $('#toread').show();
                        }
                    }
                }
            }
        }
    }
    
    function changePreference(op,type,elemToHide,elemToShow){
        var path = '/news/sport/2022/07/28/sebastian_vettel_foto_carriera.html';
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:op,type:type,path:"/it"+path},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $('#'+elemToHide).hide();
                        $('#'+elemToShow).show();
                    }
                } else {
                	//alert($('#lblFormError').html());
                	console.log($('#lblFormError').html());
                }
                     
            },
            error: function() {
                //alert($('#lblFormError').html());
                console.log($('#lblFormError').html());
            }
        });
    }
    
    function setToRead(el,path){
        var pathToSend = path.replace("/content/quattroruote/","/");
        pathToSend = pathToSend.replace("/it/","/");
        pathToSend = "/it"+pathToSend;
        $.ajax({
            type: "POST",
            dataType: "json",
            data: {op:"add",type:"read",path:pathToSend},
            async: false,
            cache: false,
            url: "/bin/quattroruote/servlet/favouritesServlet",
            success: function(response) {
                if (response) {
                    if(response.result=='NOLOGGED')
                        showLoginBox();
                    else{
                        $(el).hide();
                    }
                }
            },
            error: function() {
                
            }
        });
    }
</script>


<div class="power-search">







	
	
<!-- START OPTIMIZATION -->

	<div class="c-modal1 c-modal1--overlay1 c-modal1--btn-close-right modal" data-modal-type="overlay1" id="modal-search" tabindex="-1" role="dialog" data-js-component="modal1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">

            <div class="modal-header">
                <div class="c-wrapper c-wrapper--w1">
                    <button type="button" class="c-modal1__btn-close" data-dismiss="modal" aria-label="Close">
                        <span class="icon-Icona_Chiudi" aria-hidden="true"></span>
                    </button>
                </div>
            </div>
            <!-- .modal-header -->

            <div class="modal-body">
            <!-- BEGIN PARSYS -->

                <div class="c-search sm-margin-bottom-20 md-margin-bottom-20" data-js-component="search">
								    <div class="c-wrapper c-wrapper--w2">
								
								        <h3 class="c-search__title text-center">
								            Cerca
								        </h3>
								        <!-- .c-search__title -->
								
								        <form class="c-form c-form--v2" name="powersearch" action="/ricerca/ricerca-notizie.html" method="GET" data-js-component="form">
								            
								            <div class="c-form__group c-form__group--deco-v1 c-form__group--deco-right">
								
								                <div class="c-form__item c-form__item--search">
								                    <label class="c-form__item-wrapper">
								                        <input type="search" class="c-search__txt form-control" name="key" autocomplete="off" placeholder="Cerca nel sito" aria-label="Cerca nel sito">
								                    </label>
								                </div>
								
								                <button class="c-form__item c-form__item--btn c-form__item--deco c-search__btn" type="submit" aria-label="Cerca">
								                    <span class="c-search__btn-icon--search icon-Icona_Cerca" aria-hidden="true"></span>
								                    <span class="c-search__btn-icon--cancel icon-Icona_Chiudi" aria-hidden="true"></span>
								                </button>
								
								            </div>
								            <!-- .c-form__group -->
								
								            <input type="hidden" name="_charset_" value="UTF-8">
								
								        </form>
								        <!-- .c-form -->
								
								    </div>
								    <!-- .c-wrapper -->
								</div>
								<!-- .c-search -->

                <div class="c-wrapper c-wrapper--w1">
                <!-- BEGIN PARSYS -->
										
	                    <nav class="c-texttags sm-margin-bottom-30 md-margin-bottom-30">
	                        
														<a href="https://www.quattroruote.it/news/industria-finanza/2022/06/29/transizione_ecologica_il_consiglio_ue_approva_il_bando_delle_endotermiche_ma_apre_alla_neutralita_tecnologica.html" target="_self" title="bando endotermiche">bando endotermiche</a>
													
														<a href="https://www.quattroruote.it/news/eventi/2022/06/29/nuovo_quattroruote_scopri_il_numero_di_luglio.html" target="_self" title="nuovoquattroruote">nuovoquattroruote</a>
													
	                    </nav>
	                    <!-- .c-texttags -->
										
										
                    <hr class="c-divider c-divider--1">

                    <section class="c-section c-section--style1 c-section--style1-var1">

                        <div class="c-section__head sm-margin-bottom-20 row">
                            <div class="col-sm-12 col-md-12">
                                <h2 class="c-section__title">
                                    IN EVIDENZA
                                </h2>
                            </div>
                        </div>
                        <!-- .c-section__head -->
                        <!-- BEGIN PARSYS -->

                            <div class="row">
                            
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">








	<article class="c-post c-post--layout1 c-post--typo5 row sm-margin-bottom-20 md-margin-bottom-20 ">
    <figure class="c-post__img-wrapper col-xxs-4 col-xs-2 col-sm-4 col-md-4 xs-marginb-bottom-15">
        <a href="https://www.quattroruote.it/prove/prove-strada/" class="c-post__img-link" target="_self">
            
            <img class="c-post__img lazyload zaux-media-item" src="/etc/designs/quattroruote/2019/img/placeholder1.gif" data-srcset="/ricerca/jcr:content/power-search/content/stripe_contents/stripes/stripe_content/col1/item/image.img.jpg/1538124261859.jpg" width="104" height="77"/>
 
            <!-- .c-post__img -->
        </a>
    </figure>
    <!-- .c-post__img-wrapper -->
    <div class="c-post__content col-xxs-8 col-xs-10 col-sm-8 col-md-8">
        <p class="c-post__eyelet">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
               solo su Quattroruote
            </a>
        </p>
        <h4 class="c-post__title">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Prove su strada
            </a>
        </h4>
        <p class="c-post__subtitle">
            <a href="https://www.quattroruote.it/prove/prove-strada/" target="_self">
                Le prove degli ultimi modelli con dati e statistiche
            </a>
        </p>
    </div>
    <!-- .c-post__content -->
</article>
<!-- .c-post -->
		

</div>
	
                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item.new item">








		

</div>

                                </div>
                                <div class="col-xs-12 col-sm-4 col-md-4">
                                		<div class="item">








		

</div>

                                </div>
                            </div>
                            <!-- .row -->

                        <!-- END PARSYS -->
                    </section>
                    <!-- .c-section -->
										
                <!-- END PARSYS -->
                </div>
                <!-- .c-wrapper -->

            <!-- END PARSYS -->
            </div>
            <!-- .modal-body -->
            
        </div>
        <!-- .modal-content -->
    </div>
    <!-- .modal-dialog -->
</div>
<!-- .c-modal1 --> 

	</div>
	


<!-- Premium CTA -->




<!-- Page-specific script  -->
<script>
    ;(function(f, c, undefined) {

        var ns = f[c] = f[c] || {};

        $(window).on(c + '-ajax-content-loaded', function(event, name) {
            var jqTargetEl = $('[data-ajax-content-name="' + name + '"]');

            if( jqTargetEl.length > 0 ) {

                if (name === 'brands_in_modal') {
                    jqTargetEl.find('div').addClass('qrt-brand-item c-brands__item col-xs-4 col-sm-3 col-md-c1 col-lg-c1');
                }

            }

        });

    })(window, 'zaux');
</script>

<script type="text/javascript">      
    function openFeed(){
    	var link="https://www.quattroruote.it/content/"+"quattroruote/it/listino/feeds/newsRss/feed.xml";
        window.open(link);
    }
</script>


 
	<script id="dsq-count-scr" src="//qrt-prd.disqus.com/count.js" async></script>

</div>

         

<script type="text/javascript" src="/etc/designs/quattroruote/2019/clientlibs/news.min.js"></script>






<script class="_iub_cs_activate-inline" data-iub-purposes="1" type="text/plain">
	var script = document.createElement("script");  // create a script DOM node
		var teadsJS = "//a.teads.tv/page/";
		if(isMobile.any())
			teadsJS += "46888";
		else
			teadsJS += "10721";
		teadsJS += "/tag";
    script.src = teadsJS;  // set its src to the provided URL
    document.body.appendChild(script);
</script>

    </div>
</div>








<div id="loader-container" style="display:none;">
    <div id="loader"></div>
</div>


</body> 
</html>
